VFR will nicht mehr nach 2,5 Jahren Standzeit und Reparatur

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Benutzeravatar
JürgenVFR
Forums-User
Beiträge: 20
Registriert: 15.03.2013, 10:12

VFR will nicht mehr nach 2,5 Jahren Standzeit und Reparatur

Beitrag von JürgenVFR » 13.01.2019, 16:20

Hallo Zusammen

Nach 2,5 Jahren Abstinenz habe ich zeit und Geld gehabt meine 86er VFR wieder zu reparieren.

So mal zum Anfang der Probleme.
gestartet nach der Wintersaison im Hausflur geparkt entlüftet etc., Unrunder lauf.
Nach probefahrt und Hoffnung der Besserung wieder hingestellt und abgeschrieben zu fahren.

Jetzt 2019 angefangen zu reparieren.
Vergaser raus 3 Tage Benzinbad und Reinigung. Austausch der Dichtungen der Kammern und allen Schläuchen, dann mit neuen Ansaugstutzen wieder rein ins Moped ( 2 Std)
Jetzt entlüften dachte ich und Pustekuchen.
Der Benzinfluß kam nicht an den Vergasern an sondern lief durch den Benzinhahn raus , also da auch neue Dichtung rein. Also mal schauen wo es hängt, und siehe da die Benzinpumpe hat nicht durchgelassen. Also raus damit und überbrückt, siehe da Sprit ist da wo es hin muss.
Dann mal anschmeißen dachte ich aber wieder nix. Batterie tot, Neue Batterie kaufen und rein damit.
Jetzt aber und siehe da mit Choke und etwas Gas geben erwachte sie zum Leben stotternd aber sie lebt, und dann aus.

Jetzt dachte ich naja wird noch kommen nach so langer Zeit.
Sie will aber auch jetzt nicht mehr ansatzweise anspringen.
Die Benzinpumpe mache ich noch mit dem bestellten Repsatz noch wieder fit.

Wisst ihr vielleicht noch was ich tun kann?

Gruß Jürgen

P.S. Eins habe ich vergessen dir Temperaturanzeige steigt mit einschalten Zündung auf den oberen Anschlag da habe ich noch kein Plan warum das so ist.

Automatisch dem Beitrag hinzugefügt nach 2 Stunden 52 Minuten 12 Sekunden.

Hallo Zusammmen

Durch Zufall habe ich heute Abend den Fehler gefunden.

Das Ganze Problem liegt an dem Kabelbaum, genauer gesagt an dem roten Stecker vorne rechts. Da ist ein Kabelbruch oder ein Kontaktproblematisch. Das werde ich dann morgen mal schauen.

Gruß Jürgen

Benutzeravatar
kesrith
Forums-User
Beiträge: 348
Registriert: 28.10.2006, 00:07
Hat geliked: 5 Mal

VFR will nicht mehr nach 2,5 Jahren Standzeit und Reparatur

Beitrag von kesrith » 13.01.2019, 22:22

hi,
frohes Neues usw.

Was für nen roten Stecker? :blind:
Kabelbruch wird's erfahrungsgemäß wohl nicht sein, (wirklich ausschließen will ich's natürlich nicht,
nur wird selten davon berichtet, ich hab's von den VFR's noch nie gehört)

---> eher korridierte/vergammelte Steckverbindungen - das ist bei alten Mühlen ein bekanntes Problem.
Am besten alle abziehen und checken nach 2,5 Jahren Standzeit.

LG - kesrith

Benutzeravatar
Akut7
Forums-User
Beiträge: 428
Registriert: 23.05.2007, 19:11
Wohnort: gelobtes Land
Motorrad: XT500, XV1000 TR1, RC24 I, Tiger 955 i
Interessen: ja, sehr viele
Hat geliked: 1 Mal
Likes erhalten: 3 Mal

VFR will nicht mehr nach 2,5 Jahren Standzeit und Reparatur

Beitrag von Akut7 » 14.01.2019, 09:27

Jürgen, Guten Morgen!

Vorne rechts? Du meinst unter der Cockpitverkleidung? Da liegen die Steckverbindungen für Licht bzw. Armaturen, kann also durchaus so sein wie Kesrith schreibt, bzgl. Tempanzeige.

Anspringen mit choke, etwas Gas und dannach aus, lässt auf Ausfall eines Zylinders schliessen.
D.h. was das nicht anspringen nach 2,5 Jahren Stehzeit betrifft: du schreibst, sie lief schon davor unrund. Ich gehe mal davon aus, dass Du beim reinigen der Vergaserbatterie auch die Düsen auf Verstopfung kontrolliert hast. Im schlimmsten Fall, Vergaser nochmals raus und kontrollieren.
Des weiteren sind unsere '86er ohne Benzinpumpe nur bedingt lauffähig - nur mit vollem bis halben Tank um Druckfluß aufbauen zu können. Wenn Du die Benzpumpe mit dem Repsatz wieder auf Vordermann bringst, ist schon mal gewonnen. Weiters sollst du in jedem Fall die Zündkerzen kontrollieren und gegebenenfalls erneuern.

Wir noch ein bisschen Fummelei, doch das wird schon.

Gruß Andi
peace health success acuteness

Benutzeravatar
JürgenVFR
Forums-User
Beiträge: 20
Registriert: 15.03.2013, 10:12

VFR will nicht mehr nach 2,5 Jahren Standzeit und Reparatur

Beitrag von JürgenVFR » 14.01.2019, 17:31

Moin

Danke für die Antworten.

Die Maschine hat jetzt Kontaktspray auf alle Stecker und ein Kabel repariert bekommen und nun läuft alles wieder bestens.
Es war auch nicht der Rote sondern der Schwarze Stecker vorne Rechts.

Benzinpumpe läuft , Motor läuft mittlerweile rund und durch, Temperatur ist normal, also Problem gelöst.

Ich werde die Ersatzteile für Pumpe auf Halde legen und bei Bedarf einbauen.

Gruß Jürgen

P.S. Jetzt noch neue Schuhe drauf Bremsen saubermachen und Radlager Vorne tauschen und dann kanns zum TÜV gehen.