Elektronik Problem VFR 800 fi, EZ 1998

VFR 800 FI RC46/1 Bj 1998-2001
VFR 800 FI RC46/2 Bj 2002-2013 (mit/ohne ABS)
VFR 800 FI RC46/1 Bj 1998-2001
VFR 800 FI RC46/2 Bj 2002-2013 (mit/ohne ABS)
Benutzeravatar
Extrawaganza
Forums-User
Beiträge: 16
Registriert: 13.11.2018, 09:03
Wohnort: Göttingen
Name: Simon
Motorrad: Honda VFR 800 rc46/1 EZ 1998
Interessen: Suche VFR durchgeknallte in Raum Göttingen für 2019!
Hat geliked: 2 Mal
Likes erhalten: 2 Mal

Elektronik Problem VFR 800 fi, EZ 1998

Beitrag von Extrawaganza » 17.05.2019, 16:12

Habe den großen grünen Massesammler überprüft.. Da war alles ok und sieht gut aus. Vorne die Kanzel abgemacht und alle Stecker überprüft. Alles sieht gut aus! Ab 3000 RPM habe ich jetzt mit eingeschalteten Licht etwas über 13 V. Reicht das aus?
"bunt ist das Dasein und granatenstark","volle Kanne Hoschi!"

Benutzeravatar
schneekönig
Spezi
Beiträge: 868
Registriert: 27.06.2011, 11:38
Wohnort: Rhein-Lahn-Gebiet
Sonstiges: RC46/1
Hat geliked: 2 Mal
Likes erhalten: 37 Mal

Elektronik Problem VFR 800 fi, EZ 1998

Beitrag von schneekönig » 17.05.2019, 16:50

Extrawaganza hat geschrieben:  
17.05.2019, 16:12
Habe den großen grünen Massesammler überprüft.. Da war alles ok und sieht gut aus. Vorne die Kanzel abgemacht und alle Stecker überprüft. Alles sieht gut aus! Ab 3000 RPM habe ich jetzt mit eingeschalteten Licht etwas über 13 V. Reicht das aus?
Ich denke nicht, dass da alles ok ist. Erster Hinweis ist bereits, dass sich das Verhalten geändert/gebessert hat (auch, wenn es noch nicht gut ist), weil du allerlei Stecke gelöst, ev. mit Kontaktspray eingesprüht und wie verbunden hast. Das heißt, es liegt tatsächlich an den Steckern bzw. den Kontakten.
Was den großen Massestecker angeht, besteht meist das Problem, dass die eingesteckte Klammer (die Kontaktbrücke) keinen guten Kontakt herstellt. Ich habe die einzelnen Kabelschuhe aus dem Stecker gezogen, etwas enger gebogen, die Zungen der Kontaktbrücke gesäubert und an die Brücke ein Kabel direkt zum Minuspol der gelötet.
Kannst den großen Stecke ja testweise mal mit dem Minuspol verbinden und nochmal messen. Zusätzlich: Wie sehen denn die Lampenfassungen aus?
Viele Leute stellen viele richtige Fragen. Aber die wenigsten hören zu, wenn einer was zu sagen hat...

Benutzeravatar
Extrawaganza
Forums-User
Beiträge: 16
Registriert: 13.11.2018, 09:03
Wohnort: Göttingen
Name: Simon
Motorrad: Honda VFR 800 rc46/1 EZ 1998
Interessen: Suche VFR durchgeknallte in Raum Göttingen für 2019!
Hat geliked: 2 Mal
Likes erhalten: 2 Mal

Elektronik Problem VFR 800 fi, EZ 1998

Beitrag von Extrawaganza » 18.05.2019, 16:23

Also kann ich alle grünen Massekabel zu einem "Haufen" zusammen löten und dann an die Minus der Batterie gehen?
Es gibt ja 2 Brücken die von einer getrennt sind.
Und die Lampenfassungen sehen gut aus. Vor ein paar Wochen habe eine Lampe des Abblendlichts wechseln müssen. Jetzt sind 2 verschiedene Anbieter drin. Osram und no Name. Könnte da noch was sein?
"bunt ist das Dasein und granatenstark","volle Kanne Hoschi!"

Benutzeravatar
Extrawaganza
Forums-User
Beiträge: 16
Registriert: 13.11.2018, 09:03
Wohnort: Göttingen
Name: Simon
Motorrad: Honda VFR 800 rc46/1 EZ 1998
Interessen: Suche VFR durchgeknallte in Raum Göttingen für 2019!
Hat geliked: 2 Mal
Likes erhalten: 2 Mal

Elektronik Problem VFR 800 fi, EZ 1998

Beitrag von Extrawaganza » 18.05.2019, 21:20

Ich habe alles gemacht wie von euch "befohlen". Nix hat geholfen. Alle Massestecker sauber miteinander verlötet und an Batterie minus. Nix!
Dann dachte ich mir meinen alten Regler mal Versuchsweise anzuklemmen und siehe da!!Bei Abblendlicht über 14 Volt und mehr ab 2000 RPM. Der Motek Regler war es. 4000km hat das Ding nur gehalten. Da bin ich aber echt enttäuscht und wieder edlich Elektronik Stunden reicher.
Weiter geht's! Endlich!
"bunt ist das Dasein und granatenstark","volle Kanne Hoschi!"

Benutzeravatar
Rolli
Spezi
Beiträge: 776
Registriert: 20.01.2014, 19:51
Sonstiges: Simson S 51 - B 2-4,Electronic und VFR 750 RC 36/1 natürlich in Rot
Hat geliked: 20 Mal
Likes erhalten: 35 Mal

Elektronik Problem VFR 800 fi, EZ 1998

Beitrag von Rolli » 18.05.2019, 22:11

Sehr ungewöhnlich nach so kurzer Zeit und zumal noch ins Heck. Wo ist das dann genau? So wie bei der RC 36 mit Kûhlkōrper nach unten in dem hinteren Plastik Spritzschutz? Hast du ein Messgerät?
Grüße Roland :winken2:

Benutzeravatar
Extrawaganza
Forums-User
Beiträge: 16
Registriert: 13.11.2018, 09:03
Wohnort: Göttingen
Name: Simon
Motorrad: Honda VFR 800 rc46/1 EZ 1998
Interessen: Suche VFR durchgeknallte in Raum Göttingen für 2019!
Hat geliked: 2 Mal
Likes erhalten: 2 Mal

Elektronik Problem VFR 800 fi, EZ 1998

Beitrag von Extrawaganza » 19.05.2019, 00:14

Ja, genau so habe ich es gemacht ich bin, nach dem Einbau des Motek Regler erst mit der normalen Regler Position am Heck Rahmen gefahren. Vor 2 Wochen habe ich den Regler unter das Heck platziert. Aber da war es anscheinend schon zu spät. Ich telefoniere mal mit den Motek Jungs. Vielleicht haben die eine Lösung.
Und jaaaaa.. klar habe ich ein Multimeter.
"bunt ist das Dasein und granatenstark","volle Kanne Hoschi!"

Benutzeravatar
Rolli
Spezi
Beiträge: 776
Registriert: 20.01.2014, 19:51
Sonstiges: Simson S 51 - B 2-4,Electronic und VFR 750 RC 36/1 natürlich in Rot
Hat geliked: 20 Mal
Likes erhalten: 35 Mal

Elektronik Problem VFR 800 fi, EZ 1998

Beitrag von Rolli » 19.05.2019, 09:09

Es mûsste doch auch noch Garantie drauf sein, vielleicht kontaktierst du erst einmal Gerhard Thurn. Dann kannst du mit dem Multimeter mal den Regler mit der Diodenprüfung ausmessen. Werte stehen im Messprotokoll.
Grüße Roland :winken2:

Benutzeravatar
Extrawaganza
Forums-User
Beiträge: 16
Registriert: 13.11.2018, 09:03
Wohnort: Göttingen
Name: Simon
Motorrad: Honda VFR 800 rc46/1 EZ 1998
Interessen: Suche VFR durchgeknallte in Raum Göttingen für 2019!
Hat geliked: 2 Mal
Likes erhalten: 2 Mal

Elektronik Problem VFR 800 fi, EZ 1998

Beitrag von Extrawaganza » 20.05.2019, 22:18

Ich habe heute mal den Motek Regler durchgemessen. Dioden Test per Messprotokoll! Alles ok. Habe dann den Motek Regler wieder verbaut und siehe da!!! Alles tutti!
Ist mir schon peinlich das zu schreiben aber ich glaube eine Lötstelle bei einem Gelben Kabel vom Strato zum Regler war nicht gut verlötet und hat sich in letzter Zeit gelockert.
Die Testrunde heute, mit Messungen zwischendurch, lieferte super Werte an der Batterie. 14,35 V ab 2000 rpm mit allen Verbrauchern an. Der Regler wurde ordentlich warm dennoch konnte ich ihn
mit der Hand noch anfassen.
Manometer ey, war das wieder eine Suche aber zum Glück erfolgreich!
Also jetzt kann ich bei der "Regler Diskussion" auch ein Wörtchen mitreden, obwohl schon alles gesagte bzw. geschrieben wurde. Suchen lesen suchen lesen suchen lesen...lege ich jeden ans Herz!!

Grüße und Danke!
Simon
"bunt ist das Dasein und granatenstark","volle Kanne Hoschi!"

Benutzeravatar
schneekönig
Spezi
Beiträge: 868
Registriert: 27.06.2011, 11:38
Wohnort: Rhein-Lahn-Gebiet
Sonstiges: RC46/1
Hat geliked: 2 Mal
Likes erhalten: 37 Mal

Elektronik Problem VFR 800 fi, EZ 1998

Beitrag von schneekönig » 21.05.2019, 09:57

Tja, der Teufel im Detail!!!
Gut gemacht. Viel Spaß mit der Lady.
Viele Leute stellen viele richtige Fragen. Aber die wenigsten hören zu, wenn einer was zu sagen hat...