Lima oder Regler? Was kann ich tun?

VFR 800 FI RC46/1 Bj 1998-2001
VFR 800 FI RC46/2 Bj 2002-2013 (mit/ohne ABS)
VFR 800 FI RC46/1 Bj 1998-2001
VFR 800 FI RC46/2 Bj 2002-2013 (mit/ohne ABS)
Benutzeravatar
gib
Forums-User
Beiträge: 96
Registriert: 11.10.2013, 13:20
Wohnort: Norddeutschland
Sonstiges: VFR800 RC46/II Bj. 2008

Lima oder Regler? Was kann ich tun?

Beitrag von gib » 22.07.2016, 08:28

Moin,
also ich habe hier viel gesucht und gelesen aber mein Problem ist SO nicht zu finden. Also ich habe ein RC46/II BJ. 2006. Ich habe jetzt ~93tKm runter und habe gerade eine knapp 5tKm Tour bei fast 40 Grad hinter mir gebracht. Gestern Abend kurz in die Stadt, 5 min später wollte ich wieder los und da sprang sie nicht mehr an, Batterie leer... Da die Batterie erst ca. 1 Jahr alt ist tippte ich gleich auf LiMa... Die letzen 2 Tage ging sie schon mal beim Kupplung ziehen aus und das Standgas war irgendwie niedriger als sonst und lief im Standgas auch komisch unrund... Nachdem der ADAC mich fast 4 Stunden warten ließ klagte ich Passanten mein Leid und da kam dann einer mit Überbrückungskabeln. Ich konnte es nicht glauben aber sie Sprang an und lief dann auch ohne extra Energie wie die letzen Tage etwas unrund. Nach 5 min im Standgas fuhr ich dann einfach los. 30 min nach Hause klappten dann ohne weitere Probleme! Komisch fand ich das die ganze Zeit die ABS Leuchte blinkte. Zuhause sprang sie dann auch nach dem abstellen wieder an. Also Ladegerät über Nacht rangehängt und heute morgen auch gute 12V angezeigt. Angemacht aber es blieb bei 12V ;(
Also wird nicht geladen aber wieso bin ich dann gestern 30min nach Hause gefahren ,ohne Probleme mit einer leeren Batterie, die nicht geladen wird? Das ist doch fast unmöglich und zu Hause ist sie dann ja auch wieder angesprungen??
Ich raffe es nicht.. Jemand eine Idee?
Das hier so oft erwähnte Messprotokoll kann ich leider nicht finden. Wie messe ich LiMa oder Regler? Ich las auch was von einer großen Sicherung. Wo finde ich diese?
Bin für jeden Tipp dankbar!

Danke im Voraus,
Gruß GiB

Edit: Fehlerkorrekturen :D
Zuletzt geändert von gib am 22.07.2016, 08:46, insgesamt 2-mal geändert.

Benutzeravatar
Jeorch
Forums-User
Beiträge: 71
Registriert: 16.11.2015, 19:22
Wohnort: Halle/S.
Sonstiges: VFR800 V-tec RC46/II

Beitrag von Jeorch » 22.07.2016, 09:51

Grüße!
Ich hab vermutlich das gleiche Problem. Bin mit meiner Karre (RC46/2; 63tkm; Lima schon mal ersetzt) auch auf Tour liegengeblieben. Nach einer Pause sprang sie auch nicht mehr an. Ich dachte erst es ist das Starterrelais, weil das komische Geräusche gemacht hat und alles andere noch funktionierte. Inzwischen habe ich das Relais getauscht, aber sie springt immer noch nicht wieder an. Aber ich habe anscheinend übersehen, dass die Lampen alle glimmen beim Zündung einschalten.

Hier ist der Link zum Messprotokoll: HIER
Honda VFR800 V-Tec RC46/2 in Silber
LeoVince Evo2 Carbon, getönte Blinker, KZH von Thurn, Felgen in Ardenblau gepulvert, T30 Evo, Spaß :klatsch:
---------------
Geradeaus kann Jeder! :applaus:

Benutzeravatar
gib
Forums-User
Beiträge: 96
Registriert: 11.10.2013, 13:20
Wohnort: Norddeutschland
Sonstiges: VFR800 RC46/II Bj. 2008

Beitrag von gib » 22.07.2016, 12:03

Mit Kollegen unterhalten und es deutet alles auf den Regler hin... Soll bei Honda 307€ kosten 8o
Ich glaube, ich bringe Sie dann lieber direkt zu Honda.. :(

Benutzeravatar
Jeorch
Forums-User
Beiträge: 71
Registriert: 16.11.2015, 19:22
Wohnort: Halle/S.
Sonstiges: VFR800 V-tec RC46/II

Beitrag von Jeorch » 22.07.2016, 13:29

Ich war auch gerade bei meinem Honda Schrauber des Vertrauens. Er sagte auch, das es nach Regler bei mir klingt, ich soll aber mal das Protokoll durcharbeiten, um wirklich sicher zu sein. Und ja. Neu kosten die Dinger deutlich über 200€ zzgl Einbau. Einen gebrauchten zu kaufen ist keine Option für mich, wenn die originalen schon nicht langlebig sind.
Honda VFR800 V-Tec RC46/2 in Silber
LeoVince Evo2 Carbon, getönte Blinker, KZH von Thurn, Felgen in Ardenblau gepulvert, T30 Evo, Spaß :klatsch:
---------------
Geradeaus kann Jeder! :applaus:

Benutzeravatar
hermann2124
Administrator
Beiträge: 2524
Registriert: 21.11.2003, 17:10
Wohnort: Grafschaft Bentheim
Name: Hermann
Motorrad: RC36/2, RC46/1 Jubi
Interessen: Moppeds, Forum

Beitrag von hermann2124 » 22.07.2016, 14:12

Wenn ihr das Messprotokoll abarbeitet, kann man den Fehler lokalisieren: LiMa oder Regler.

Hier mal einen LINK zu unserem Haus- und Hof-Lieferanten
Gruß, Hermann
Administrator und Mitglied im VFR-OC
Stammtisch Weser-Ems
Meine Webseite: phpBB VT-Themes
videos/vfr.mp4

Benutzeravatar
Martin206
Forums-User
Beiträge: 276
Registriert: 27.12.2012, 17:49
Wohnort: Franken
Interessen: Kajak, Motorrad, Garten, PC
Sonstiges: VFR 800 VTEC ABS Mod.05 silber

RE: Lima oder Regler? Was kann ich tun?

Beitrag von Martin206 » 24.07.2016, 13:40

Hier bekommst Du den Orginalregler nur mit dem Herstellernamen bedruckt statt mit Honda:

LiMa-Regler VFR RC46-II für 130 EUR

Wenn es denn wirklich der Regler ist, nicht etwa ein Wackelkontakt oder so...

Viel Erfolg! ...und hoffentl. kein LiMa-Problem-Modell :o(
-Martin-
-------------------------------
Vau Four forever! :top2:

1996-1997: Kawa KLR 650 Tengai, Bj.92, km 10.500-39.500
1997-2013: Honda ST1100 PanEurop. Bj.94, km 8.700-145.500
2013-?: Honda VFR800 VTEC ABS, Bj.05, km 27.000-...?

Benutzeravatar
gib
Forums-User
Beiträge: 96
Registriert: 11.10.2013, 13:20
Wohnort: Norddeutschland
Sonstiges: VFR800 RC46/II Bj. 2008

Beitrag von gib » 29.07.2016, 16:52

Neuen Regler drin, Problem das selbe geblieben die Batterie wird nicht geladen. Also Lima ;(
Was ich jetzt nicht verstehe, es gibt die unterschiedlichsten Angebote. Warum ist das Neuwickeln bei Thurn teurer als angebliche Neuware?? Wie ist das mit dem Polrad? Kann das nur beim neuwickeln drin bleiben und bei einem anderen Strator muss das auch neu??
Bei Tommotec gibt es sogar 2, nur wo ist da (außer im Preis) der Unterschied?
https://www.tommotec.de/stator-lichtmas ... t/a-15330/
https://www.tommotec.de/stator-lichtmas ... e/a-11140/
Oder bei EBay:
http://www.ebay.de/itm/vfr-800-v-tec-ab ... 0939090675

Das kommt mir doch alles sehr verwirrend vor... Ich habe hier gelesen das der originale beim HH 500 Flocken kosten soll? Kennt jemand eine günstige Bezugsquelle?
Neuwickeln würde ich ungerne da es bestimmt 1 Woche länger dauern würde :D

Benutzeravatar
Thurn Gerhard
der aus Lohr
Beiträge: 640
Registriert: 16.11.2003, 11:13
Wohnort: Lohr am Main
Interessen: Motorrad, Fussball
Sonstiges: RC46/1

Beitrag von Thurn Gerhard » 29.07.2016, 18:58

Original von gib
Neuen Regler drin, Problem das selbe geblieben die Batterie wird nicht geladen. Also Lima ;(
Was ich jetzt nicht verstehe, es gibt die unterschiedlichsten Angebote. Warum ist das Neuwickeln bei Thurn teurer als angebliche Neuware?? Wie ist das mit dem Polrad? Kann das nur beim neuwickeln drin bleiben und bei einem anderen Strator muss das auch neu??
Bei Tommotec gibt es sogar 2, nur wo ist da (außer im Preis) der Unterschied?
https://www.tommotec.de/stator-lichtmas ... t/a-15330/
https://www.tommotec.de/stator-lichtmas ... e/a-11140/
Oder bei EBay:
http://www.ebay.de/itm/vfr-800-v-tec-ab ... 0939090675

Das kommt mir doch alles sehr verwirrend vor... Ich habe hier gelesen das der originale beim HH 500 Flocken kosten soll? Kennt jemand eine günstige Bezugsquelle?
Neuwickeln würde ich ungerne da es bestimmt 1 Woche länger dauern würde :D
Vielleicht kann ich mit diesem Beitrag zu besserem Verständnis beitragen.
Lichtmaschinen, die unter dem Namen "Electrosport" vertrieben werden, wurden uns zunächst als Produkt aus den USA verkauft. Dies erschien uns vertrauenswürdig genug, diese (vor dem Hintergrund der Lichtmaschinenproblematik bei der V-Tec und dem hohen originalen Teilepreis) ins Programm zu nehmen. Es stellte sich jedoch heraus, dass die Lichtmaschinen in China gefertigt werden. In relativ kurzer Zeit haben wir davon 13 Stück verkauft, von denen wir 11 Stück als Reklamationsfälle wieder zurück bekommen haben. Nach der 4. Reklamation haben wir den Vertrieb gestoppt. Die Reklamationen kamen aber noch auf uns zu und wurden auch alle abgewickelt. 3 der Lichtmaschinen verbrannten bereits bei einer Kilometerleistung zwischen 1100 und 1500 km. Während der ganzen Zeit boten wir auch schon die Instandsetzung an. Diese ist daher teurer, da die Arbeiten hierzulande durchgeführt werden, in Kenntnis der Problematik bei der V-Tec. Neben entsprechendem Know-How werden Materialien (Draht, Vergußmasse etc.) nach bestem technischen Stand verwendet. Diese sind mit Sicherheit nicht schlechter als die bei Beginn der Serienfertigung vor 14 Jahren verwendeten. Vor einigen Jahren haben wir mit einem Austauschsystem (=Überarbeiten originaler Lichtmaschinen) begonnen.
Dieses wird zunehmend von HONDA-Vertragshändlern genutzt. Aktuell sind wir bei den 115mm - Lichtmaschinen ausverkauft, 107mm-Ausführungen sind verfügbar.

Gruß
Gerhard Thurn
Thurn Motorsport
Zuletzt geändert von Thurn Gerhard am 29.07.2016, 19:00, insgesamt 1-mal geändert.

Benutzeravatar
Rolli
Spezi
Beiträge: 854
Registriert: 20.01.2014, 19:51
Sonstiges: Simson S 51 - B 2-4,Electronic und VFR 750 RC 36/1 natürlich in Rot

Beitrag von Rolli » 29.07.2016, 22:42

Ich habe es weiter oben geschrieben, bei meinem Kollegen hat die tomotek lima keinen monat gehalten. Er hat seine dann zu motek gesendet und sie neu gewickelt wieder bekommen. Und die läuft jetzt. Waren wohl etwas ueber 200 sesterzen.
„Achte auf deine Gedanken, denn sie werden zu Worten. Achte auf deine Worte, denn sie werden zu Handlungen. Achte auf deine Handlungen, denn sie werden zu Gewohnheiten. Achte auf deine Gewohnheiten, denn sie werden dein Charakter. Achte auf deinen Charakter, denn er wird dein Schicksal.“
Grüße Roland :winken2:

Benutzeravatar
Martin206
Forums-User
Beiträge: 276
Registriert: 27.12.2012, 17:49
Wohnort: Franken
Interessen: Kajak, Motorrad, Garten, PC
Sonstiges: VFR 800 VTEC ABS Mod.05 silber

Beitrag von Martin206 » 29.07.2016, 23:50

Ich hab nun schon 3x getauscht ...2x vom Nachrüster (Tom...) sind wieder ausgefallen (nach wenigen als 1.000 km und dann nach ca. 6.000km). Regler, Batterie auch längst neu ...alle Verbindungen überprüft.

Schlußendlich hab ich mich nach langer Recherche eben entschlossen nicht nur den Stator, sondern auch den Rotor zu tauschen. Der HH hat das gemacht, gebrauchten 2008er Rotor u. Nachrüst-Stator.
Hintergrund war, daß bei neueren Modellen keine Ausfälle berichtet wurden und der Stator ab 2007 eine nochgezählte Ersatzteilnummer bekommen hatte.
Leider bin ich seither noch nicht wirklich viel gefahren ...gerade mal ca. 1.500km. Bisher alles gut.

Willst Du mehr um die Problematik - und die offens. Ahnungslosigkeit um das tatsächl. Problem - wissen, dann lies den großen LiMa Thread zur RC46-II. Aber laß Dir davon nicht die Hoffnung nehmen doch wieder eine gute Maschine zu erhalten.

PS: Der neu gewickelte Stator ist mir Sicherheit einer der besten die man erhält. Ob es aber alleine der Stator ist, der das Problem verursacht, das bezweifle wohl nicht nur ich.

Toi, toi, toi.
Zuletzt geändert von Martin206 am 29.07.2016, 23:59, insgesamt 1-mal geändert.
-Martin-
-------------------------------
Vau Four forever! :top2:

1996-1997: Kawa KLR 650 Tengai, Bj.92, km 10.500-39.500
1997-2013: Honda ST1100 PanEurop. Bj.94, km 8.700-145.500
2013-?: Honda VFR800 VTEC ABS, Bj.05, km 27.000-...?