Sitzbank rastet vorne nicht richtig ein

Crossrunner RC60 Bj 2011-2014
Antworten
FastEddy
Newbie
Likes: 0
Beiträge: 3
Registriert: Di 28. Jul 2015, 12:15
Wohnort: NRW

Sitzbank rastet vorne nicht richtig ein

#1

Beitrag von FastEddy » Mi 30. Mär 2016, 23:02

Hallo zusammen.
Ich fahre seit Sommer 2015 eine VFR800X RC60.

Mein Problem, die Sitzbank löst sich vorne links und rechts aus den Metallklammern wenn ich eine Zeit auf dem Motorrad fahre. Es ist eine Baehr Sitzbank. Die Plastiknasen der Sitzbank sehen ausgefranzt aus.
Kann wohl jemand einmal ein Foto von den Nasen im "OK" Zustand machen? Evtl. mit Zollstock daneben damit ich weiß wie lang die Nase sein muss.

Ich würde dann versuchen diese wieder mit Kunststoff aufzumodellieren.
Anbei mal ein Foto von meiner "Dolly"

Danke, Gruß Eddy
0

FastEddy
Newbie
Likes: 0
Beiträge: 3
Registriert: Di 28. Jul 2015, 12:15
Wohnort: NRW

RE: Sitzbank rastet vorne nicht richtig ein

#2

Beitrag von FastEddy » Sa 2. Apr 2016, 20:13

Original von FastEddy
...Kann wohl jemand einmal ein Foto von den Nasen im "OK" Zustand machen? Evtl. mit Zollstock daneben damit ich weiß wie lang die Nase sein muss.
...
Danke, Gruß Eddy
Keiner? Hmmm
0

Zwergerl
Forums-User
Likes: 0
Beiträge: 34
Registriert: Di 23. Apr 2013, 09:52
Wohnort: Plankstadt

RE: Sitzbank rastet vorne nicht richtig ein

#3

Beitrag von Zwergerl » So 3. Apr 2016, 20:16

Wenn mir morgen zeitlich langt mach ich die Bilder.
Sonst im Laufe der Woche.
LG
0
Motorrad historie:

CB 750 Four
VF 500 F
XJ 6 Diversion
CBF 600 S

und jetzt Crossrunner :top2:

Zwergerl
Forums-User
Likes: 0
Beiträge: 34
Registriert: Di 23. Apr 2013, 09:52
Wohnort: Plankstadt

#4

Beitrag von Zwergerl » Fr 15. Apr 2016, 17:22

Sorry,
hat erst jetzt geklappt.
War leider flach gelegen.
LG
0
Motorrad historie:

CB 750 Four
VF 500 F
XJ 6 Diversion
CBF 600 S

und jetzt Crossrunner :top2:

Benutzeravatar
Andiwitten
Newbie
Likes: 0
Beiträge: 10
Registriert: Sa 7. Jun 2014, 12:17
Wohnort: Ruhrpott

#5

Beitrag von Andiwitten » Fr 15. Apr 2016, 20:15

Moinsen, sieht bei meiner genauso aus, ist wohl ne Krankheit...
0

Antworten