VFR800 vtec ABS springt nicht mehr an

VFR 800 FI RC46/1 Bj 1998-2001
VFR 800 FI RC46/2 Bj 2002-2013 (mit/ohne ABS)
VFR 800 FI RC46/1 Bj 1998-2001
VFR 800 FI RC46/2 Bj 2002-2013 (mit/ohne ABS)
Benutzeravatar
biker66
Ganz Neu
Beiträge: 3
Registriert: 13.12.2018, 13:03
Wohnort: 87730
Motorrad: VFR800 vtec ABS

VFR800 vtec ABS springt nicht mehr an

Beitrag von biker66 » 13.12.2018, 13:12

Hallo , ich benötige dringend Hilfe von ERFAHRENEN VFR 800 vtec Kennern / Schrauber
VFR 800 Vtec ABS bj.2002
Problem: Springt nicht an !!!, Tank voll , Anlasser zieht , Benzinpumpe baut Druck auf.
Aufgeführt was ich schon überprüft habe.
1. Batterie NEU und voll
2. Startrelais schaltet durch und Anlasser läuft.
3. Benzinpumpe hat 12 Volt anliegen und baut DRUCK auf ( Hohlschraube Eingang zu Einspritzdüsen leicht gelockert und
bei drücken Startknopf spritz aus gelockerten Verbindung Sprit)
4. Überprüft Benzinabschaltrelais ok ,, Neigungsrelais OK , Seitenständer ok , Killschalter ok
5. Einspritzdüsen Widerstand gemessen 14-15 Ohm , Stecker von Einspritzdüsen haben 12 Volt wenn Startschlüssel auf on gestellt wird.
6. Zündkerzenstecker abgezogen mit Zündspule und gegen Masse gehalten mit Draht , Zündfunken getestet....ok

Was kann ich noch kontrollieren warum die VFR 800 Vtec ABS nicht anspringt.
Ich bin nach 2 Wochen Suche jetzt am Ende.

Die Maschine habe ich Probe gefahren und dann auf Anhänger geladen.
Nach abladen kurz versucht laufen zu lassen. Batterie (alte) hat Versuch verhindert, zu schwach.
Dachte OK neue Gel-Batterie rein und gut ist.
Aber die Maschine verweigert Ihren Dienst.
BITTE UM HILFE !!!

Grüße Holger

Benutzeravatar
MacJoerg
Forums-User
Beiträge: 677
Registriert: 12.10.2017, 09:30
Wohnort: Schemmerhofen
Motorrad: XJ900N, XR600R, VFR750F (meine)
R100GS, DRZ 400 (die meiner Frau. Aber ich hab die Arbeit)
Interessen: Photographie, Motorrad fahren (wenn möglich täglich),
meine Frau.
Hat geliked: 7 Mal
Likes erhalten: 31 Mal

VFR800 vtec ABS springt nicht mehr an

Beitrag von MacJoerg » 13.12.2018, 14:20

Ist denn ein Zündfunke da?
Gruß, Jörg

Benutzeravatar
schneekönig
Forums-User
Beiträge: 787
Registriert: 27.06.2011, 11:38
Wohnort: Rhein-Lahn-Gebiet
Sonstiges: RC46/1
Hat geliked: 1 Mal
Likes erhalten: 21 Mal

VFR800 vtec ABS springt nicht mehr an

Beitrag von schneekönig » 13.12.2018, 16:39

biker66 hat geschrieben:  
13.12.2018, 13:12
6. Zündkerzenstecker abgezogen mit Zündspule und gegen Masse gehalten mit Draht , Zündfunken getestet....ok
Hat er doch geschrieben.
Ich glaube zwar, du hättest es geschrieben, falls dem so wäre, aber ich frage trotzdem nochmal: Meine Fragen gehen u.U. an alle, die mitlesen. Also nur Mut!

Wurde seit dem Transport noch was an der Maschine gemacht (außer jetzt die Fehlersuche)? Könnte der Transport damit zusammenhängen? Blinkt eventuell die FI-Leuchte? Stecker am Steuergerät überprüft? Sicherungen alle überprüft? Killschalter ist auch wirklich auf "Motor an" (dann würde aber der Anlasser nicht drehen)?
Gibt es bei der 46/2 eine separate ABS-Sicherung? Wenn ja, ist die ok? Kann ein ABS-Ausfall das Nichtanspringen bewirken?

Was ist mit dem HISS? Ist da eine Batterie im Schlüssel oder ist der magnetisch kodiert? Kann HISS das Nichtanspringen bewirken, wenn es denkt, dass es nicht der korrekte Schlüssel ist?

Ist denn noch Sprit im Tank? Ok, Benzindruck hattest du ja erwähnt... Hm, bin augenblicklich ratlos.

Kopf hoch, dran bleiben. Vielleicht können wir ja doch noch helfen.

Grüße, Markus
Viele Leute stellen viele richtige Fragen. Aber die wenigsten hören zu, wenn einer was zu sagen hat...

Benutzeravatar
MacJoerg
Forums-User
Beiträge: 677
Registriert: 12.10.2017, 09:30
Wohnort: Schemmerhofen
Motorrad: XJ900N, XR600R, VFR750F (meine)
R100GS, DRZ 400 (die meiner Frau. Aber ich hab die Arbeit)
Interessen: Photographie, Motorrad fahren (wenn möglich täglich),
meine Frau.
Hat geliked: 7 Mal
Likes erhalten: 31 Mal

VFR800 vtec ABS springt nicht mehr an

Beitrag von MacJoerg » 13.12.2018, 17:49

Mist...... überlesen.... :D
Gruß, Jörg

Benutzeravatar
biker66
Ganz Neu
Beiträge: 3
Registriert: 13.12.2018, 13:03
Wohnort: 87730
Motorrad: VFR800 vtec ABS

VFR800 vtec ABS springt nicht mehr an

Beitrag von biker66 » 14.12.2018, 07:28

Hallo,
erst einmal recht herzlichen Dank für die Unterstützung.

HSS..... Schlüsssel habe ich auch geprüft....beim einstecken ins Zündschloss und drehen auf ON
geht die HSS Lampe 2 Sec. an und danach aus. Beim abziehen vom Schlüssel blinkt HSS Lampe dauernd alle Sec.
Eigentlich genau so wie es soll .
Ich werde mal alle Steckkontakte abziehen und mit Kontaktspray bearbeiten
Dann mal alle Kabel anschauen ob da was aufgescheuert ist.

Ich Danke nochmals für Eure Ratschläge , die immer hilfreich sind , und werde hoffentlich in den nächsten Wochen das Problem lösen können.

Bis April zum Saisonstart sollte die VFR laufen ;))

Grüße Holger

Benutzeravatar
MS_MagnaR43
Mitglied VFR-OC
Beiträge: 1270
Registriert: 01.06.2009, 17:14
Wohnort: Münster NRW
Motorrad: RC46/1 und R1200GS LC
Interessen: Motorrad, Fahrad, Urlaub in den Bergen oder am Meer...
Sonstiges: Touren fahren .... gerne in Deutschland und den Südlichen Ländern I, A.
Hat geliked: 38 Mal
Likes erhalten: 20 Mal

VFR800 vtec ABS springt nicht mehr an

Beitrag von MS_MagnaR43 » 14.12.2018, 07:43

Hey bicker66,(Holger)

hattest du dich schon vorgestellt hier im Forum, wo wohnst du wo lebst du wer bist du ?

Bin selbst lange VTec gefahren, die wird schon wieder laufen !

Gerne versuchen wir dir zu helfen. Wie war das beim Kauf mit der Probefahrt, hast Du selbst die Maschine über Zündschloss und Starter Knopf gestartet? Ist die Maschine da sofort angesprungen? Nach der Probefahrt hat wer die Maschine ausgeschaltet und zur Verladung vorbereitet. Ist damit etwas in Verbindung zu bringen?

Wie lange ist es her, dein erster Versuch zu starten war danach wann ?

Wenn du jetzt startest
1. Zündung ein
2. Relais und System (Steuerung) fährt kurz hoch, ... System prüft
3. Starter drücken ...
4. Anlasser dreht ...
Dann passiert nichts, jedoch Zündfunke ist nach deiner Beschreibung da!

Ist das soweit richtig, ?

War an den Batteriepolen etwas anders als normal zusätzlich verbaut angeschlossen, wurde da was vergessen beim neuen abklemmen mit der neuen Batterie?

Aus der Ferne könnte es sein das eine Sicherung durch ist, verursacht unbewusst beim klemmen der Batterie!,,

Hast du ein Werkstatthandbuch ? zur Hand ?

Was meldet die Anzeigen bzw. das System im Cockpit?
Gruß Hubert VFR-OC Mitglied, immer in Richtung Sonne unterwegs !
Mehr als die Vergangenheit interessiert mich die Zukunft, denn in ihr gedenke ich zu leben, von Albert Einstein !

Benutzeravatar
Michael Falter
Moderator
Beiträge: 1090
Registriert: 15.11.2003, 20:57
Wohnort: Heppenheim
Interessen: VFR / Tischtennis / Computer
Sonstiges: RC46 I (1x)/ RC36/1 (4x) RC36 /2 (2x)
Hat geliked: 31 Mal
Likes erhalten: 35 Mal

VFR800 vtec ABS springt nicht mehr an

Beitrag von Michael Falter » 14.12.2018, 09:07

Hallo,

komische Sache ! Wenn alles schon geprüft wurde wie oben beschrieben, dann fällt mir nur noch ein, ein Problem zwischen Anlasser und Motor. Event. dreht der Anlasser den Motor nicht mit ?!?!

Gruß
Michael

Benutzeravatar
Thomas
Forums-User
Beiträge: 1777
Registriert: 17.11.2003, 10:49
Wohnort: Weser/Ems
Sonstiges: RC 24/II
Hat geliked: 1 Mal
Likes erhalten: 17 Mal

VFR800 vtec ABS springt nicht mehr an

Beitrag von Thomas » 14.12.2018, 10:09

Ich hatte dieses Jahr eine 46/II hier, die ebenfalls nicht ansprang. Bei der war es letztlich ein Massefehler an der ECU auf der rechten Seite. Da diese Kabelbäume anscheinend öfters mal ein "kleines Problemchen" in dieser Hinsicht haben, könnte man auch dort mal suchen.

Leuchtet die FI-Lampe auf, wenn du die Zündung einschaltest?
Zuletzt geändert von Thomas am 14.12.2018, 10:24, insgesamt 1-mal geändert.

Benutzeravatar
biker66
Ganz Neu
Beiträge: 3
Registriert: 13.12.2018, 13:03
Wohnort: 87730
Motorrad: VFR800 vtec ABS

VFR800 vtec ABS springt nicht mehr an

Beitrag von biker66 » 14.12.2018, 10:14

#Thomas

Ja werde auch da mal schauen ob Stecker und Kabel i.o

Merci;)

Benutzeravatar
Jomar59
Mitglied VFR-OC
Beiträge: 1548
Registriert: 24.11.2003, 20:45
Wohnort: A-3160 Traisen Österreich
Motorrad: RC 46/II
Likes erhalten: 7 Mal

VFR800 vtec ABS springt nicht mehr an

Beitrag von Jomar59 » 14.12.2018, 10:32

Killschalter einige Male aus- und einschalten, hat auch hin und wieder Kontaktprobleme. Dann auf der linken Seite unter der Verkleidung die beiden mehrpoligen Stecker überprüfen, der Plus ist zu schwach ausgelegt, einige haben das schon eine Bypassleitung gelegt und wie schon vorher Thomas schrieb, das Masseproblem.
Die Kunst ist es, einmal mehr aufzustehen als man umgeworfen wird.
Winston Churchill

Benutzeravatar
MS_MagnaR43
Mitglied VFR-OC
Beiträge: 1270
Registriert: 01.06.2009, 17:14
Wohnort: Münster NRW
Motorrad: RC46/1 und R1200GS LC
Interessen: Motorrad, Fahrad, Urlaub in den Bergen oder am Meer...
Sonstiges: Touren fahren .... gerne in Deutschland und den Südlichen Ländern I, A.
Hat geliked: 38 Mal
Likes erhalten: 20 Mal

VFR800 vtec ABS springt nicht mehr an

Beitrag von MS_MagnaR43 » 17.12.2018, 21:58

MS_MagnaR43 hat geschrieben:  
14.12.2018, 07:43
Hey bicker66,(Holger)

hattest du dich schon vorgestellt hier im Forum, wo wohnst du wo lebst du wer bist du ?

Bin selbst lange VTec gefahren, die wird schon wieder laufen !

Gerne versuchen wir dir zu helfen. Wie war das beim Kauf mit der Probefahrt, hast Du selbst die Maschine über Zündschloss und Starter Knopf gestartet? Ist die Maschine da sofort angesprungen? Nach der Probefahrt hat wer die Maschine ausgeschaltet und zur Verladung vorbereitet. Ist damit etwas in Verbindung zu bringen?

Wie lange ist es her, dein erster Versuch zu starten war danach wann ?

Wenn du jetzt startest
1. Zündung ein
2. Relais und System (Steuerung) fährt kurz hoch, ... System prüft
3. Starter drücken ...
4. Anlasser dreht ...
Dann passiert nichts, jedoch Zündfunke ist nach deiner Beschreibung da!

Ist das soweit richtig, ?

War an den Batteriepolen etwas anders als normal zusätzlich verbaut angeschlossen, wurde da was vergessen beim neuen abklemmen mit der neuen Batterie?

Aus der Ferne könnte es sein das eine Sicherung durch ist, verursacht unbewusst beim klemmen der Batterie!,,

Hast du ein Werkstatthandbuch ? zur Hand ?

Was meldet die Anzeigen bzw. das System im Cockpit?
:winken1:
Gruß Hubert VFR-OC Mitglied, immer in Richtung Sonne unterwegs !
Mehr als die Vergangenheit interessiert mich die Zukunft, denn in ihr gedenke ich zu leben, von Albert Einstein !