Maschine geht während der Fahrt aus

VFR 800 FI RC46/1 Bj 1998-2001
VFR 800 FI RC46/2 Bj 2002-2013 (mit/ohne ABS)
User avatar
Chrisathorizon
Neuling
Posts: 2
Joined: Wed 23. May 2018, 17:04
Name: Christian
Bike: Honda CBF 600 S Pc 38, Honda VFR 800 V-TEC RC46

Maschine geht während der Fahrt aus

Post by Chrisathorizon » Wed 23. May 2018, 17:13

Moinsen!

Ich hab leider ein ganz ganz doofes Problem mit meiner Kleinen. Ich bin letzten Sonntag mit ihr gefahren und auf mal ging sie aus (war grade zufällig als ich am schalten war und die Kupplung gedrückt hatte). Ölleuchte war natürlich auch an (ist ja klar, wenn der Motor aus ist und Zündung an). Erste Vermutung war, dass evtl. der Öldrucksensor einen weg hat. Also ab zu meinem Mechaniker. Dort lief sie dann aufmal auch nur noch auf 3 Töpfen. Glücklicherweise hatte er grade ne andere VFR da und hat mal den Öldrucksensor getauscht, aber das hat das Problem immer noch nicht behoben. Öl wird auch gefördert von der Ölpumpe.

hat jemand evtl. ne Idee was es sein könnte? :conf:

Weitere Infos zur Maschine: keine 26.000km gelaufen, Scheckheft gepflegt durchgehend beim selben Händler, Baujahr 05

P.S.: Maschine geht auch nur aus, wenn ich über 3000 U/min drehe. Dadrunter läuft sie normal. Mittlerweile läuft sie auch wieder auf allen Töpfen.



User avatar
MacJoerg
Forums-User
Posts: 450
Joined: Thu 12. Oct 2017, 09:30
Location: Schemmerhofen
Bike: XJ900N, XR600R, VFR750F (meine)
R100GS, DRZ 400 (die meiner Frau. Aber ich hab die Arbeit)
interests: Photographie, Motorrad fahren (wenn möglich täglich),
meine Frau.
Has thanked: 1 time
Been thanked: 13 times

Maschine geht während der Fahrt aus

Post by MacJoerg » Thu 24. May 2018, 08:03

Das hat ganz sicher nichts mit dem Öldrucksensor zu tun. Eher mit der Spritversorgung.


Gruß, Jörg

User avatar
schneekönig
Forums-User
Posts: 645
Joined: Mon 27. Jun 2011, 11:38
Location: Rhein-Lahn-Gebiet
other: RC46/1
Has thanked: 2 times
Been thanked: 6 times

Maschine geht während der Fahrt aus

Post by schneekönig » Thu 24. May 2018, 12:49

Chrisathorizon wrote:
Wed 23. May 2018, 17:13
Ich bin letzten Sonntag mit ihr gefahren und auf mal ging sie aus (war grade zufällig als ich am schalten war und die Kupplung gedrückt hatte). Ölleuchte war natürlich auch an (ist ja klar, wenn der Motor aus ist und Zündung an). Erste Vermutung war, dass evtl. der Öldrucksensor einen weg hat.
Diese Schlussfolgerung ergibt sich für mich gar nicht. Wie du richtig schreibst, geht die Öllampe an, wenn Zündung an und Motor aus. Wieso folgt daraus, dass der Öldruckschalter defekt ist?
Chrisathorizon wrote:
Wed 23. May 2018, 17:13
...hatte er grade ne andere VFR da und hat mal den Öldrucksensor getauscht, aber das hat das Problem immer noch nicht behoben. Öl wird auch gefördert von der Ölpumpe.
Wundert mich nicht. Siehe oben.
Chrisathorizon wrote:
Wed 23. May 2018, 17:13
Maschine geht auch nur aus, wenn ich über 3000 U/min drehe. Dadrunter läuft sie normal. Mittlerweile läuft sie auch wieder auf allen Töpfen.
Folgende Teile könnten involviert bzw. eventuell defekt sein (basierend auf den mageren Infos, die derzeit vorliegen):
- Spritpumpe
- Benzindruckregler
- Kerzen
- Kerzenstecker
- Zündspulen
- Luftdrucksensor
- Nockenwellensensor
- Einspritzventile
- Hallgeber

Wie siehts denn mit dem Ladestrom aus? Batterie noch fit? Macht die VFR sonst noch alles korrekt (außer fahren)? Blinkt die FI beim Zündungeinschalten?
Ich würde mal systematisch anfangen zu prüfen und zu suchen. Das Einfache zuerst, dann im Ausschlussverfahren die kompl. Sachen.


Viele Leute stellen viele richtige Fragen. Aber die wenigsten hören zu, wenn einer was zu sagen hat...

User avatar
Lemmy
Mitglied VFR-OC
Posts: 961
Joined: Wed 19. Aug 2009, 07:46
Location: OPF
Bike: VFR 750 RC36/II, MZ ETZ 250
interests: Autos, Motorräder
Has thanked: 1 time
Been thanked: 7 times

Maschine geht während der Fahrt aus

Post by Lemmy » Thu 24. May 2018, 15:04

Könnte nicht auch der Seitenständerschalter einen weg haben und bei ner Bodenwelle auslösen?


"Wir die guten Willens sind,geführt von Ahnungslosen,versuchen für die Undankbaren das Unmögliche zu vollbringen.Wir haben so viel mit so wenig so lange versucht,dass wir jetzt qualifiziert sind,fast alles mit nichts zu bewerkstelligen" OCM#2352

User avatar
Chrisathorizon
Neuling
Posts: 2
Joined: Wed 23. May 2018, 17:04
Name: Christian
Bike: Honda CBF 600 S Pc 38, Honda VFR 800 V-TEC RC46

Maschine geht während der Fahrt aus

Post by Chrisathorizon » Thu 24. May 2018, 16:07

Batterie noch fit?


Batterie ist grade neu gekommen, der Ladestrom dürfte meiner Logik nach (verbessert mich bitte, wenn ich falsch liege) auch hoch genug sein, da die Batterie ja sonst leer wäre und nicht mehr genug Saft hätte um die Maschine danach erneut zu starten.

Macht die VFR sonst noch alles korrekt (außer fahren)? Blinkt die FI beim Zündungeinschalten?
Die FI Lampe leuchet (blinkt nicht), wenn ich die Zündung einschalte. Meines Wissens nach muss das ja so.


Mittlerweile läuft sie auch komischerweise wieder auf allen 4 Töpfen, Zündkerzen haben wir aber nochmal zur Sicherheit überprüft.

Mein Mechaniker geht aber wohl nochmal auf Fehlersuche, er hat da ne Vorahnung um was es sich handeln könnte.

Sorry für die wenigen und ungenauen Informationen, aber vielen vielen Dank für die Antworten!



Frankie_86
Mitglied VFR-OC
Posts: 132
Joined: Sat 7. Jun 2014, 15:44
Location: zwischen Taunus und Odenwald
Bike: RC79
Been thanked: 5 times

Maschine geht während der Fahrt aus

Post by Frankie_86 » Thu 24. May 2018, 16:35

Da es sich um eine 46/2 handelt. Sollte dein Mechaniker sich mal den Massestecker vorne links ansehen!