Batterie Ladespannung

VFR 800 FI RC46/1 Bj 1998-2001
VFR 800 FI RC46/2 Bj 2002-2013 (mit/ohne ABS)
User avatar
hermann2124
Administrator
Posts: 2239
Joined: Fri 21. Nov 2003, 17:10
Location: Grafschaft Bentheim
Name: Hermann
Bike: RC36/2, RC46/1 Jubi
interests: Moppeds, Forum
Has thanked: 4 times
Been thanked: 30 times
Contact:

Batterie Ladespannung

Post by hermann2124 » Fri 11. May 2018, 21:16

Jeweils 2 x 1.5 qmm ist ein bisschen wenig. Es sollten schon 2 x 2,5 oder 1 x 4qmm sein. Aber zum Testen reicht es aus.


Gruß, Hermann

Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

User avatar
marcin016
Forums-User
Posts: 12
Joined: Sat 5. May 2018, 14:20
Bike: Honda VFR 800FI bj. 99
Has thanked: 1 time

Batterie Ladespannung

Post by marcin016 » Sat 12. May 2018, 11:11

Guten morgen,

ich habe eben grad folgenden Versuch durchgeführt und bei ca 3000-4000 rpm hatte ich ne Spannung von 13,6V an der Batterie. Aber was bedeutet das denn? Ich habe das auch gemessen als alles normal eingebaut war, dann Licht an und es wurde ca 1 V weniger.



User avatar
hermann2124
Administrator
Posts: 2239
Joined: Fri 21. Nov 2003, 17:10
Location: Grafschaft Bentheim
Name: Hermann
Bike: RC36/2, RC46/1 Jubi
interests: Moppeds, Forum
Has thanked: 4 times
Been thanked: 30 times
Contact:

Batterie Ladespannung

Post by hermann2124 » Sat 12. May 2018, 11:42

Ich würde sagen, dass der neue Regler nicht okay ist. Wo hast du den denn her? Ist es ein originaler oder einer von MOTEK?


Gruß, Hermann

Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

User avatar
marcin016
Forums-User
Posts: 12
Joined: Sat 5. May 2018, 14:20
Bike: Honda VFR 800FI bj. 99
Has thanked: 1 time

Batterie Ladespannung

Post by marcin016 » Sat 12. May 2018, 12:44

ich habe diesen Regler gekauft.



User avatar
hermann2124
Administrator
Posts: 2239
Joined: Fri 21. Nov 2003, 17:10
Location: Grafschaft Bentheim
Name: Hermann
Bike: RC36/2, RC46/1 Jubi
interests: Moppeds, Forum
Has thanked: 4 times
Been thanked: 30 times
Contact:

Batterie Ladespannung

Post by hermann2124 » Sat 12. May 2018, 13:24

marcin016 wrote:
Sat 12. May 2018, 12:44
ich habe diesen Regler gekauft.
Und da hast du vielleicht nicht gut gekauft. :nono: Der überwiegende Tenor hier im Forum zum Thema Regler: Original oder MOTEC (und hier den Verstärkten)


Gruß, Hermann

Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

User avatar
schneekönig
Forums-User
Posts: 652
Joined: Mon 27. Jun 2011, 11:38
Location: Rhein-Lahn-Gebiet
other: RC46/1
Has thanked: 2 times
Been thanked: 7 times

Batterie Ladespannung

Post by schneekönig » Sun 13. May 2018, 21:57

Mal ne Frage zu deinem letzten Versuchsaufbau: Hattest du eine zweite Batterie eingebaut, um das Mopped am Laufen zu halten?

Jetzt mach' doch halt mal mit dem letzten Testaufbau einen kompletten Durchlauf des Testprotokolls, Generator- plus Reglerwerte. Das letzte gepostete Protokoll weckt den Werten nach zumindest Zweifel an der Lima. Wirklich aussagekräftig ist das nur, wenn du dich genau an die Messanleitung hälst. 13,5V Ladespannung bei 3000-4000 U/min sagt so lange nichts, bis wir nicht auch die Werte bei Standgas, 2000u/min und 5000 u/min haben. Wenn du dann noch korrekt gemessen hast, könnten wir mehr dazu sagen.


Viele Leute stellen viele richtige Fragen. Aber die wenigsten hören zu, wenn einer was zu sagen hat...

User avatar
marcin016
Forums-User
Posts: 12
Joined: Sat 5. May 2018, 14:20
Bike: Honda VFR 800FI bj. 99
Has thanked: 1 time

Batterie Ladespannung

Post by marcin016 » Wed 16. May 2018, 17:15

Hallo, ein kleines Update

ja ich habe eine zweite Batterie gehabt. oder doch nicht ? :eulen:

Also ich habe keinen weiteren Versuch gemacht und werde auch keine machen denn,

ich habe mir am WE einen weiteren Regler gekauft. Der ist heute angekommen. Ich habe ihn vorhin angeschlossen und den Motor gestartet. Noch bevor die Maschine sich im Leerlauf eingependelt hat, hatte ich schon 14V an der Batterie. Ich denke das Problem hat sich damit erledigt.

Somit bedanke ich mich bei allen die mitgemacht haben. Danke. :top2:

gleich nochmal Bike zusammen bauen und dann vielleicht noch fahren.



User avatar
schneekönig
Forums-User
Posts: 652
Joined: Mon 27. Jun 2011, 11:38
Location: Rhein-Lahn-Gebiet
other: RC46/1
Has thanked: 2 times
Been thanked: 7 times

Batterie Ladespannung

Post by schneekönig » Thu 17. May 2018, 08:27

Ok, erst mal Glückwunsch zum neuen Regler. Ich meine, kannst ja machen, wie du willst. Aber die geposteten Spannungswerte der drei Lima-Phasen sahen gar nicht gut aus. Entweder hast du damals Quatsch gemessen und die Werte stimmen nicht. Oder die Werte waren korrekt. Dann wäre da noch ein Limaproblem. Ich würde es auf jeden Fall prüfen. Aber mach' halt, wie du denkst.


Viele Leute stellen viele richtige Fragen. Aber die wenigsten hören zu, wenn einer was zu sagen hat...