Viel zu hoher Verbrauch

VFR 800 FI RC46/1 Bj 1998-2001
VFR 800 FI RC46/2 Bj 2002-2013 (mit/ohne ABS)
Antworten
Benutzeravatar
chaos-garage
Neuling
Likes: 0
Beiträge: 8
Registriert: Sa 5. Aug 2017, 11:27
Wohnort: Stralsund

Viel zu hoher Verbrauch

#1

Beitrag von chaos-garage » Di 29. Aug 2017, 10:59

Hallo Leute
Meine kleine säuft wie ein Loch
Habe jetzt mehrfach vollgetankt und der Verbrauch liegt bei ruhiger Fahrweise bei 17liter das kann doch nicht normal sein ?!?
Hat einer von euch das schon mal gehabt ?
Achso bei kalten Motor minimale fehlzündungen und bei 7500 Umdrehungen ein kurzes ruckeln aber sonst fährt sie sich super
Hoffe das mir jemand helfen kann
0



Benutzeravatar
Mesuax
Forums-User
Likes: 1
Beiträge: 13
Registriert: Sa 27. Mai 2017, 19:56

Viel zu hoher Verbrauch

#2

Beitrag von Mesuax » Di 29. Aug 2017, 11:05

17 liter auf 100KM?! Nein, dass ist weit weg von Normal! Meine verbraucht bei gemischter fahrweise ca. 5.5 liter auf 100KM... welches modelljahr hast du?
0

Benutzeravatar
chaos-garage
Neuling
Likes: 0
Beiträge: 8
Registriert: Sa 5. Aug 2017, 11:27
Wohnort: Stralsund

Viel zu hoher Verbrauch

#3

Beitrag von chaos-garage » Di 29. Aug 2017, 16:35

Die kleine ist aus dem Bj 04 und hat 33tkm runter ja ich weiß auch nicht was da los ist und bin jetzt schon mal 100 km sehr ruhig gefahren nicht über 100 km/h und trotzdem so ein Verbrauch
Habe sie vor einem Monat gekauft und laut Vorbesitzer stand sie zwei Jahre ohne bewegt zu werden
0

Benutzeravatar
hermann2124
Admin
Likes: 39
Beiträge: 2015
Registriert: Fr 21. Nov 2003, 17:10
Wohnort: Grafschaft Bentheim
Name: Hermann Steffens
Kontaktdaten:

Viel zu hoher Verbrauch

#4

Beitrag von hermann2124 » Di 29. Aug 2017, 16:41

Hallo,
vermutlich sind die Kaltstart-Ventile nicht okay. Diese in einer Honda-Werkstatt checken lassen.
0
Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
Rolli
Forums-User
Likes: 6
Beiträge: 359
Registriert: Mo 20. Jan 2014, 19:51

Viel zu hoher Verbrauch

#5

Beitrag von Rolli » Mi 30. Aug 2017, 08:09

Boah, 17 Liter! Das ist schon heftig, der Motor ertrinkt ja förmlich am Sprit. Das kann doch eigentlich garnicht alles ordentlich verbrannt werden. Ich würde an deiner Stelle erst mal nicht fahren, bis die Ursache klar ist. Dem Kat gefällt der viele unverbrannte Sprit vermutlich nicht.
0
Grüße Roland :winken2:

Benutzeravatar
chaos-garage
Neuling
Likes: 0
Beiträge: 8
Registriert: Sa 5. Aug 2017, 11:27
Wohnort: Stralsund

Viel zu hoher Verbrauch

#6

Beitrag von chaos-garage » Mi 30. Aug 2017, 08:31

Kann ich die alleine prüfen ? Meine Werkstatt hat frühestens in drei Wochen Zeit 👎🏽
Gibt es dafür eine Anleitung ?
0

Benutzeravatar
ssason
Forums-User
Likes: 0
Beiträge: 103
Registriert: Di 28. Apr 2009, 18:32
Wohnort: Waltrop
Kontaktdaten:

Viel zu hoher Verbrauch

#7

Beitrag von ssason » Mi 30. Aug 2017, 10:26

km-Zähler ist in Ordnung? Tank/-leitungen dicht? Nie im Leben kann die bei 17L/100km auch nur im Ansatz vernünftig laufen... und der Kat dürfte es dann auch hinter sich haben... Die muss doch auch tierisch nach Sprit stinken?!?!

Wie ist der restliche Wartungszustand? Kerzen, Lufi(!!!), Ventilspiel.
0

Benutzeravatar
schneekönig
Forums-User
Likes: 6
Beiträge: 558
Registriert: Mo 27. Jun 2011, 11:38
Wohnort: Rhein-Lahn-Gebiet

Viel zu hoher Verbrauch

#8

Beitrag von schneekönig » Mi 30. Aug 2017, 10:34

Hi,

wenn du selber schrauben kannst und auch ein Werkstatthandbuch hast, kannst du alles selber prüfen. Alle Möglichkeiten (elektrisch, elektronisch, mechanisch) hier im Einzelnen zu erklären, wäre an dieser Stelle zu viel.

Dennoch: Du solltest vor allem nach Undichtigkeiten bei laufendem Motor suchen, sofern die Karre normal und auf allen Zylindern läuft. 17 Liter (sofern deine Angaben stimmen) geht nie und nimmer.

Die Benzinpumpe fördert Benzin in eine Hochdruckleitung, die an der Einspritzanlage in zwei Hochdruckrohre mündet. Da sind also permanent einige Bar Druck drauf (halt wie common rail). Wenn hier einer der Anschlüsse vom Tank bis zur Einspritzung undicht ist, sollte der Sprit nur so rausspritzen. Außerdem kennt man aus dem Auto-Bereich "tropfende" bzw. undichte Einspritzventile. Dann läuft ständig Sprit in den Motor, nicht nur, wenn das Ventil geöffnet ist.

Grüße, Markus
0
Viele Leute stellen viele richtige Fragen. Aber die wenigsten hören zu, wenn einer was zu sagen hat...

Benutzeravatar
Bremen1971
Forums-User
Likes: 0
Beiträge: 40
Registriert: Do 15. Sep 2016, 06:13
Wohnort: Bremen

Viel zu hoher Verbrauch

#9

Beitrag von Bremen1971 » Mi 30. Aug 2017, 11:26

Meine ist Baujahr 2002, Modell 2003 - also im Grunde die Gleiche, die Du auch hast - zumindest vom Motor her.
Wenn ich ruhig fahre, brauche ich 5 - 6 Liter/ 100 Km... lasse ich es richtig krachen, komme ich auf 9 - 12. Aber auf keine Fall mehr.
An Deiner Maschine ist definitiv etwas defekt.
0

Benutzeravatar
Rolli
Forums-User
Likes: 6
Beiträge: 359
Registriert: Mo 20. Jan 2014, 19:51

Viel zu hoher Verbrauch

#10

Beitrag von Rolli » Mi 30. Aug 2017, 11:44

Gravierende Undichtigkeiten wirst du wohl ausschließen können, dann würde es möffeln und tropfen, oder?
17 Liter sind ja fast eine Tankfüllung auf 100km,bist du dir wirklich sicher,das es stimmt??
Normalverbrauch,wie hier schon gesagt,zwischen 5,5 und 7,5 Liter pro 100 km, das gilt für RC36 und RC46.
0
Grüße Roland :winken2:

Benutzeravatar
hermann2124
Admin
Likes: 39
Beiträge: 2015
Registriert: Fr 21. Nov 2003, 17:10
Wohnort: Grafschaft Bentheim
Name: Hermann Steffens
Kontaktdaten:

Viel zu hoher Verbrauch

#11

Beitrag von hermann2124 » Mi 30. Aug 2017, 11:55

schneekönig hat geschrieben:
Mi 30. Aug 2017, 10:34
Hi,

wenn du selber schrauben kannst und auch ein Werkstatthandbuch hast, kannst du alles selber prüfen. Alle Möglichkeiten (elektrisch, elektronisch, mechanisch) hier im Einzelnen zu erklären, wäre an dieser Stelle zu viel.

. . . .
Grüße, Markus
An den Kaltstart-Ventilen würde ich selber nicht schrauben. Oder du hast Zugriff auf die ganzen Messgeräte, die du dafür benötigst.
0
Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
schneekönig
Forums-User
Likes: 6
Beiträge: 558
Registriert: Mo 27. Jun 2011, 11:38
Wohnort: Rhein-Lahn-Gebiet

Viel zu hoher Verbrauch

#12

Beitrag von schneekönig » Mi 30. Aug 2017, 12:41

Stimmt, die Kaltstart-Ventile sollte man ohne geeignetes Messgerät nicht "behandeln". Aber auch die sollten überprüft werden (ab in die Werkstatt). Trotzdem: Bei verstellten oder defekten Kaltstart-Ventilen gehen doch nicht 17 Liter auf 100 km bei ruhiger Fahrweise durch! 17 Liter wären ja schon bei 200km extrem viel.

Suche dir mal mit Maps oder GPS eine Strecke von 100km aus, fahre die und vergleiche das mal mit deinem Kilometerzähler. Vielleicht spinnt der ja einfach. Allerdings sollten man auch merken, wenn man 100 oder 300 km am Stück unterwegs ist. 100km Landstraße dauern 1,5 - 2 Stunden, je nach Tempo. Für 300 km braucht man 4 bis 5 Stunden.
0
Viele Leute stellen viele richtige Fragen. Aber die wenigsten hören zu, wenn einer was zu sagen hat...

Benutzeravatar
hermann2124
Admin
Likes: 39
Beiträge: 2015
Registriert: Fr 21. Nov 2003, 17:10
Wohnort: Grafschaft Bentheim
Name: Hermann Steffens
Kontaktdaten:

Viel zu hoher Verbrauch

#13

Beitrag von hermann2124 » Mi 30. Aug 2017, 13:07

Auch kann man zu einer KFZ-Werkstatt seines Vertrauens fahren, um mal die Abgaswerte zu checken. Wenn der Verbrauch so hoch ist, sind die Werte mit Sicherheit weit entfernt von "Gut und Böse".
0
Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
chaos-garage
Neuling
Likes: 0
Beiträge: 8
Registriert: Sa 5. Aug 2017, 11:27
Wohnort: Stralsund

Viel zu hoher Verbrauch

#14

Beitrag von chaos-garage » Mi 30. Aug 2017, 16:17

Wie kann ich denn eine fehlerauslese machen ?
0

Benutzeravatar
chaos-garage
Neuling
Likes: 0
Beiträge: 8
Registriert: Sa 5. Aug 2017, 11:27
Wohnort: Stralsund

Viel zu hoher Verbrauch

#15

Beitrag von chaos-garage » Mi 30. Aug 2017, 16:37

Km Zähler funktioniert hab ich mit navi getestet
Zur Wartung Kerzen Öl und Filter neu (altes Öl hat nach Benzin gerochen ). Whb habe leider nicht 👎🏽 Werd jetzt noch mal nach Unterdruck schauen
0

Benutzeravatar
Bernd 2
Mitglied VFR-OC
Likes: 10
Beiträge: 2419
Registriert: Do 20. Nov 2003, 18:36
Wohnort: Helmstedt

Viel zu hoher Verbrauch

#16

Beitrag von Bernd 2 » Mi 30. Aug 2017, 18:41

Also meine RC36-2 hat mal ein CO Wert von 7,9 gehabt, dementsprechend war auch der Abgasrauch und hat nach unverbrannten Sprit gerochen.
Bei 17 l auf 100 km würde der Restkraftstoff an den Zylinderwänden runterlaufen und sich mit dem Öl vermischen.

Da ich aber so ein Problem nicht hatte, würde ich auch erst einmal die Kaltlaufeinheit und die ankommenden und abgehende Schläuche ansehen.
Es ist aus meiner Sicht ein Einzelfall und somit müsste man viele Kleinteile wechseln.

Ich würde mir eine komplette Einspritzanlage holen und die erst mal aufbauen. Kosten keine 100€ in der Bucht.
0

Benutzeravatar
chaos-garage
Neuling
Likes: 0
Beiträge: 8
Registriert: Sa 5. Aug 2017, 11:27
Wohnort: Stralsund

Viel zu hoher Verbrauch

#17

Beitrag von chaos-garage » Mi 20. Sep 2017, 09:30

So Fehler gefunden es waren drei einspritzdüsen im Eimer habe bei eBay gebrauchte geholt Ölwechsel gemacht und schaue da nun ist der Verbrauch bei 5,9 Liter auf 100 👍🏽
Nochmals vielen Dank Jungs :!o
0

Benutzeravatar
schneekönig
Forums-User
Likes: 6
Beiträge: 558
Registriert: Mo 27. Jun 2011, 11:38
Wohnort: Rhein-Lahn-Gebiet

Viel zu hoher Verbrauch

#18

Beitrag von schneekönig » Mi 20. Sep 2017, 16:48

Na bestens. Wie haste denn getestet und wie hat sich der Defekt gezeigt?
0
Viele Leute stellen viele richtige Fragen. Aber die wenigsten hören zu, wenn einer was zu sagen hat...

Benutzeravatar
MS_MagnaR43
Mitglied VFR-OC
Likes: 60
Beiträge: 797
Registriert: Mo 1. Jun 2009, 17:14
Wohnort: 48165 Münster NRW
Kontaktdaten:

Viel zu hoher Verbrauch

#19

Beitrag von MS_MagnaR43 » Mi 20. Sep 2017, 18:12

chaos-garage hat geschrieben:
Mi 20. Sep 2017, 09:30
So Fehler gefunden es waren drei einspritzdüsen im Eimer habe bei eBay gebrauchte geholt Ölwechsel gemacht und schaue da nun ist der Verbrauch bei 5,9 Liter auf 100 👍🏽
Nochmals vielen Dank Jungs :!o
Hey Glückwunsch,
eine Frage, wie hast Du den Fehler so genau herausgefunden das es jetzt die Einspritzdüsen waren ?

So einfach :conf: oder was hat dich veranlasst da nachzuschauen. Wie sehen denn die Düsen aus wenn die so etwas auslösen, die Frage ist auch warum sind die so ..?

Hatte lange eine VTec, aber niemals so ein Problem :bow-yellow:
0
Gruß Hubert VFR-OC Mitglied, immer in Richtung Sonne unterwegs !
Mehr als die Vergangenheit interessiert mich die Zukunft, denn in ihr gedenke ich zu leben, von Albert Einstein !

Antworten