RC46/2 - LiMa kaputt ????

VFR 800 FI RC46/1 Bj 1998-2001
VFR 800 FI RC46/2 Bj 2002-2013 (mit/ohne ABS)
Antworten
Benutzeravatar
frauenadresse
Forums-User
Likes: 0
Beiträge: 205
Registriert: Mi 19. Mai 2004, 23:49
Wohnort: Passau
Kontaktdaten:

#376

Beitrag von frauenadresse » Sa 9. Jul 2016, 09:50

DANKE Rolli für die Tipps!

Werde also ohne weitere Messung die LiMa mal zerlegen und mit Motek Kontakt aufnehmen.
Wer noch eine andere Ideen hat. Immer gern. Probieren geht über studieren. :D
0


Bild Be at home baby! www.hartehasen.de

Benutzeravatar
frauenadresse
Forums-User
Likes: 0
Beiträge: 205
Registriert: Mi 19. Mai 2004, 23:49
Wohnort: Passau
Kontaktdaten:

LiMa - Ausbau

#377

Beitrag von frauenadresse » Mi 7. Sep 2016, 22:18

So heute war's endlich soweit. Die LiMa (115mm) wurde ausgebaut und siehe da, es ist eindeutig. Hmm. Warum ist das so? Zu hohe Last? Wieso diese Verkohlung? ?(
0
Bild Be at home baby! www.hartehasen.de

Benutzeravatar
frauenadresse
Forums-User
Likes: 0
Beiträge: 205
Registriert: Mi 19. Mai 2004, 23:49
Wohnort: Passau
Kontaktdaten:

RE: LiMa - Ausbau

#378

Beitrag von frauenadresse » Mi 7. Sep 2016, 22:19

Und nun geht's ab zum Wickeln by Motek! Empfehlenswert?
0
Bild Be at home baby! www.hartehasen.de

Benutzeravatar
Rolli
Forums-User
Likes: 6
Beiträge: 361
Registriert: Mo 20. Jan 2014, 19:51

#379

Beitrag von Rolli » Do 8. Sep 2016, 21:07

Schau doch mal in diesen Fred den Beitrag von Kradfahrer Gert an. 14 Tage bei Motek und sichtbar bessere Qualität.
0
Grüße Roland :winken2:

Benutzeravatar
MS_MagnaR43
Mitglied VFR-OC
Likes: 60
Beiträge: 797
Registriert: Mo 1. Jun 2009, 17:14
Wohnort: 48165 Münster NRW
Kontaktdaten:

#380

Beitrag von MS_MagnaR43 » Sa 24. Sep 2016, 09:11

Original von Martin206
Stator 2002/03 war der keline, ab 2004 der mit 115mm.

Also den Stator bekommt man günstig auch neu gewickelt oder beim Ersatzteilhandel. Kann gut sein, daß sich da auch mal was geändert hat ...das Problem dürfte auch bei Honda inzwischen angekommen sein, wenn sie's auch nicht zugeben.

Auch der Rotor hat eine neue Nummer bekommen (2007). "Angeblich" wäre der jetzt mit etwas mehr Abstand (Luftspalt) zum Stator.

Ich hab mir - nach dem 3. Ausfall - nun einen Rotor von einer 2008er Maschine (mit der neuen Nr.) besorgt (neuwertiges Gebrauchtteil für 59 EUR ...statt mehrere hundert Euro bei Honda)
Bin aber leider noch kaum zum Fahren gekommen ...hab auch fast etwas die Lust verloren (wg. der ständigen Ausfälle/Reparaturen).
Hallo Martin,

und läuft jetzt alles und biste viele 1000km gefahren ? Du hast dich ja hier zum Fachmann zum Thema Stator entwickelt, ich hoffe mir bleibt das ganze erspart. Meine BJ 2002 mit ABS hat jetzt Ca. 78.000km gelaufen. Meine Spannungsanzeiger liegt konstant bei 14,3 V ich hoffe das bleibt so ...
Wünsche dir jetzt auch mal ein entspanntes fahren. Wann sieht man sich mal wieder, ich glaube wir kennen uns ja flüchtig von der ersten Tour im Odenwald die Michael Falter organisiert hat.

Gruß !
0
Zuletzt geändert von MS_MagnaR43 am Sa 24. Sep 2016, 09:49, insgesamt 5-mal geändert.
Gruß Hubert VFR-OC Mitglied, immer in Richtung Sonne unterwegs !
Mehr als die Vergangenheit interessiert mich die Zukunft, denn in ihr gedenke ich zu leben, von Albert Einstein !

Benutzeravatar
Martin206
Forums-User
Likes: 0
Beiträge: 276
Registriert: Do 27. Dez 2012, 17:49
Wohnort: Franken
Kontaktdaten:

#381

Beitrag von Martin206 » Mi 28. Sep 2016, 22:47

Nein, ich bin nicht wirklich Strecke damit gefahren seither, in Summe wohl 2.500-3.000km - alles Strecken bis ca. 50km.
Hab einfach keine Lust mehr nochmal fern der Heimat stehen zu bleiben, noch keine Alterntive (anderes Bike) gefunden und bin auch immer noch am Überlegen die VFR zu verkaufen ...erst mal anderes Hobby zu verfolgen.

PS: Odenwaldtour war ich nicht dabei. Bin eigentl. bisher meist mit Leuten aus Bekanntenkreis und näherer Region unterwegs gewesen.
0
-Martin-
-------------------------------
Vau Four forever! :top2:

1996-1997: Kawa KLR 650 Tengai, Bj.92, km 10.500-39.500
1997-2013: Honda ST1100 PanEurop. Bj.94, km 8.700-145.500
2013-?: Honda VFR800 VTEC ABS, Bj.05, km 27.000-...?

Benutzeravatar
frauenadresse
Forums-User
Likes: 0
Beiträge: 205
Registriert: Mi 19. Mai 2004, 23:49
Wohnort: Passau
Kontaktdaten:

RE: LiMa - Ausbau

#382

Beitrag von frauenadresse » Do 3. Nov 2016, 23:08

Überarbeitet, d.h. neu gewickelt und Kontaktstecker neu, sieht die LiMa schon wieder um einiges besser aus. :bussi:
0
Bild Be at home baby! www.hartehasen.de

Benutzeravatar
MS_MagnaR43
Mitglied VFR-OC
Likes: 60
Beiträge: 797
Registriert: Mo 1. Jun 2009, 17:14
Wohnort: 48165 Münster NRW
Kontaktdaten:

RE: LiMa - Ausbau

#383

Beitrag von MS_MagnaR43 » Fr 4. Nov 2016, 15:25

Hoffe das hält dann auch für länger :respekt:
0
Gruß Hubert VFR-OC Mitglied, immer in Richtung Sonne unterwegs !
Mehr als die Vergangenheit interessiert mich die Zukunft, denn in ihr gedenke ich zu leben, von Albert Einstein !

Benutzeravatar
Leryos
Neuling
Likes: 0
Beiträge: 1
Registriert: Di 21. Mär 2017, 20:22

Re: RC46/2 - LiMa kaputt ????

#384

Beitrag von Leryos » Fr 31. Mär 2017, 20:38

Hallo zusammen,

erster Foreneintrag und dann direkt in einem Problemthread :roll: Habe mir vor knapp 2 Wochen eine RC46/II ABS gekauft, 68.000km gerannt aus 12/04. Das Motorrad hat bisher zwei mal den ADAC Abschleppwagen sehen müssen, beim ersten mal, nahm ich an, dass es nur die Batterie wäre (die auch tatsächlich tiefenentladen war) nun bin ich nach 250km wieder liegen geblieben...

Diesmal habe ich mich direkt in eine Werkstatt schleppen lassen und siehe da. Kabelstrang zwischen Lima und Regler zum Teil verschmort, KEIN Widerstand in den Kabeln zwischen Lima und Regler...
Haben nun den Kabelbaum repariert, neuen Lichtmaschinenstator und dann hoffe ich mal das Ruhe ist...

Zum Glück passiert das alles am Anfang der Saison.
0

Benutzeravatar
hermann2124
Admin
Likes: 39
Beiträge: 2016
Registriert: Fr 21. Nov 2003, 17:10
Wohnort: Grafschaft Bentheim
Name: Hermann Steffens
Kontaktdaten:

Re: RC46/2 - LiMa kaputt ????

#385

Beitrag von hermann2124 » Fr 31. Mär 2017, 21:49

Hallo und willkommen im Forum.
Das ist ja nun mal kein guter Start mit dem neuen Mopped und in die Saison. :troest:
Zur Sicherheit kontrolliere den Regler auch noch einmal. Hier hast du eine Anleitung.
0
Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
Belo
Neuling
Likes: 1
Beiträge: 4
Registriert: Do 6. Apr 2017, 21:40

Re: RC46/2 - LiMa kaputt ????

#386

Beitrag von Belo » Do 6. Apr 2017, 22:42

Hi!
Ich bin neu hier, und ich habe nicht das ganze Forum durchgelesen. Ich habe ein VFR800A, Bj: 2008, ich bin ungarisch und lebe in Ungarn.
An dem ungarischen VFR Forum habe ich gelesen, das die Vtec LIMA seit 2003 einen Konstruktionsfehler hat. Die erste Vtec Serie hatte eine kleinere (zu schwach), aber nicht verbrennende LIMA. Im späteren Baujahren die Vtec wurde mit größerem LIMA gebaut, was bei ungefähr 50.000 km kaputt geht. Auch eine umgetauschte originale LIMA wird später kaputtgehen, denn die Kühlung der LIMA schlecht ist.
Angeblich hat die Crossrunner seit 2013 eine spezielle LIMA-Ölkühlung; das gekühlte Motorenöl (was aus dem Ölkühlerradiator zurückkommt) ist zu der LIMA geleitet, und macht hier die Kühlung. Ein ungarische Motorradmechaniker hat die Lösung ausgearbeitet, bei der Vtec eine nachträgliche Ölkühlung relative einfach auszuführen. Deswegen haben mehrere ungarische Vtec Fahrer diese umbau machen gelassen, ich werde es in drei Wochen machen lassen.
Meine Frage: habt ihr auch eine Lösung auf diese Probleme?
Gruß
0

Benutzeravatar
Kradfahrer
Forums-User
Likes: 0
Beiträge: 19
Registriert: Di 23. Aug 2016, 10:46

Re: RC46/2 - LiMa kaputt ????

#387

Beitrag von Kradfahrer » Fr 7. Apr 2017, 18:52

Hallo,
die ungarische Lösung macht mich neugierig, hast Du eventuell Bilder vom Umbau?
Dann nichts wie her damit.
Meine Lösung sieht momentan so aus -> Lima oder Regler?
Gruß Gert
 ! Moderator-Nachricht von:
Habe den Link auf's neue Forum angepasst.
Gruß Hermann
0

Benutzeravatar
Belo
Neuling
Likes: 1
Beiträge: 4
Registriert: Do 6. Apr 2017, 21:40

Re: RC46/2 - LiMa kaputt ????

#388

Beitrag von Belo » Sa 8. Apr 2017, 12:14

Hi!
Leider die Bilder sind verschwunden, wegen einer "Forumupgrade"...
Gruß
0

Benutzeravatar
Kradfahrer
Forums-User
Likes: 0
Beiträge: 19
Registriert: Di 23. Aug 2016, 10:46

Re: RC46/2 - LiMa kaputt ????

#389

Beitrag von Kradfahrer » Sa 8. Apr 2017, 20:16

Hallo,
schade, aber vielleicht gibt es eine Anbieterseite im Netz, deren Webadresse du hier bekanntgeben kannst.
Gruß
0

Benutzeravatar
Belo
Neuling
Likes: 1
Beiträge: 4
Registriert: Do 6. Apr 2017, 21:40

Re: RC46/2 - LiMa kaputt ????

#390

Beitrag von Belo » Sa 8. Apr 2017, 21:51

Hi!
Im Mai werde ich beschreiben, wie genau dieser "ungarische Umbau" ist. Nur wenige Fotos sind erreichbar. Das beste Foto holte ich.
Gruß
Dateianhänge
P1100227.JPG
P1100227.JPG (334.78 KiB) 480 mal betrachtet
0

Benutzeravatar
Kradfahrer
Forums-User
Likes: 0
Beiträge: 19
Registriert: Di 23. Aug 2016, 10:46

Re: RC46/2 - LiMa kaputt ????

#391

Beitrag von Kradfahrer » So 9. Apr 2017, 11:08

Hallo,
naja, schön sieht dies gerade nicht aus aber wenn es funktioniert kann man das schon machen.

Gruß Gert
0

Benutzeravatar
Martin206
Forums-User
Likes: 0
Beiträge: 276
Registriert: Do 27. Dez 2012, 17:49
Wohnort: Franken
Kontaktdaten:

Re: RC46/2 - LiMa kaputt ????

#392

Beitrag von Martin206 » Fr 14. Apr 2017, 01:19

Wenn das funktioniert - prima!
Sehen tut das kein Mensch ...der Lima-Deckel ist ja komplett zugebaut.
Aber bei mir hat wohl der tief eingebrannte Frust gesiegt ...ich werd das Bike wohl - obwohl es nun erst mal funktioniert - hergeben ...zugunsten eines neuen Autos.
0

Benutzeravatar
Belo
Neuling
Likes: 1
Beiträge: 4
Registriert: Do 6. Apr 2017, 21:40

Re: RC46/2 - LiMa kaputt ????

#393

Beitrag von Belo » So 30. Apr 2017, 20:26

Hi!
Ich bitte euch um, die Grammatikfehler zu korrigieren :D !
Freitag wurde mein Lima-Kühlung-Umbau gemacht. Sehe die Fotos.
VFR Vtec Generator kühlung 01.jpg
1. Foto: meine Lima mit ~36.000 km –
das scheint noch gut zu sein
(ich habe keine Griffheizung, Xenon, usw.).
VFR Vtec Generator kühlung 02.jpg
2. Foto: diese Ölrohrleitung wird umgebaut sein.
VFR Vtec Generator kühlung 03.jpg
3. Foto: der umgebaute Limadeckel
(mit einer außen geführter nachträglicher Ölrohrleitung).
Hier sieht man die zwei Enden dieser Ölrohrleitung.
VFR Vtec Generator kühlung 04.jpg
4. Foto: die Ölrohrleitung wurde entfernt,
um die Düse einbauen zu können.
VFR Vtec Generator kühlung 05.jpg
5. Foto: die Ölrohrleitung ist entfernt gewesen,
damit man die Düse einbauen kann.
VFR Vtec Generator kühlung 06.jpg
6. Foto: meine Lima mit 36.000 km –
das scheint noch gut zu sein.
VFR Vtec Generator kühlung 07.jpg
7. Foto: Ölrohrumbau: die Bohrung ist fertig,
Gewinde wird gemacht.
VFR Vtec Generator kühlung 08.jpg
8. Foto: Ölrohrumbau: die Bohrung ist fertig,
Gewinde ist gemacht.
VFR Vtec Generator kühlung 09.jpg
9. Foto: Ölrohrumbau: Gewinde ist fertig,
kommt die Düse.
VFR Vtec Generator kühlung 10.jpg
10. Foto: Düse wurde eingebaut, die
Ölrohrleitung wurde zurückmontiert.
VFR Vtec Generator kühlung 11.jpg
11. Foto: Düse war eingebaut,
die Ölrohrleitung ist zurückmontiert.
VFR Vtec Generator kühlung 12.jpg
12. Foto: Limadeckel wird zurückgebaut.
VFR Vtec Generator kühlung 13.jpg
13. Foto: Limadeckel ist zurückgebaut.

Eine Düse wurde in das Rohrstück eingebaut, um den Öldruck zu halten, denn großer Bohrung bedeutete niedriger Öldruck. Das Öl spritzt jetzt auch zu Lima, und der Öldruck muss in Ordnung gewesen sein. Angeblich hat der Entwickler dieser Umbau schon 40.000 km Erfahrung mit diesem Umbau, laut seine Ergebnisse verschlechtert nicht der Limazustand seit dem Umbau. Ich weiß es nicht, ob das schon gekühlte, oder das noch warme Öl wurde zum Lima geführt.
Gruß
1
1 Bild

Benutzeravatar
hermann2124
Admin
Likes: 39
Beiträge: 2016
Registriert: Fr 21. Nov 2003, 17:10
Wohnort: Grafschaft Bentheim
Name: Hermann Steffens
Kontaktdaten:

Re: RC46/2 - LiMa kaputt ????

#394

Beitrag von hermann2124 » So 30. Apr 2017, 21:51

:top2:
0
Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
tettenmax
Neuling
Likes: 0
Beiträge: 1
Registriert: Mo 8. Mai 2017, 08:11
Wohnort: Stendal

Re: RC46/2 - LiMa kaputt ????

#395

Beitrag von tettenmax » Di 9. Mai 2017, 01:18

Erst mal ein Hallöchen :winken1: in die Runde geworfen um dann gleich zur Sache zu kommen. Heute war es soweit. Bin heute früh bei 9 Grad Celsius ne kurze Strecke im gemäßigten Tempo gefahren. Als ich 10 min später wieder los wollte war die Batterie (fast) tot. Nach anschieben bin ich nach hause gefahren. Da ich ahnte was da kommt, sofort durchgemessen. Ergebnis, null Ladestrom! Also Deckel der Lima ab und alle Unklarheiten waren beseitigt. Ach die Daten; VFR VTEC , Bj 2003, 47000 km

Hier noch die Fotos vom Tatort
DSCN2472.JPG
DSCN2467.JPG
0

Benutzeravatar
josch13
Forums-User
Likes: 0
Beiträge: 30
Registriert: Di 7. Jun 2005, 20:05
Wohnort: Bad Kreuznach

RC46/2 - LiMa kaputt ????

#396

Beitrag von josch13 » Mo 31. Jul 2017, 19:38

Hier das gleiche.
2004er mit 45000km. :boese03:
0

Benutzeravatar
bernd03
Mitglied VFR-OC
Likes: 19
Beiträge: 144
Registriert: So 23. Mär 2014, 20:35
Wohnort: Thüringen , jetzt Stuttgart

RC46/2 - LiMa kaputt ????

#397

Beitrag von bernd03 » Mo 31. Jul 2017, 21:02

Hallo :whistle:

na da reih ich mich doch mal mit meiner auch ein :blind:

2003er 48000 km und gewechselt in Franken auf m Parkplatz als Gemeinschaftsproduktion

BERLINER UMLAND, HESSEN, FRANKEN und BW :beer zum Bier holen :gruop:

Dank an alle auch hier nochmal :respekt:

Grüßle Bernd :biggrin:


editiert, wegen Bilderauswahl
Dateianhänge
IMG_7249 (2).JPG
IMG_7247 (2).JPG
IMG_7252 (2).JPG
2 Bild 2 Bild 1 Bild
stammtisch-schwaebische-alb@vfr-oc.de

manchmal ist das Ziel , das Ziel.... :winken1:
VFR-OC Mitglied 2405

Benutzeravatar
duffy
Mitglied VFR-OC
Likes: 8
Beiträge: 109
Registriert: So 8. Aug 2010, 18:50
Wohnort: Hessen/Wetterau/Rosbach

RC46/2 - LiMa kaputt ????

#398

Beitrag von duffy » Di 1. Aug 2017, 16:33

Schraubertreffen goes Franken :D

Insider :mml

Gruß Duffy :winken1:
2 Bild 1 Bild
Mir ist egal was ich für ein Motorrad fahre, Hauptsache es ist meine VFR!!!
VFR OC Mitglied 947

Benutzeravatar
Jomar59
Mitglied VFR-OC
Likes: 5
Beiträge: 1506
Registriert: Mo 24. Nov 2003, 20:45
Wohnort: A-3160 Traisen Österreich

RC46/2 - LiMa kaputt ????

#399

Beitrag von Jomar59 » Di 1. Aug 2017, 17:45

Ich weis wer eine mit hatte, ohne dabei gewesen zu sein, gg

Johann
0

Benutzeravatar
Bernd 2
Mitglied VFR-OC
Likes: 10
Beiträge: 2419
Registriert: Do 20. Nov 2003, 18:36
Wohnort: Helmstedt

RC46/2 - LiMa kaputt ????

#400

Beitrag von Bernd 2 » Di 1. Aug 2017, 21:22

Johann!


Stimmt :mml
0

Antworten