RC46/2 - LiMa kaputt ????

VFR 800 FI RC46/1 Bj 1998-2001
VFR 800 FI RC46/2 Bj 2002-2013 (mit/ohne ABS)
VFR 800 FI RC46/1 Bj 1998-2001
VFR 800 FI RC46/2 Bj 2002-2013 (mit/ohne ABS)
Antworten
Benutzeravatar
mitzi
Forums-User
Beiträge im Thema: 8
Beiträge: 32
Registriert: So 13. Jan 2013, 21:01
Wohnort: Hessen
Interessen: Moped, Moped und nochmal Moped
Sonstiges: Vfr800 Vtec

#351

Beitrag von mitzi »

Das ist es hat schon jemand ein Originalen Stator nach dem Ausfall erneuert und wie groß ist die Wahrscheinlichkeit das der länger als neu wickeln oder Zubehör Stator hält .
Ich weiß nicht so recht was ich machen soll es kann auch sein das das neu wickeln auch lange hält?
Hat jemand bereits Erfahrung mit original?
Was würdet ihr mir den empfehlen?

Benutzeravatar
Martin206
Forums-User
Beiträge im Thema: 65
Beiträge: 276
Registriert: Do 27. Dez 2012, 17:49
Wohnort: Franken
Interessen: Kajak, Motorrad, Garten, PC
Sonstiges: VFR 800 VTEC ABS Mod.05 silber
Kontaktdaten:

#352

Beitrag von Martin206 »

Also ich hab mir das hier gut durchgelesen, gefragt, diskutiert.
Auch noch an 2-3 anderen Stellen nachgefragt.
Mit Honda-Deutschland telefoniert.

Ergebnis: Keiner kann Dir was konkretes sagen.

Mancher hier sagt: Selber schuld wenn man billige Nachrüstteile einbaut.
Honda-D sagt: Wir wissen nichts von einem Problem; wer keine Orginalteile verbaut ist selber schuld.
3 Honda-Händler sagten: Wir haben mit Nachrüststatoren erst mal keine schlechteren Erfahrungen gemacht, normal halten die sehr gut.

Du kannst ja würfeln...

Schade? Ja.
Aber akt. wohl nicht zu ändern.

toi-toi-toi! :top2:
-Martin-
-------------------------------
Vau Four forever! :top2:

1996-1997: Kawa KLR 650 Tengai, Bj.92, km 10.500-39.500
1997-2013: Honda ST1100 PanEurop. Bj.94, km 8.700-145.500
2013-?: Honda VFR800 VTEC ABS, Bj.05, km 27.000-...?

Benutzeravatar
Mecky
Forums-User
Beiträge im Thema: 2
Beiträge: 66
Registriert: Do 16. Jul 2009, 23:06
Sonstiges: 2x S1000R, FT500

#353

Beitrag von Mecky »

Hallo zusammen,
Originalteile ist gut. Wenns die dann gäbe.
Mein Händler hat letzten Herbst keinen Stator mehr von Honda bekommen.
Hab dann meinen bei Thurn neu wickeln lassen, bisher ohne Probleme.
Aber ich denke nach 112000 km darf die LiMa auch mal durchbrennen.
Wenn ich da an die Probleme mit der CBF 1000 meiner Frau denke!
Gruß
Mecky

Benutzeravatar
mitzi
Forums-User
Beiträge im Thema: 8
Beiträge: 32
Registriert: So 13. Jan 2013, 21:01
Wohnort: Hessen
Interessen: Moped, Moped und nochmal Moped
Sonstiges: Vfr800 Vtec

#354

Beitrag von mitzi »

Danke für eure Äußerungen warte was Honda mir für Angebot macht da ich sowieso das thermostat wechseln wollte ist zusätzlich für den Stator nicht viel mehr Arbeit da die Einspritzanlage sowieso schon ab.
Bin gespannt was es extra kosten soll wenn zu teuer Kauf mir lieber eine Zubehör oder lass meine neu Wickeln habe eine sehr gute Firma gefunden für 160€ mit extra stärken Drähten soll angeblich länger halten bin gespannt.
Danke!
Jetz muss ich nur warten bis die dicke wieder zu Hause ist hoffe nächste Woche ist die da!

Benutzeravatar
peko
Spezi
Beiträge im Thema: 9
Beiträge: 738
Registriert: Sa 8. Jan 2005, 11:05
Wohnort: Mühlacker / BaWü
Motorrad: Speed Triple 1050 S / NN01 (RC46/2 is wech...)

#355

Beitrag von peko »

@ mitzi
Dann laß besser für die 160 Tacken neu wickeln. So ein originaler Hondastator kostet ein mehrfaches - bei ebenso fraglicher Dauerhaltbarkeit.
Du wirst auch keine weltbewegende Zeitersparnis bei der Schrauberei erreichen, außer daß das Moped halt nur einmal gestript werden muß. Ansonsten reduziert der Thermostatwechsel den Zusatzaufwand für den Statortausch nur insofern daß der Stecker zwischen LiMa und Regler leichter rauszufriemeln geht wenn die Einspritzmimik schon ab ist.

Grüßle
peko
growing old is inevitable - growing up is optional :winken1:

Benutzeravatar
mitzi
Forums-User
Beiträge im Thema: 8
Beiträge: 32
Registriert: So 13. Jan 2013, 21:01
Wohnort: Hessen
Interessen: Moped, Moped und nochmal Moped
Sonstiges: Vfr800 Vtec

#356

Beitrag von mitzi »

Habe ein Angebot vom Händler bekommen
Thermostat und stator mit allem drum und dran 800€
Ein ganz schönes Batzen Geld ich werde es versuchen auch für die Gemeinschaft hier da viele es interessiert wie lange die Teile halten mal sehen danke für eure Hilfe

Benutzeravatar
Hechtsuppe
Forums-User
Beiträge im Thema: 25
Beiträge: 250
Registriert: Mi 30. Mai 2012, 17:05
Wohnort: Hannover
Sonstiges: RC46/2

#357

Beitrag von Hechtsuppe »

8o 8o 8o 8o 8o 8o 8o :respekt:
Hannover ist für Deutsch das, was Oxford für Englisch ist

Benutzeravatar
Martin206
Forums-User
Beiträge im Thema: 65
Beiträge: 276
Registriert: Do 27. Dez 2012, 17:49
Wohnort: Franken
Interessen: Kajak, Motorrad, Garten, PC
Sonstiges: VFR 800 VTEC ABS Mod.05 silber
Kontaktdaten:

#358

Beitrag von Martin206 »

800€...
Neben dem Thermostat könnte das gerade so für den orgin. Stator passen (vom Preis her).
Mal sehen ob das* klappt - toi, toi, toi!
(*einfacher neuer orgin. Stator, ohne Tausch des Rotors)
-Martin-
-------------------------------
Vau Four forever! :top2:

1996-1997: Kawa KLR 650 Tengai, Bj.92, km 10.500-39.500
1997-2013: Honda ST1100 PanEurop. Bj.94, km 8.700-145.500
2013-?: Honda VFR800 VTEC ABS, Bj.05, km 27.000-...?

Benutzeravatar
mitzi
Forums-User
Beiträge im Thema: 8
Beiträge: 32
Registriert: So 13. Jan 2013, 21:01
Wohnort: Hessen
Interessen: Moped, Moped und nochmal Moped
Sonstiges: Vfr800 Vtec

#359

Beitrag von mitzi »

So habe meine dicke wieder , der meister sagte das er so einen Preis beim nächsten Kunden nie wieder machen wird.
Der Zeitaufwand war viel höher als ich bezahlt habe ( 2 Stunden ) die haben ca. 5 Stunden gebraucht für Thermostat und lima.
Kann mir ja egal sein.
Freue mich wieder auf schönes Wetter , habe den alten Stator mitgenohmen werde ihn neu wickeln lassen zur Sicherheit .
Werde mal berichten wie lange die Originale lima hält. :winken2:

Benutzeravatar
Dutchy
Forums-User
Beiträge im Thema: 5
Beiträge: 445
Registriert: Di 28. Okt 2014, 13:42
Wohnort: Niederlande
Sonstiges: 1986 VF500F2
2003 VTR1000-SP2
1954 Gilera Gran Turismo
Hat geliked: 2 Mal
Likes erhalten: 19 Mal

#360

Beitrag von Dutchy »

Ich rate dir ein Voltmeter am Rad zum montieren. Kosten nicht viel und du kannst ab jeztz sehen wenn estwas anfangt schieff zu gehen.


zb
[ externes Bild ]
Zuletzt geändert von Dutchy am Mo 30. Mär 2015, 20:22, insgesamt 1-mal geändert.

Benutzeravatar
mitzi
Forums-User
Beiträge im Thema: 8
Beiträge: 32
Registriert: So 13. Jan 2013, 21:01
Wohnort: Hessen
Interessen: Moped, Moped und nochmal Moped
Sonstiges: Vfr800 Vtec

#361

Beitrag von mitzi »

Ja den habe ich mir bereits bestellt da ich eine Steckdose für Navigation Habe was selten benutzt wird habe mir eine Anzeige mit Voltmeter gekauft.

Benutzeravatar
Martin206
Forums-User
Beiträge im Thema: 65
Beiträge: 276
Registriert: Do 27. Dez 2012, 17:49
Wohnort: Franken
Interessen: Kajak, Motorrad, Garten, PC
Sonstiges: VFR 800 VTEC ABS Mod.05 silber
Kontaktdaten:

#362

Beitrag von Martin206 »

> "du kannst ab jeztz sehen wenn estwas anfangt schieff zu gehen."

Das merkt man auch ohne Voltmeter relativ schnell...
-Martin-
-------------------------------
Vau Four forever! :top2:

1996-1997: Kawa KLR 650 Tengai, Bj.92, km 10.500-39.500
1997-2013: Honda ST1100 PanEurop. Bj.94, km 8.700-145.500
2013-?: Honda VFR800 VTEC ABS, Bj.05, km 27.000-...?

Benutzeravatar
Pushy
Forums-User
Beiträge im Thema: 5
Beiträge: 174
Registriert: Sa 14. Aug 2010, 10:48
Wohnort: LK Böblingen
Interessen: Motorrad, Auto, Musik, Natur
Sonstiges: Honda VFR 800 RC46-II

#363

Beitrag von Pushy »

Hallo,

meine Maschine hats nun anscheinend auch erwischt. Habe am 19.04.2016 mein Motorrad nicht anbekommen.

Vorgeschichte (kann auch übersprungen werden, da nur als Hintergrundinfo):
Also Batterie raus und geladen. Batterie scheint zu dem Zeitpunkt (3 Jahre nach Kauf) eine Macke gehabt zu haben, da am Minuspol schon Säure ausgetreten war. Nichtsdestotrotz lies sie sich noch normal laden.
Als ich sie dann am nächsten morgen eingebaut habe, konnte ich die Maschine ohne Probleme starten. 10 KM zur Tankstelle gefahren, getankt, dann sprang sie schon wieder nicht mehr an. Kurz anrollen lassen um weiter auf die Arbeit zu kommen. Tagsüber schonmal eine neue Batterie reserviert, die ich am Abend abholen konnte. Natürlich sprang sie nach der Arbeit wieder nicht an, also nochmal kurz anrollen lassen und ab zum Händler. Auf dem Weg dorthin blinkte plötzlich die ABS Leuchte schnell, irgendwann nur noch flackernd beim Gas geben. Dann, an einer Ampel, ging die Maschine aus und es ging auch keine Zündung mehr. Also Batterie ausgebaut, von Frau abholen lassen und zum Händler die neue Batterie geholt. Mit dieser war soweit wieder alles ok. Am nächsten Tag wieder zur Arbeit und abends kurz vor der Heimat nach einem Zwischenstopp, sprang sie wieder nicht an. Also nochmal die neuen Batterie ausgebaut, zu Hause geladen, und dann Maschine nach Hause geholt.

Ich habe nun beide Seitenverkleidungen ab und die Fehlersuche anhand des Werkstatthandbuchs (Seite 17-5) mit folgenden Ergebnissen durchgeführt.

Batterie: OK (13,2 Volt geladen)
Leckstromprüfung: 1,83 mA (Spricht für Ladewicklung)
Leckstromprüfung ohne Steckverbindung vom Regler: Ebenfalls 1,83 mA (Spricht für Regler)
Ladewicklung-Prüfung: Widerstand 0,3 Ohm (Spricht für Regler)
Durchgang gegen Masse (Spricht für Ladewicklung)
Ladespannung: 11,4 Volt < Batteriespannung (Spricht für Regler)

Bevor ich nun den Stator bestelle bzw. auch den Deckel öffne noch folgende Fragen, auf die ich in dem Thread noch keine Antwort gefunden habe:

1. Die Messungen lassen auf beides schliessen (Ladewicklung und Regler). Kann das sein?
2. Wenn es der Stator ist, bekommt man den auch ohne Ausbau des Drosselgehäuses getauscht?
3. Was kann ich vorab noch prüfen um die Ursache einzugrenzen?
Zuletzt geändert von Pushy am Mo 2. Mai 2016, 22:33, insgesamt 1-mal geändert.
------------------------------------
Mitglied im VFR-OC #2354

Benutzeravatar
bernd03
Mitglied VFR-OC
Beiträge im Thema: 11
Beiträge: 304
Registriert: So 23. Mär 2014, 20:35
Wohnort: Thüringen , jetzt Stuttgart
Sonstiges: VFR 800 ABS von 2003
Hat geliked: 28 Mal
Likes erhalten: 21 Mal

#364

Beitrag von bernd03 »

Hallo Pushy,

da ich zur Zeit mit einem ähnlichen Problem kämpfe, mal eine schnelle Antwort.

Den Leckstrom halte ich ich für bedenklich hoch. Sollte , wenn ich es richtig im Kopf habe, im Milliamperebereich liegen. ( genauen Wert kann ich dir morgen mitteilen, wenn du willst, habe das Werkstattbuch gerade in der Garage, kann es morgen früh mitnehmen.)

Die Ladespannung ist viel zu niedrig. Also bevor du die Lima verdächtigst, würde ich den Regler prüfen.

Ansonsten mache ich am Donnerstag ein paar Prüffahrten mit Messgerät in Stuttgart -Möhringen, wenn du willst kannst du dich ja melden.

Gruss Bernd
stammtisch-schwaebische-alb@vfr-oc.de

manchmal ist das Ziel , das Ziel.... :winken1:
VFR-OC Mitglied 2405

ManfredK
Mitglied VFR-OC
Beiträge im Thema: 21
Beiträge: 527
Registriert: So 8. Dez 2013, 18:34
Motorrad: CRF 1000 L DCT
Sonstiges: Africa Twin CRF 1000 DCT/ABS

#365

Beitrag von ManfredK »

WHB auf die Seite legen - Messprotokoll nebst Anlagen runterladen - messen - eintragen - posten

http://www.vfr-oc.de/index.php/technik/ ... ung-regler
Von V-2 zu V-4 zu R-2 - aber immer noch bei Honda

Antworten