RC46/2 - LiMa kaputt ????

VFR 800 FI RC46/1 Bj 1998-2001
VFR 800 FI RC46/2 Bj 2002-2013 (mit/ohne ABS)
Antworten
Benutzeravatar
Bernd 2
Mitglied VFR-OC
Likes: 10
Beiträge: 2419
Registriert: Do 20. Nov 2003, 18:36
Wohnort: Helmstedt
Motorrad: RC36-2 und eine GS
Interessen: Biken, Familie ,schrauben

#301

Beitrag von Bernd 2 » Fr 23. Jan 2015, 17:04

Es soll an thermische Problemen liegen.
Da die Lima immer nur volle Leistung abgibt, wird sie sehr warm. Es reicht wohl nicht aus die durchs Öl zu jagen um diese Wärme abzuleiten. Das beste wäre, wie von Manfred vorgeschlagen, eine Ölrohr das die Lima von oben auch nochmal vom Öl bespritzt und somit gekühlt wird. Aber unmöglich sowas nachzurüsten.

Tja Honda hat schon immer Regler und Limaprobleme gehabt und es betrifft ja nicht nur die VFR, auch andere Modell sind davon betroffen. Nur, kaum ein VFR Fahrer läßt sich die teure Lima von Honda einbauen.
Bei anderen Modellen ist ja schon eine Lima Aktion im Gange, nur warum bei der VFR noch nicht.

Wie schon Mike beschrieben hat, ist es sehr ärgerlich, wenn sowas auf einer Tour passiert und es ist immer ein doofes Gefühl, ein Kumpel in der Pampa stehen zu lassen. Klar der ADAC hilft und es kann auch ein Vorteil sein wenn man sich 12 Std später wieder trifft, der an die Bikerkupels denkt und somit keine trockene Überfahrt wird. ;) ;)
Aber das Problem war am nächsten Morgen immer noch da..... Gut solang man nur ein Regler und eine Lima mitnehen muss, gehts ja noch. Bei Motoren wirds schwieriger und noch nicht sooo nötig, aber daran wird auch schon gearbeitet.... :laugh:

Zur Probefahrt!
Ein guter Händler überlässt dir den Vorführer auch mal ein ganzen Tag oder wie ein Hondahändler, mir das ganze Wochenende...
0
Zuletzt geändert von Bernd 2 am Fr 23. Jan 2015, 17:08, insgesamt 2-mal geändert.


:)Munter bleiben :)

:winken1:Bernd :winken1:
Einmal V4 immer V4 :banana:
Bernd 2189 ist Mitglied im VFR-OC

Verhalte Dich Deinen Mitmenschen gegenüber so, wie Du selbst behandelt werden
möchtest.

ManfredK
Mitglied VFR-OC
Likes: 0
Beiträge: 527
Registriert: So 8. Dez 2013, 18:34
Motorrad: CRF 1000 L DCT
Sonstiges: Africa Twin CRF 1000 DCT/ABS

#302

Beitrag von ManfredK » Fr 23. Jan 2015, 17:31

Bei den meisten Schäden gilt es festzuhalten, dass Nachbau-Generatoren oder neu gewickelte Generatoren zum Einsatz gekommen sind.

Die Anzahl der OEM Generatoren die zweimal im gleichen Fahrzeug kaputt gegangen sind ist wohl eher gering einzustufen.

Im Vergleich zu Modellen mit Generatorproblemen (z.B. SC57/58 ) ist es bei den VFR Modellen ruhig... ganz ruhig. Deswegen nicht mehr Panik verbreiten als notwendig.
0
Von V-2 zu V-4 zu R-2 - aber immer noch bei Honda

Benutzeravatar
Mike2056
Mitglied VFR-OC
Likes: 20
Beiträge: 1233
Registriert: Mi 31. Dez 2003, 11:34
Wohnort: Berlin & Märkisch-Oderland
Motorrad: VFR`05, VTR F`03
Interessen: Ultraläufe, Biketouren (mit und ohne Motor), Skifahren, Griechenland

#303

Beitrag von Mike2056 » Fr 23. Jan 2015, 17:46

von costa 2608[…]Wenn das alles abgecheckt ist dann beim Wiedereinbau wenn möglich alles bisherigen Steckverbindungen gegen Lötverbindungen ersetzen. […]
Hi Costa, wenn ich mich recht entsinne wurde hier dazu geschrieben, dass diese Lösung wieder andere Nachteile mit sich bringt, glaube sogar von ManfredK (bin inzwischen aber zu faul zum danach zu Suchen, da mich das Thema, wegen meiner Verkaufsabsicht, nicht mehr 100% interessiert…)


@Hechtsuppe, sorry, wegen der Falschaussage zu Bernds Werkstattempfehlung! Da habe ich einfach eine anderen Empfehlung von Bernd vor kurzem (in einem anderen Fred) mit in einem Topf geworfen und diese hier gar nicht gesehen…..Dir viel Spaß bei deinem 1. Mal über 42,195- alles drum herum vergisst man nie! …und immer schön dabei daran denken: "Der Schmerz geht, der Stolz bleibt!"


Ja, Manfred, zur Panikmache besteht wirklich kein Grund. Die VTEC ist und bleibt ein super Motorrad!
38 Abstimmungsergebnisse ( hier: Umfrage zur LiMa- NUR VTEC!!!! ) sind natürlich auch alles andere, als Repräsentativität, trotzdem bleibt der Fakt, das 20 -also über die Hälfte davon- mindestens einen Limaschaden vor 75 Tkm hatten und diese Km-Leistung, bzw. der Prozentsatz, kann wohl niemanden befriedigen.

VG Mike
0

ManfredK
Mitglied VFR-OC
Likes: 0
Beiträge: 527
Registriert: So 8. Dez 2013, 18:34
Motorrad: CRF 1000 L DCT
Sonstiges: Africa Twin CRF 1000 DCT/ABS

#304

Beitrag von ManfredK » Fr 23. Jan 2015, 17:50

20 von 3697......
0
Von V-2 zu V-4 zu R-2 - aber immer noch bei Honda

Benutzeravatar
Bernd 2
Mitglied VFR-OC
Likes: 10
Beiträge: 2419
Registriert: Do 20. Nov 2003, 18:36
Wohnort: Helmstedt
Motorrad: RC36-2 und eine GS
Interessen: Biken, Familie ,schrauben

#305

Beitrag von Bernd 2 » Fr 23. Jan 2015, 18:02

Wird wohl hier am platten Land liegen.
Berlin 2
Wolfenbüttel 1
Hannover 1
Panik... ach was... kann ja mal vorkommen ;)
0
:)Munter bleiben :)

:winken1:Bernd :winken1:
Einmal V4 immer V4 :banana:
Bernd 2189 ist Mitglied im VFR-OC

Verhalte Dich Deinen Mitmenschen gegenüber so, wie Du selbst behandelt werden
möchtest.

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#306

Beitrag von MarkusT » Fr 23. Jan 2015, 20:53

Original von ManfredK
20 von 3697......
Das ist aber genauso eine Beugung der Statistik wie in der Umfrage...

Trotzdem sehe ich keinen Grund zur Panikmache. Klar kann ich verstehen das Hechtsuppe und Mike gefrustet sind und ans verkaufen denken. Aber mit einem Moped das bisher unauffällig war, nicht mehr in Urlaub fahren nur weil was passieren kann?

Meine 24er ist 150 von daheim liegen geblieben auf den Weg in Urlaub, also hab ich eine Regler gekauft und bin in Urlaub gefahren, lief nach gut 2h wieder. Beim Lima Ausfall meiner RC46 bin ich die 100km auch heim gekommen, im Zweifelsfall wird halt die Batterie unter Kumpels getauscht...

Also cool down.

Auch wenn es frustig ist, das Honda zu dem Thema nichts rausrückt und es keine 100% Lösung gibt. Wobei bei den Vorgängermodelle die anderen Regler auch kaputt gehen und das auch keine 100% Lösung ist...

Mal was anderes, kann es sein das es mit dem Ölstand zusammenhängt? Bei mir ist es ja im Oktober passiert, da ich übers Jahr normalerweise kein Öl nachfülle, wird der Ölstand vermutlich im unteren Drittel gewesen sein. Die Werkstatt füllt auch nicht zwingend bis zur oberen Marke auf...
0
Zuletzt geändert von MarkusT am Fr 23. Jan 2015, 20:54, insgesamt 1-mal geändert.

Benutzeravatar
Martin206
Forums-User
Likes: 0
Beiträge: 276
Registriert: Do 27. Dez 2012, 17:49
Wohnort: Franken
Interessen: Kajak, Motorrad, Garten, PC
Sonstiges: VFR 800 VTEC ABS Mod.05 silber
Kontaktdaten:

#307

Beitrag von Martin206 » Fr 23. Jan 2015, 22:23

Die das so locker sehen, die möchte ich mal erleben, wenn die LiMa 3x in nem Jahr ausfällt und beim letzten Mal >1.000km von Zuhause.

Solange man nicht betroffen ist - kann man da leicht "abtun"...
Leider hab ich aber so ein Montagsteil ;(

1. Reparatur:
Nur Stator gegen Nachrüstteil getauscht.
(Regler geprüft - gut.)

ca. 500km später:

2. Reparatur:
Stator, Regler (Nachrüstteile) und orgin. Yuasa Batterie neu.

ca. 4.000km später:

3. Reparatur:
Stator (Nachrüstteil) und orgin. Yuasa Batt. neu, Rotor gegen einem aus 2008er Modell getauscht.

Bisher nur ein paarhundert Kilometer damit gefahren ...irgendwie hatte ich keine Lust ...warum nur ?(

Und zum Thema Orginal-/Nachrüststator:

Alles erstes sind bei allen betroffenen Bikes die Orginalteile kaputt gegangen ...das sollte man nicht vergessen.
Und mein HH meinte er würde nur auf ausdrücklichen Wunsch und bei Garantiefällen orgin. Statoren verbauen ...sonst immer Nachrüstteile. Die halten in der Regel genauso wie die Orginalteile.

Gruß
-Martin-
...der im Frühjahr noch einen Versuch wagt - dann entweder Marke oder Hobby wechselt.
0
-Martin-
-------------------------------
Vau Four forever! :top2:

1996-1997: Kawa KLR 650 Tengai, Bj.92, km 10.500-39.500
1997-2013: Honda ST1100 PanEurop. Bj.94, km 8.700-145.500
2013-?: Honda VFR800 VTEC ABS, Bj.05, km 27.000-...?

Benutzeravatar
costa 2608
Moderator
Likes: 2
Beiträge: 2168
Registriert: Mo 2. Mär 2009, 15:29
Wohnort: bei Bonn
Motorrad: RC 36/2 + Speed Triple 1050

#308

Beitrag von costa 2608 » Sa 24. Jan 2015, 01:27

Original von MarkusT

Mal was anderes, kann es sein das es mit dem Ölstand zusammenhängt? Bei mir ist es ja im Oktober passiert, da ich übers Jahr normalerweise kein Öl nachfülle, wird der Ölstand vermutlich im unteren Drittel gewesen sein. Die Werkstatt füllt auch nicht zwingend bis zur oberen Marke auf...
Markus ein Ölstand am Max. ist eher schlimmer für den Motor als wenn er sich um die Mitte bewegt. Dazu hatte Kainzinger ja letztes Jahr ja auch seine Aussage gemacht das viel nicht immer überall viel hilft. ;)

Orginal von Martin206
Die das so locker sehen, die möchte ich mal erleben, wenn die LiMa 3x in nem Jahr ausfällt und beim letzten Mal >1.000km von Zuhause.

Falls es dich beruhigt ich bin auch einer der zumindest einmal vom Limatod heimgesucht wurde, wie Markus eben auch.

Und die Aussage deines HH bezüglich der OEM Teile bzw Nachrüstteilen halte ich für mehr als Fragwürdig. Und könnte auch ein Quell das mehrfachen Limatods sein.
Denn eins ist ja wohl kalr, die Nachrüstteile haben in den seltensten Fällen eine gleichbleibende Qulität. Das man da 2 Statoren aus der gleichen Charge erwischt ist als eher selten anzusehen oder der Händler hat entweder eine größere Lieferung erhalten oder macht keinen Umsatz.
Ich habe einen Nachrüstsstator nun verbaut, den gleichen und auch vom gleichen Lieferanten wie Markus. Und da der Lieferant grade mal 30Km von mir entfernt firmiert habe ich ich das Teil dort persönlich abgeholt und nen längeren Plausch mit dem Teilehändler gehabt. Nach seiner Aussage verkauft er für die VTEC recht wenig Statoren, da sind andere Modelle und hersteller führender. Und erwähnte er eben das es nie der gleiche Stator Hersteller ist die er von seinem Großhändler erhält und eben das es kein speziell für die VTEC ausgelegter Stator ist. Der würde mit kleinen anpassungen auch an div. andere Moppeds passen.

Mit der Aussage frage ich mal wie dein HH dann die Aussage machen das er lieber Nachrüst- statt OEM Staoren verbaut. Ich denke da liegen Kostengründe zugrunde, vornehmlich aus der Kundschaft. Was ja anbetracht des Preis für die OEM Lima verständlich ist.
0
;) manchmal ist ein Tritt in den Hintern auch ein Schritt nach vorne ;) VFR OC Mitglied 2284 Beiträge als Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
Bernd 2
Mitglied VFR-OC
Likes: 10
Beiträge: 2419
Registriert: Do 20. Nov 2003, 18:36
Wohnort: Helmstedt
Motorrad: RC36-2 und eine GS
Interessen: Biken, Familie ,schrauben

#309

Beitrag von Bernd 2 » Sa 24. Jan 2015, 07:03

Hallo Costa!
Ölstände werden beim Hersteller raus gefahren, d.h. es wird der optimale Ölfüllstand für jedes Bauteil ermittelt.
Was du wohl meinst ist der Druckverlust zwischen Zylinderwand und Kolben, da kann es passieren, das der Ölnebel, sich negativ auswirkt. Das wirst du aber, nach einer Laufleistung, am Luftfilter erkennen, der dann etwas verölt ist. Bei meinen 4 Vtec's nichts tragisches. Aber da kann man auch was dagegen tun, in den man den Schlauch an Luftfilter abzieht und ein kleines Fläschen anbaut. So sieht man, was rausgedrückt wird. Ich würde dann aber sagen, da bewegst du das Bike... recht zügig, aber richtig zügig.

Ich sage dazu, es schadet nicht das der 800 Motor genau bei Max befüllt ist und somit die optimale Wärmeableitung für die Lima hast.
Klar kann gutes Öl auch was bewirken, aber da verlasse ich mich lieber auf den Hersteller, sprich Honda.
0
:)Munter bleiben :)

:winken1:Bernd :winken1:
Einmal V4 immer V4 :banana:
Bernd 2189 ist Mitglied im VFR-OC

Verhalte Dich Deinen Mitmenschen gegenüber so, wie Du selbst behandelt werden
möchtest.

Benutzeravatar
Dutchy
Forums-User
Likes: 1
Beiträge: 361
Registriert: Di 28. Okt 2014, 13:42
Wohnort: Niederlande
Sonstiges: VF500F2

#310

Beitrag von Dutchy » So 25. Jan 2015, 11:40

http://www.electrosport.com/technical-r ... ?model=253


Ist Englsih, aber vielleicht hilfft es jemand weiter..
0

Benutzeravatar
Martin206
Forums-User
Likes: 0
Beiträge: 276
Registriert: Do 27. Dez 2012, 17:49
Wohnort: Franken
Interessen: Kajak, Motorrad, Garten, PC
Sonstiges: VFR 800 VTEC ABS Mod.05 silber
Kontaktdaten:

#311

Beitrag von Martin206 » Mo 26. Jan 2015, 00:42

Hi Costa,

daß die Nachrüstteile (hier) schlechter wären, daß ist auch nur eine Vermutung die ausgesprochen wird.

Bei dem Regler ist es z.B. so, daß der ziemlich sicher vom Orginalhersteller kommt ...das Teil ist ein absolutes Abbild des orginalen ...und selbst mech. Details (wie Anspritzstellen, unregelm. Materialoberflächen, etc.) sind identisch ...ebenso Schriftart und Druckbild.
Daß das vom gleichen Hersteller ist, ist 100% sicher.
Natürlich könnte das Innenleben variieren.

Ein LiMa-Stator ist kein Wunderwerk der Technik und kann (wenn man sich bemüht) gut nachgebaut werden.
Klar könnten hier auch ungünstigere Materialien, falsche Maße/Werte oder qualitativ schlecht ausgeführte Verarbeitungsschritte zum tragen kommen. Müssen aber nicht - könnte auch besser sein.

Der Orginalstator ist sicher auch kein "speziell für die VFR ausgelegter" Stator, sondern ein von Honda extern zugekauftes Teil, welches aufgrund seiner Leistungs- und CAD-Daten in die VFR integriert wurde.
Beim Rotor wird es auch so sein ...oder zumind. ist er nach Angaben des Systemherstellers (LiMa-Systemlieferant) ausgelegt worden.

Genau aus dem Grund verwundert es nicht, daß einige der häufigeren Ausfälle (bei versch. Marken) stets mit 115mm-Statoren wie bei den VFR sind.
Dort sind nahezu identisch Statoren eingebaut ...nur die Aufnahmen sind teils etwas anders und ggf. der Innendurchmesser. Ach ja - und versch. Anschlüsse (Stecker, etc.) sind verbaut.

Auch das sind nur Vermutungen:

Gut möglich, daß der "VFR-VTEC-Stator" auch in so mancher Triumph, Aprillia, oder auch einer anderen Honda, etc. drin steckt.

Gut möglich, daß ein (Auslegungs-)Fehler des Systemliefanten vorliegt und die LiMas dadurch "empfindlicher" sind als andere. Zumind. wenn noch andere ungünstige Faktoren dazukommen, wie z.B. eine eher schelcht ausgelegte Kühlung in diesem Bereich.
0
-Martin-
-------------------------------
Vau Four forever! :top2:

1996-1997: Kawa KLR 650 Tengai, Bj.92, km 10.500-39.500
1997-2013: Honda ST1100 PanEurop. Bj.94, km 8.700-145.500
2013-?: Honda VFR800 VTEC ABS, Bj.05, km 27.000-...?

Benutzeravatar
Hechtsuppe
Forums-User
Likes: 0
Beiträge: 250
Registriert: Mi 30. Mai 2012, 17:05
Wohnort: Hannover
Sonstiges: RC46/2

#312

Beitrag von Hechtsuppe » Mo 26. Jan 2015, 12:15

Hi Martin,

also hat dein Reglerwechsel nichts gebracht?
Klar ist es ärgerlich, dass Honda nichts offiziell macht und dass nicht zwangsläufig zuverlässig ist. Drum herum reden bringt uns Betroffenen leider nichts, daher muss eine technische, zuverlässige Lösung oder leider in letzter Konsequenz ein Motorradwechsel her.
Letzteres fänd ich schon schade, da dieser Motor in der Hülle einzigartig ist; vielleicht lasse ich sie auch erstmal in der Garage stehen wenn ich mir was Neues kaufe.

Ich habe Kontakt zu Thurn aufgenommen, ob es eine Chance auf Garantie gibt, am WE habe ich die Batterie nochmal komplett geladen, setze mich am Dienstag mal dran zu prüfen was genau Sache ist.
0
Hannover ist für Deutsch das, was Oxford für Englisch ist

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#313

Beitrag von MarkusT » Mo 26. Jan 2015, 12:32

Hallo Martin,

da du einen 08er Rotor verbaut hast, konntest du einen Unterschied zum 05er Rotor feststellen?

@ all
Könnt ihr was zu euren "Ölstandsgewohnheiten" sagen? Evtl. sogar zum Zeitpunkt des Schadens. Bei mir sind es ja nun schon wieder 3 Jahre her (und gerade mal etwas mehr wie 10tkm)

Ich mach beim Wechsel halt voll bis knapp vor Maximum (kann aber auch ma sein das ich es bei 2/3 Füllung gut sein lasse) und dann schau ich, alle paar Monate mal nach (je nach dem wie viel und schnell ich fahr, auch gar nicht), aber nachfüllen tu ich erst wenn ich mich beim Minimum angekommen bin, meist ist es nicht notwendig, da vorher der nächste Ölwechsel ansteht.

Deswegen gehe ich davon aus, dass mein Ölstand zwischen Minimum und 1/2 Schauglas war...

@Costa

die Motorenhaltbarkeit ist das letzte um was ich mir Sorgen mache. Besonders wegen zuviel Öl, das ist bei dem Bauernmotor kein Thema, klar wenn es ein hochgezüchteter Sportmotor wäre, aber so...

Die 800er Motoren wird es bei den häufigen Limaschäden ja bald noch billiger geben wie die 750er Motoren und die sind ja auch nicht unbedingt teuer :)
0

Benutzeravatar
Bernd 2
Mitglied VFR-OC
Likes: 10
Beiträge: 2419
Registriert: Do 20. Nov 2003, 18:36
Wohnort: Helmstedt
Motorrad: RC36-2 und eine GS
Interessen: Biken, Familie ,schrauben

#314

Beitrag von Bernd 2 » Mo 26. Jan 2015, 13:23

Hallo Markus!
Also meine Vtec Motore haben nach 49000 km kein Öl gebraucht. Der Ölstand war immer noch im oberen Berreich.
Ich kann nur sagen was Wickler mir gesagt hat!
Einmal bessere Drahtquallität und der Durchmesser des Drahtes wird vergrößert. Auch die Isolierung, die bei den Limas kaputt gehen ist besser.
2 Jahre Garantie.... also ich würde eher das Geld ausgeben, als aus dem Internet eine billige zu kaufen, denn da weiß ich nicht was da verbaut wurde.

Und Markus, wenn es so ist, wie du vorraus sagst, dann werde ich mir bald wieder eine Vtec zulegen. ;)
0
:)Munter bleiben :)

:winken1:Bernd :winken1:
Einmal V4 immer V4 :banana:
Bernd 2189 ist Mitglied im VFR-OC

Verhalte Dich Deinen Mitmenschen gegenüber so, wie Du selbst behandelt werden
möchtest.

Benutzeravatar
costa 2608
Moderator
Likes: 2
Beiträge: 2168
Registriert: Mo 2. Mär 2009, 15:29
Wohnort: bei Bonn
Motorrad: RC 36/2 + Speed Triple 1050

#315

Beitrag von costa 2608 » Mo 26. Jan 2015, 13:34

Original von MarkusT


@ all
Könnt ihr was zu euren "Ölstandsgewohnheiten" sagen? Evtl. sogar zum Zeitpunkt des Schadens. Bei mir sind es ja nun schon wieder 3 Jahre her (und gerade mal etwas mehr wie 10tkm)

Ich mach beim Wechsel halt voll bis knapp vor Maximum (kann aber auch ma sein das ich es bei 2/3 Füllung gut sein lasse) und dann schau ich, alle paar Monate mal nach (je nach dem wie viel und schnell ich fahr, auch gar nicht), aber nachfüllen tu ich erst wenn ich mich beim Minimum angekommen bin, meist ist es nicht notwendig, da vorher der nächste Ölwechsel ansteht.

Deswegen gehe ich davon aus, dass mein Ölstand zwischen Minimum und 1/2 Schauglas war...

Beim jährlichen Wechsel fülle ich meist bis 3/4 also kurz vor Max. Nachgefüllt wird meist wenn´s bei 1/2 ist


Original von MarkusT
@Costa

die Motorenhaltbarkeit ist das letzte um was ich mir Sorgen mache. Besonders wegen zuviel Öl, das ist bei dem Bauernmotor kein Thema, klar wenn es ein hochgezüchteter Sportmotor wäre, aber so...

Die 800er Motoren wird es bei den häufigen Limaschäden ja bald noch billiger geben wie die 750er Motoren und die sind ja auch nicht unbedingt teuer :)
Das der VFR Motor nicht soviel Obacht wie zB. einer aus Italiänischer Produktion ist wohl klar, aber eine gewisse Pflege solte man ihm auch angedeihen lassen. Was bei mir heißt Regelmässiger Ölwechsel und den Ölstand maximal nur so zwichen Halb und Minimum fallen lassen. Bei zu wenig besteht ja mitunter die Gefahr das bei Schräglage auch mal kein Öl das ist was gefördert werden kann.
0
;) manchmal ist ein Tritt in den Hintern auch ein Schritt nach vorne ;) VFR OC Mitglied 2284 Beiträge als Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
Hechtsuppe
Forums-User
Likes: 0
Beiträge: 250
Registriert: Mi 30. Mai 2012, 17:05
Wohnort: Hannover
Sonstiges: RC46/2

#316

Beitrag von Hechtsuppe » Mo 26. Jan 2015, 13:54

Original von Bernd 2
2 Jahre Garantie.... also ich würde eher das Geld ausgeben, als aus dem Internet eine billige zu kaufen, denn da weiß ich nicht was da verbaut wurde.
Hi Bernd,

das werd' ich auch so handhaben, ich warte noch ab was Thurn sagt, falls es dort auch eine Garantie gibt wähle ich den zunächst günstigeren Weg und hoffe das Beste. Beim nächsten Mal *klopf auf Holz* werde ich dann zwecks Reparatur zu dem von dir empfohlenen Schrauber geben.

Mein Ölstand war meist im oberen Drittel angesetzt, auch nur vermeintlich gutes Motul, nach jedem Limawechsel auch noch aufgefüllt, generell auch regelmäßig kontrolliert, kein Ölverlust nix gewesen.
0
Hannover ist für Deutsch das, was Oxford für Englisch ist

Benutzeravatar
Bernd 2
Mitglied VFR-OC
Likes: 10
Beiträge: 2419
Registriert: Do 20. Nov 2003, 18:36
Wohnort: Helmstedt
Motorrad: RC36-2 und eine GS
Interessen: Biken, Familie ,schrauben

#317

Beitrag von Bernd 2 » Mo 26. Jan 2015, 14:17

Costa du Raser....
Also wenn es dazu kommen würde, das der Motor in Schräglagen, bei gerinem Ölstand, also bei Minimum, kein Öl bekommt, dann ankerst du in einer Sckräglage die wohl kaum jemand hin bekommt, oder es sind Steilkurven ;)
Schon alleine wegen der Lima würde ich darauf achten das der Ölstand immer bei Maximum ist, d.h. aber nicht überfüllen, denn zu gut meinen, kann das verursachen was wir gelehrt bekommen haben. :winken1:
Kurbelwelle schäumt das Öl auf und die Öldämpfe werden über die Kurbelhausentlüftung in den Luftfilterkasten gelangen.
0
:)Munter bleiben :)

:winken1:Bernd :winken1:
Einmal V4 immer V4 :banana:
Bernd 2189 ist Mitglied im VFR-OC

Verhalte Dich Deinen Mitmenschen gegenüber so, wie Du selbst behandelt werden
möchtest.

ManfredK
Mitglied VFR-OC
Likes: 0
Beiträge: 527
Registriert: So 8. Dez 2013, 18:34
Motorrad: CRF 1000 L DCT
Sonstiges: Africa Twin CRF 1000 DCT/ABS

#318

Beitrag von ManfredK » Mo 26. Jan 2015, 18:32

Original von costa 2608
.... Bei zu wenig besteht ja mitunter die Gefahr das bei Schräglage auch mal kein Öl das ist was gefördert werden kann.
Beim Bremsen und Beschleunigen ist das möglich.... bei Schräglage nicht
0
Von V-2 zu V-4 zu R-2 - aber immer noch bei Honda

Benutzeravatar
rocket6861
Forums-User
Likes: 0
Beiträge: 205
Registriert: Mo 19. Mai 2014, 10:23
Wohnort: 85221 Dachau
Sonstiges: RC 46/1 von 2001

#319

Beitrag von rocket6861 » Mo 26. Jan 2015, 19:32

Original von ManfredK
Original von costa 2608
.... Bei zu wenig besteht ja mitunter die Gefahr das bei Schräglage auch mal kein Öl das ist was gefördert werden kann.
Beim Bremsen und Beschleunigen ist das möglich.... bei Schräglage nicht
wie soll das Funktionieren?
aber nen Berg darf ich schon noch hoch und runter fahren und wie schaut das mit kräftigen Schräglagen beim Bergauf und -abfahren aus?
Wozu ist so eine VFR überhaupt gebaut?
0
Zuletzt geändert von rocket6861 am Mo 26. Jan 2015, 19:36, insgesamt 1-mal geändert.

ManfredK
Mitglied VFR-OC
Likes: 0
Beiträge: 527
Registriert: So 8. Dez 2013, 18:34
Motorrad: CRF 1000 L DCT
Sonstiges: Africa Twin CRF 1000 DCT/ABS

#320

Beitrag von ManfredK » Mo 26. Jan 2015, 21:25

Nimm einfach mal einen Wassereimer den du an einer Schnur befestigst und mach ihn schön voll...

Dann den Wassereimer in die Hand nehmen und mal schnell los laufen.... nass geworden... macht nichts, trocknet wieder

Eimer wieder voll machen langsam los laufen und dann plötzlich stehen bleiben.... das Wasser auf dem Boden verdunstet wieder.....

Eimer noch mal voll machen und jetzt den Eimer an der Schnur und schnell im Kreis drehen... na so was.... geht ja gar nichts raus aus dem Eimer...

Massenträgkeit und Zentrifugalkraft...
0
Von V-2 zu V-4 zu R-2 - aber immer noch bei Honda

Benutzeravatar
rocket6861
Forums-User
Likes: 0
Beiträge: 205
Registriert: Mo 19. Mai 2014, 10:23
Wohnort: 85221 Dachau
Sonstiges: RC 46/1 von 2001

#321

Beitrag von rocket6861 » Mo 26. Jan 2015, 21:43

und ich hab gehofft Honda hat den Motor so gebaut das der Ölansaug so plaziert ist das ein Luftansaugen nicht möglich ist.
Naja, dann werd ich es in Zukunft etwas ruhiger angehen lassen müssen....
0

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#322

Beitrag von MarkusT » Mo 26. Jan 2015, 22:59

Original von rocket6861
und ich hab gehofft Honda hat den Motor so gebaut das der Ölansaug so plaziert ist das ein Luftansaugen nicht möglich ist.
Naja, dann werd ich es in Zukunft etwas ruhiger angehen lassen müssen....

Wir reden hier von einem Füllstand unter Minimum!!!

Im Normalfall muss man auf sowas keine Rücksicht nehmen..
0

Benutzeravatar
Bernd 2
Mitglied VFR-OC
Likes: 10
Beiträge: 2419
Registriert: Do 20. Nov 2003, 18:36
Wohnort: Helmstedt
Motorrad: RC36-2 und eine GS
Interessen: Biken, Familie ,schrauben

#323

Beitrag von Bernd 2 » Di 27. Jan 2015, 12:01

Also.... wenn der Ölstand auf Minimum ist, dann könnte es sein.... gehört habe ich es bei der VFR noch nicht.
Einmal weil die VFR, egal welches Modell kaum Öl verbraucht und wer läßt den Ölstand so weit sinken.
Was ich festgestellt habe das die bei Volgasfahrten, BAB, etwas Öl braucht.
Auch mehrere Bremsungen aus 100 km/h bis zum Stillstand, Achtung das Heck bei der ABSVtec kommt hoch, ist keine rote Öllampe gekommen.
Also Ölstand auf Max, damit die Lima so gut wie möglich abgekühlt wird.
0
:)Munter bleiben :)

:winken1:Bernd :winken1:
Einmal V4 immer V4 :banana:
Bernd 2189 ist Mitglied im VFR-OC

Verhalte Dich Deinen Mitmenschen gegenüber so, wie Du selbst behandelt werden
möchtest.

Benutzeravatar
Swen olaf
Mitglied VFR-OC
Likes: 0
Beiträge: 124
Registriert: Di 15. Jan 2013, 20:08
Wohnort: Hatten / Sandkrug
Interessen: Familie, Arbeit, Autos, Motorrad
Sonstiges: VFR 800 RC46 / II Bj. 06 / 2003 mit ABS
Kontaktdaten:

#324

Beitrag von Swen olaf » Di 27. Jan 2015, 20:47

Oder immer nur rechtsrum fahren.

Fliekraft Richtung Lima :laugh: :laugh:

:weg: :weg:


Gruß Swen
0
Es ist niemals zu spät, vernünftig und weise zu werden- den : es ist aber jederzeit schwerer, wenn die Einsicht spät kommt, sie in Gang zu bringen.
( Kant )



OC- Mitgliedsnummer 2368

Benutzeravatar
Hechtsuppe
Forums-User
Likes: 0
Beiträge: 250
Registriert: Mi 30. Mai 2012, 17:05
Wohnort: Hannover
Sonstiges: RC46/2

#325

Beitrag von Hechtsuppe » Mi 28. Jan 2015, 08:45

Sooo gestern "nur" 1,5 Std gebraucht bis ich getestet habe und die Lima in der Hand hielt.
Beim Wiedereinbau bekam ich das Teil vom Instandsetzer mit Crimpverbindungen vom Kabel zum Stecker. Find ich schon praktischer als die Steckerei, aber mögliche Fehlerquelle?

Die Kabel sind unbeschädigt, der Ölstand ist noch immer top.

Habe es im Herbst gecrimped und isoliert, mangels Schrumpfschlauch mit Isolierband:
Bild

Abisoliert sind die Verbindungen auch noch gegeben:
Bild

Also die Büchse der Pandora geöffnet und siehe da, verkohlte Lima :motzen:

Verständnisfrage: warum lies sich der Deckel gestern im Vergleich zum ersten Mal recht leicht öffnen?

Habe das Mopet im Vorfeld laufen lassen bis es aus ging, Batterie im Anschluss dennoch bei 13,X V nur ist sogar schon die Hintergrundbeleuchtung im Cockpit ausgefallen und das Mop stirbt nach etwa 10 Minuten im Leerlauf ab 8o

In den kommenden Tagen werde ich noch meine Sicherungen prüfen, ein Abblendlicht und eine Rückleuchte sind wie gesagt wieder hinüber.
0
Hannover ist für Deutsch das, was Oxford für Englisch ist

Antworten