Batterie sehr schnell leer

VFR 800 FI RC46/1 Bj 1998-2001
VFR 800 FI RC46/2 Bj 2002-2013 (mit/ohne ABS)
Benutzeravatar
druxx
Forums-User
Likes: 7
Beiträge: 66
Registriert: Di 25. Jan 2011, 21:43
Wohnort: Austria

Re: Batterie sehr schnell leer

#26

Beitrag von druxx » Mo 3. Jul 2017, 08:32

Hallo @ll

@herman2124
Leider nein :( alle anderen fahren mit ihre Mopeds leider. Hab damals auch extra noch Wärmeleitpaste auf den Regler geschmiert an der Rückseite damit ja keine thermischen Probleme entstehen.
Werde mir den Stecker anschauen hinter der Verkleidung.

@Schneekönig
Ja die Lithiumbatterie sollte in Ordnung sein, habe die gleiche bei meiner cb500 verbaut und keine Probleme damit.
Bin an dem Wochenende von ner ausgedehnten Tour zurückgekommen vom Großglockner, Berg rauf und Berg runter den ganzen Samstag und am Sonntag dann heim.
Sonntag alleine davon 350km mit 2 Pausen, Zündung wurde immer ausgeschalten dabei.
Dann zuhause in der Einfahrt schnell geläutet und als ich zurück gekommen bin, war die Batterie leer. Das wäre gerade so als wie wenn die Lichtmaschine zuwenig liefern würde das geladen wird und die ganze Strecke über auf der Batterie gehangen.
Aja es hat geschüttet die ganze heimfahrt, Regensensor am Scottoiler ausgeschalten.
Scottoiler hat 10mA Ruhestrom... aber war bei den Tests nicht angeschlossen.

Wenn ich die Verkleidung schon runternehme dann werde ich mir den Stator auch gleich anschauen.

LG Druxx

PS: Danke an alle für den Support
PPS: Die externe Messung mit der Lampe konnte ich noch nicht machen, muss erst so ein Lämpchen suchen...
0



Benutzeravatar
schneekönig
Forums-User
Likes: 6
Beiträge: 546
Registriert: Mo 27. Jun 2011, 11:38
Wohnort: Rhein-Lahn-Gebiet

Re: Batterie sehr schnell leer

#27

Beitrag von schneekönig » Mo 3. Jul 2017, 09:04

Hallo Druxx,

wie???? Du fährst an einem Tag 350 Kilometer am Stück, alles funktioniert. Und dann, von jetzt auf gleich, ist die Batterie leer???
Hier hab' ich ernste Zweifel. Wenn die Lichtmaschine nicht funktioniert oder der Regler, so dass die Batterie keinen ordentlichen Ladestrom bekommt (danach sieht dein Messprotokoll aber nicht aus), dann kommst du keine 30 Kilometer weit. Dann zieht nämlich der Motor die gesamte Energie für die Zündung und alle anderen Verbraucher aus der Batterie - und die ist dann ganz schnell hinüber.

Ich glaube dir, dass in dem Moment (Sonntag, zuhause, nach 350km Fahrt) das Mopped nicht angesprungen ist, oder dass der der Anlasser nicht durchdrehte, oder dass das Cockpit dunkel blieb beim Zündung einschalten. Aber ich kann nicht so recht glauben, dass wirklich die Batterie leer war.
Hast du denn in dem Moment wirklich mal die Spannung an der Batterie gemessen? Sollte dann deutlich unter 12V, vielleicht unter 10V gelegen haben. Dann wäre eine Batterie leer. Nur, weil das Mopped nicht startet, ist nicht gleich die Batterie leer.

Wenn meine Vermutung stimmt, tippe ich eher auf ein Kontaktproblem irgendwo im Kabelbaum oder an einem der Anschlüsse (Killschalter, Seitenständerschalter, Zünschloss, Sicherungskasten etc. etc. - Aufzählung nicht vollständig).

Grüße, Markus
0


Viele Leute stellen viele richtige Fragen. Aber die wenigsten hören zu, wenn einer was zu sagen hat...

Benutzeravatar
Rolli
Forums-User
Likes: 6
Beiträge: 356
Registriert: Mo 20. Jan 2014, 19:51

Re: Batterie sehr schnell leer

#28

Beitrag von Rolli » Mo 3. Jul 2017, 11:40

Du bist ja ziemlich optimistisch, das du mit dem Wissen um die Probleme solche Touren machst. Das könnte auch ganz schnell auf dem Anhänger enden. Da die Erfahrungen hier aus dem Forum bei der Rc46/1 eher immer auf Reglern oder Steckverbinder hinauslaufen , solltest du das schnellstens abklären. 14,5 Volt Ladespannung direkt an der Batterie sollen bei bestimmten Drehzahlen da sein. Das die neueren Batterietypen auch andere Ladekennlinien benötigen , ist richtig, aber sicher nicht entscheidend, da vermutlich auch viele andere damit fahren. Vielleicht kannst du ihr auch verdanken , das die Vfr nicht auf dem Hänger landet.
0



Benutzeravatar
druxx
Forums-User
Likes: 7
Beiträge: 66
Registriert: Di 25. Jan 2011, 21:43
Wohnort: Austria

Re: Batterie sehr schnell leer

#29

Beitrag von druxx » Mo 3. Jul 2017, 17:21

@schneekönig
Ja ich fahr 350km an einem Stück, mit, wie ich geschrieben habe, zwei Pausen.
Nein ich hab sie nicht gemessen, da ich patschnass war und nur mehr aus meiner Montur raus.
Bin in die Einfahrt, per Killswitch Motor aus, zur Türglocke gelaufen, geläutet, Hallo zu Frau und Kind gesagt und retour zur Maschine.
Da ist mir dann aufgefallen, dass die Standglühbirne nur glimmt, als ich dann geguckt habe, hab ich gesehen, dass dich die Zündung nicht ausgemacht habe.
Also kann man sagen 10min Zündung ein mit Scottoiler und die Batterie war soweit "entladen", das nur mehr die Standbirne glüht.

@Rolli

Ja ich bin ein Draufgänger :cool:
Hatte das Phänomen auch schon mal in Frankreich auf ner 3 Wochen Tour, nach Starthilfe und 700km an nem Tag hatte ich aber keine Probleme am nächsten Tag, deswegen hab ichs ignoriert.
Rolli hat geschrieben:
Mo 3. Jul 2017, 11:40
Das die neueren Batterietypen auch andere Ladekennlinien benötigen , ist richtig, aber sicher nicht entscheidend, da vermutlich auch viele andere damit fahren.
Den Satz versteh ich nicht.... Wenn die eine andere Ladekennlinie bräuchte wäre das sehr entscheidend, da es sonst keine Ladung gibt und das Moped auf dem von dir gefürchteten Hänger landet?
Ich glaube nicht, dass die Batterie sich denken kann... andere fahren auch mit mir deswegen funktionier ich jetzt.
Deswegen bitte immer alles im Ganzen lesen und ansonst das posten lassen, danke :winken1:

@rest
werd jetzt dann die Seitenverkleidung demontieren und mir die Steckverbinder anschauen und dann mal den Stator.
Schauen kostet nix...

Im allerschlimmsten Fall werd ich mir halt eine Bleibatterie holen müssen und damit mal vergleichen.
Ich persönlich glaube ja das mir der Scottoiler irgendwie die Batterie leersaugt? Wobei 10mA jetzt nicht soviel ist, aber in dem Moment wo er pumpt, wobei das ist nicht lange... ach ich schau mal.

Beim Messen war das Problem das die Werte sehr gesprungen sind und erst im oberen Drehzahlbereich konstant waren wenn das relevant ist. Ich hab dann den ca. Durchschnitteswert eingetragen...

LG Druxx
0



Benutzeravatar
Thomas
Forums-User
Likes: 4
Beiträge: 1618
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems

Re: Batterie sehr schnell leer

#30

Beitrag von Thomas » Mo 3. Jul 2017, 18:20

Die LiFePo kannst du ruhig drinlassen, die funktioniert auch mit ner VFR. Was die LiFePo nicht mag, ist Entnahme ohne laufenden Motor, da die Kapazität dieser Art Batterie nur etwa 1/3 derer einer herkömmlichen Batterie beträgt, allerdings mit ner vergleichsweise sehr hohen Startfähigkeit verbunden. Das Moped mit Zündung und Licht stehenzulassen geht nur für kutze Zeit gut.
Also den Rest wie geschrieben kontrollieren und die Kapazität der LiFePo im Hinterkopf behalten.
0



Benutzeravatar
Segal
Moderator
Likes: 18
Beiträge: 561
Registriert: Do 2. Aug 2007, 16:27
Wohnort: Mittelhessen, DIL

Re: Batterie sehr schnell leer

#31

Beitrag von Segal » Mo 3. Jul 2017, 19:58

Genau Druxx, mach du mal..... :winken1:

Wenn ich bei meiner VFR die Zündung und Licht 10min anlasse, wunder ich mich nicht mehr, wenn alles dunkel ist.... :lol:
Deswegen schalte ich auch den Motor und meine VFR immer mit dem Schlüssel aus.....und mein elektrischer Scottoiler hat meine Batterie noch niemals leergesaugt.... :pray:
Viel Erfolg beim weiteren Fehler suchen :troest:
Gruß
Matthias
0


:winken2: VFR-OC Mitglied 2243


**** Stammtisch Mittelhessen ****


Beiträge als Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
druxx
Forums-User
Likes: 7
Beiträge: 66
Registriert: Di 25. Jan 2011, 21:43
Wohnort: Austria

Re: Batterie sehr schnell leer

#32

Beitrag von druxx » Mo 3. Jul 2017, 21:41

@segal

Ja ich weiß das, aber ich wohne ja nicht auf einer Ranch?
Das war doch nie ein Thema das ich die Zündung Mal kurz Anlässe. 10min war vielleicht ein wenig viel.
Wenn ich die Zündung länger anlasse ok... Das mit einem 1/3 der Kapazität stimmt auch wieder.

@Matthias
Auch dein Beitrag erinnert stark an Beiträge haschen oder wars überheblichkeit :) aber macht nix, solls so ein ;)
Du bist bestimmt einer von denen die viel fahren. Ich fahr 3-4 x im Jahr, öfter geht's nicht und bis dorthin hängt sie am Ladegerät weil der Oiler die Batterie sonst gnadenlos auslaugt, ist so.

@rest
Hab jetzt den Stator gesichtet. Sieht optisch jetzt nicht auffällig aus. Oben dunkelbraun und unten hellbraun.
Dateianhänge
stator1.jpg
IMG_20170703_211614-1512x2016.jpg
IMG_20170703_211604-1512x2016.jpg
0



Benutzeravatar
hermann2124
Admin
Likes: 29
Beiträge: 1988
Registriert: Fr 21. Nov 2003, 17:10
Wohnort: Grafschaft Bentheim
Kontaktdaten:

Re: Batterie sehr schnell leer

#33

Beitrag von hermann2124 » Mo 3. Jul 2017, 22:02

Ich würde mir einen neuen Regler zulegen. Wenn er es dann doch nicht ist, kann man ihn zur Seite legen, denn irgendwann wird der "Reglertod" kommen.
Das, was du zuletzt beschrieben hast, kenne ich auch: 250-300 km fahren, Motorrad aus, dann wieder versucht zu starten: Nichts! Ca. 30 Minuten warten und dann sprang sie wieder an. Ein neuer Regler hat dieses beseitigt.
0
Zuletzt geändert von hermann2124 am Mo 3. Jul 2017, 22:02, insgesamt 1-mal geändert.


Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
druxx
Forums-User
Likes: 7
Beiträge: 66
Registriert: Di 25. Jan 2011, 21:43
Wohnort: Austria

Re: Batterie sehr schnell leer

#34

Beitrag von druxx » Mo 3. Jul 2017, 22:21

Hallo Hermann,

Ok. Kannst dir einen empfehlen? Nur den teuersten nehmen ist mit Sicherheit der falsche Weg oder?

LG druxx

PS: Das mit einer halben Stunde warten kenne ich so nicht... Was sie nur öfters hatte war, wie am Samstag vor dem Sonntag.
Der Freitag war der Anreisetag, Samstag in der Früh aufgestiegen und nur sehr schwer gestartet. Ein wenig georgelt und ein wenig später war sie da. Sollte auch nicht sein denk ich. Hatte ich in Frankreich einmal. Losgefahren ausgeschalten. Dann gestartet und gestartet und gestartet.... Irgendwann war sie dann wieder da und lief ganz normal.
0
Zuletzt geändert von druxx am Mo 3. Jul 2017, 22:21, insgesamt 1-mal geändert.



Benutzeravatar
Segal
Moderator
Likes: 18
Beiträge: 561
Registriert: Do 2. Aug 2007, 16:27
Wohnort: Mittelhessen, DIL

Re: Batterie sehr schnell leer

#35

Beitrag von Segal » Mo 3. Jul 2017, 22:21

Hallo Druxx, :winken1:

ich wollte dir nur die Arbeit sparen, wie sich ja aus deinen Fotos zu erkennen scheint.
Meine Beiträge als "haschen oder Überheblichkeit " hinzustellen finde ich ehrlich gesagt Niveaulos......
Du hast einige gute Hinweise und Tipps bekommen, aber die prallen ja bei dir wie Teflon ab. :D
Und nochmal, für dich, ich habe auch den elektrischen Scottoiler dran und der hat mir noch NIE die Batterie leergesaugt. Also hör auf mich für dumm zu verkaufen......die Messungen machst du ohne alle Verbraucher an (dein Scottoiler war ja abgeklemmt) und nimmst dann auch noch den Durchschnitt. Wenn du dich an das Messprotokoll hältst und dann auch da die reellen, sprich gemessenen Werten einträgst sind die erst aussagekräftig!
Und fast jeder, der dir Tipps gibt wird in Teilen zitiert und von dir nach deinen Vorstellungen kommentiert....

So, das war jetzt mein letzter Post hier.....hoffe du findest den Fehler, ohne das du die ganze VFR zerlegen musst. ;)
Gruß
Matthias
1 Bild 1 Bild


:winken2: VFR-OC Mitglied 2243


**** Stammtisch Mittelhessen ****


Beiträge als Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
hermann2124
Admin
Likes: 29
Beiträge: 1988
Registriert: Fr 21. Nov 2003, 17:10
Wohnort: Grafschaft Bentheim
Kontaktdaten:

Re: Batterie sehr schnell leer

#36

Beitrag von hermann2124 » Mo 3. Jul 2017, 22:42

Ok. Kannst dir einen empfehlen? Nur den teuersten nehmen ist mit Sicherheit der falsche Weg oder?
Eigentlich nicht. Die guten, verstärkten Regler sind eben teuer. Dafür wirst du auch eine ganze Zeit lang keine Probleme mehr haben.
0


Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
druxx
Forums-User
Likes: 7
Beiträge: 66
Registriert: Di 25. Jan 2011, 21:43
Wohnort: Austria

Re: Batterie sehr schnell leer

#37

Beitrag von druxx » Di 4. Jul 2017, 07:52

Segal hat geschrieben:
Mo 3. Jul 2017, 22:21
Hallo Druxx, :winken1:
Hallo Matthias :klatsch:
Segal hat geschrieben:
Mo 3. Jul 2017, 22:21
ich wollte dir nur die Arbeit sparen, wie sich ja aus deinen Fotos zu erkennen scheint.
Meine Beiträge als "haschen oder Überheblichkeit " hinzustellen finde ich ehrlich gesagt Niveaulos......
Hol mal die Kirche zurück ins Dorf, deine Beiträge sind sprechen nicht davon das du meine Beiträge liest, aber ok die Forendivas gibts überall....
Segal hat geschrieben:
Mo 3. Jul 2017, 22:21
Du hast einige gute Hinweise und Tipps bekommen, aber die prallen ja bei dir wie Teflon ab. :D
Achso? Ich bin mehr als dankbar für die Tipps und probier die auch soweit mir möglich ist aus? WEiß nicht was du liest, aber idch denk du vermischt da die Beiträge.
Also mach mal langsam

Segal hat geschrieben:
Mo 3. Jul 2017, 22:21
Und nochmal, für dich, ich habe auch den elektrischen Scottoiler dran und der hat mir noch NIE die Batterie leergesaugt. Also hör auf mich für dumm zu verkaufen......
Mach ich doch nicht, machst du hier eh alleine. Ich hba schon erwähnt das ich nicht so oft fahre im Jahr und ich habe nicht gemeint, das der Oiler mir die Batterie im fahren leersaugt.
Segal hat geschrieben:
Mo 3. Jul 2017, 22:21
die Messungen machst du ohne alle Verbraucher an (dein Scottoiler war ja abgeklemmt) und nimmst dann auch noch den Durchschnitt.
Ja was soll ich sonst machen... soll ich schreiben zb 10,8-11,7V ??? Da machts Protokoll nicht mit, aber vielleicht bin ich nicht so kluch dafür....
Segal hat geschrieben:
Mo 3. Jul 2017, 22:21
Wenn du dich an das Messprotokoll hältst und dann auch da die reellen, sprich gemessenen Werten einträgst sind die erst aussagekräftig!
Und fast jeder, der dir Tipps gibt wird in Teilen zitiert und von dir nach deinen Vorstellungen kommentiert....
Ja, was soll ich dazu sagen, du liest die posts halb, haust deine Meinung dazu und bist dann eingeschnappt weil ich eure Hoheheit für seine tollen Tipps nicht in den Himmel heb :eulen:
Segal hat geschrieben:
Mo 3. Jul 2017, 22:21
So, das war jetzt mein letzter Post hier.....hoffe du findest den Fehler, ohne das du die ganze VFR zerlegen musst. ;)
Gruß
Matthias
So und jetzt leg die Taschentücher auf die Seite, hüpf aus deinem Tutu und komm auf dem Boden zurück.
Ich glaub das man in geschriebenes recht viel reininterpretieren kann und will. Besser wäre es zu fragen bevor man was annimmt ;)

Fakt ist,
  • ich fahr nicht viel weil ich keine Zeit habe dafür
  • in der Zeit wo ich nicht fahr hängt sie am Lader
  • ja ich vergess hin und wieder die Zündung aus zu machen, aber da reden wir nicht von Stunden, aber so bin ich halt
  • Ich hab das Protokoll abgearbeitet bis auf den Punkt wo man den Regler extern misst mit einer Spannungsquelle um zu schauen wie die Dioden durchschalten
  • Teile auf Verdacht einfach auszutauschen kann ich auch, aber die Drümmer sind halt nicht billig
  • ja ich will von der Erfahrung von anderen lernen und profitieren aber ich werd sicher niemanden in den Arsch kriechen
  • Stromprobleme sind immer scheiße
So in dem Sinne, danke euch allen für die gegebenen Ratschläge und für das Meßprotokoll.

Kann mir jemand bestätigen das mein Stator noch in Ordnung ist?
Was kann sein wenn die Werte im Leerlauf so wild variieren?
Kann mir jemand einen Regler empfehlen?

LG Druxx
1
1 Bild



Benutzeravatar
schneekönig
Forums-User
Likes: 6
Beiträge: 546
Registriert: Mo 27. Jun 2011, 11:38
Wohnort: Rhein-Lahn-Gebiet

Re: Batterie sehr schnell leer

#38

Beitrag von schneekönig » Di 4. Jul 2017, 09:01

Nun ja, ich habe Matthias' Posts nicht als arrogant, sondern als gut gemeint empfunden. Aber egal. Ist nicht meine Baustelle.

Dein Stator sieht den Bildern nach noch sehr ok aus. Du kannst zusätzlich die Wicklungen auf Kurzschluss prüfen. Aber ich glaube, die werden in Ordnung sein. Jedenfalls ist da nichts verschmort oder so.

Nun mal zum Messprotokoll.
Es ist in der Wissenschaft genau so wie in der Praxis der Werkstatt. Messinstrumente (Messmethoden), die einen Ausschnitt der Wirklichkeit erfassen sollen, müssen unbedingt zuverlässig sein. Vor allem aber sollen die Messwerte vertrauenswürdig (valide und reliabel) sein.
1. Um das zu erreichen, brauchts ein gutes Messinstrument. Das hast du, denke ich, denn dein Strom- und Spannungsprüfer sollte ok sein.
2. Und man muss die Messbedingungen genau kennen und bei Bedarf kontrollieren. Das machst du z.B. durch Kontrolle der Drehzahl und Verbraucher an/aus.
3. Fakt ist, sowohl Messbedingungen als auch unbekannte Einflussgrößen steuern IMMER Schwankungen bei. Es geht eigentlich nur darum, sie möglichst gering zu halten.

Was will ich damit sagen?
1. Schon geringe Drehzahlschwankungen, z.B. im Leerlauf oder wenn man mit der Hand 5000u/min halten soll und gleichzeitig auf das Voltmeter schaut, verursachen Schwankungen der Ladespannung.
2. Drehzahlschwankungen wirken sich vor dem Regler stärker aus als nach dem Regler. D.h. besonders die Messung der Phasenspannungen sind davon betroffen.
3. unbedingt Standgasdrehzahl überprüfen, bei Bedarf auf 1200-1300 u/min stellen und beobachten, dass der Motor wirklich gleichmäßig läuft.
4. Auch 2000 und 5000 u/min lassen sich über die Standgasschraube einstellen. Ist viel genauer als am Gasgriff.
5. Die Kontakte des Voltmeter kontrollieren. Am besten keine Messspitzen mit der Hand halten, sondern Krokodilklemmen verwenden.
6. Bedenken, dass der Motor bei 5000u/min im Stand schnell heiß wird. Für die Messungen bei "alle Verbraucher aus" sollte auch der Lüfter aus sein. Der zieht nämlich sehr viel Strom.
7. Lithium-Ionen-Akkus haben nicht nur generell weniger Kapazität ( weniger Amperstunden), deren Kapazität wird auch mit der Zahl der Ladezyklen immer kleiner. Kennen wir von jedem Laptop. D.h. die Tatsache, dass du das Ding fast ständig am Ladegerät hängen hast, kann die Kapazität erheblich gesenkt haben. Lithium-Ionen-Akkus sollte man nie dauerladen mit einem Ladegerät, das Verbrauchs- und Ladezyklen abwechselt. Vielleicht liegt ja auch da der Fehler. 10 Minuten Licht an im Stand und großer Spannungsverlust sprechen dafür.

Neben den üblichen Steckkontakten etc. würde ich also die Punkte 1-7 ernstlich prüfen.

Ach so, Regler. Wenn du einen neuen kaufst, dann nur Motek, verstärkt. Kostet ca. 160 Euro, ists aber wert. Lima-Anschlüsse am besten verlöten. Lass die Finger von Billigreglern.
Aber ich würde erst mal die Punkte 1-7 abarbeiten, bevor ich 160 E. ausgebe.

Grüße, Markus
1
1 Bild
Zuletzt geändert von schneekönig am Di 4. Jul 2017, 09:01, insgesamt 2-mal geändert.


Viele Leute stellen viele richtige Fragen. Aber die wenigsten hören zu, wenn einer was zu sagen hat...

Benutzeravatar
hermann2124
Admin
Likes: 29
Beiträge: 1988
Registriert: Fr 21. Nov 2003, 17:10
Wohnort: Grafschaft Bentheim
Kontaktdaten:

Re: Batterie sehr schnell leer

#39

Beitrag von hermann2124 » Di 4. Jul 2017, 09:10

 ! Administrator-Nachricht
Bitte achtet auf die Forumsregeln: Angemessener und höflicher Umgangston.
0


Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
druxx
Forums-User
Likes: 7
Beiträge: 66
Registriert: Di 25. Jan 2011, 21:43
Wohnort: Austria

Re: Batterie sehr schnell leer

#40

Beitrag von druxx » Di 4. Jul 2017, 10:03

Hallo Markus,

da geb ich dir in allen Punkten Recht :)
Gut dann werde ich jetzt mal hergehen und alles wieder zusammenbauen. Endlich mal wieder Dichtungen schnitzen, ist eh schon ein Zeiterl her das ich das gemacht habe.
Mein Multimeter hat anscheinend ein zu träges Ansprechverhalten, werde mir ein besseres aus der Arbeit organisieren.
Werde deine Punkte nochmals durchgehen, die Frage wäre ob ich nicht gleich die Stromaufnahme mitprotokolliere bei den Punkten aus dem Protokoll.
Das mit der Standgasschraube ist eine tolle Idee, dann hat man es wirklich schön konstant und ich hab bis dato ja nicht mal gewusst das es die gibt :)
Mit verlöten der Kontakte, hm.. wenn man da nochmals ran muss... aber wie oft kommt das schon vor.... mal schauen.

So jetzt mal alles wieder zusammenbauen.

@ Hermann2124 und allen die sich auf den Schlips getreten fühlen.


Klar, kein Problem mit Umgangston und Höflichkeit, aber es kann auch nicht sein das man vollgepflastert wird mit nicht so hilfreichen Tipps und wenn man es aufzeigt dann eine Rüge bekommt.
Da bekomm sogar ich dann einen dicken Hals mal, das wäre wie wenn 10 Leute auf die Baustelle kommen zum Helfen, aber einem nur das Bier wegtrinken und Ratschläge geben wie man es nicht macht....

Nicht falsch verstehen bitte, bin dankbar für die Unterhaltung was wir hier haben und für "konstruktive" Beiträge, es ist halt für mich schwierig den kompletten Sachverhalt richtig darzustellen bzw. zu schreiben
da ich nicht all zuviel Zeit habe um das hier zu posten, mach das von meinem Handy aus während dem Fahren... ja ich weiß, nicht die beste Idee aber geht nicht anders.
Manche Sachen sind für mich klar, aber das wisst ihr halt nicht weil ich es nicht geschrieben habe, und ich merk es erst nach dem zweiten sarkastischen Post das ich was vergessen habe, ist auch Ok, aber irgendwann sollte es dann wieder in Richtung Unterstützung gehen und nicht um darum das ich Angst haben sollte, Angst, Frauen und Geld hab ich nie gehabt ;)

Also könnten wir da bitte einen Haken drunter setzen und konstruktiv weitermachen...


LG Druxx
2 Bild



Benutzeravatar
Bernd 2
Mitglied VFR-OC
Likes: 10
Beiträge: 2416
Registriert: Do 20. Nov 2003, 18:36
Wohnort: Helmstedt

Re: Batterie sehr schnell leer

#41

Beitrag von Bernd 2 » Di 4. Jul 2017, 16:28

Druxx!
Also Polfett hast du nicht verwendet.....
Dann schau mal bitte ob das Masseband an den Rahmen richtigen Kontakt hat.

Umgangston.... tja viele kennen sich hier sehr gut, durch Touren oder Wintertreffen und wenn jemand, die Tonlage nicht trifft, dann sind wir so ehrlich und sagen es einfach. Und Taschentücher brauchen wir bestimmt nicht, denn da gab es hier und dort einige andere User..... aber alles gut, du weißt woher der Wind weht. Abgehakt!

Ich bin mal gespannt ob die andere Batterie das Problem behebt.
2 Bild



Benutzeravatar
Michael Falter
Moderator
Likes: 5
Beiträge: 912
Registriert: Sa 15. Nov 2003, 20:57
Wohnort: Heppenheim

Re: Batterie sehr schnell leer

#42

Beitrag von Michael Falter » Mi 5. Jul 2017, 05:55

Hallo,

hatte hier auch gerade eine 46/1 Bj.99.
Dort war es aber die Batterie . War 10 jahre alt.
Habe aber von Gerhard Thurn den neuen Regler vorsorglich bestellt. Die neuen Regler werden nicht mehr so war wie die alten ! ( Mofset-technologie)
Habe mit beiden Reglern das Messprotokoll durchgearbeitet. Der alte Regler ist nach 3 min richtig heiß, der neue ist grad mal lauwarm.
Also da gibts doch wieder was verbessertes !

Gruß
Michael
0



Benutzeravatar
druxx
Forums-User
Likes: 7
Beiträge: 66
Registriert: Di 25. Jan 2011, 21:43
Wohnort: Austria

Re: Batterie sehr schnell leer

#43

Beitrag von druxx » Mi 5. Jul 2017, 07:39

@ Bernd 2
Ok, Masseband kontrollieren. Kommt auf die Liste.
Im Moment tu ich mehr schrauben als fahren mit den Mopeds :(

@ Michael Falter
Hab gestern ein Email erhalten von Motek 175€ plus 15€ für den neuen Regler :(
Da würde es sich auszahlen den Fehler zu finden... ich komm leider nicht dazu Fotos von meinem Regler zu machen aber es sollte dieser >>hier<< sein.
0



Benutzeravatar
druxx
Forums-User
Likes: 7
Beiträge: 66
Registriert: Di 25. Jan 2011, 21:43
Wohnort: Austria

Batterie sehr schnell leer

#44

Beitrag von druxx » Mo 10. Jul 2017, 00:53

Also.

Neue Batterie, Blei, voll geladen.
Lichtmaschine ist wieder zusammengebaut und fertig.
Regler ist wieder an seinem Platz.

Werde den Test wiederholen am Mittwoch oder so.
Frage an die Runde... Es war so eine Alublechplatte verbaut, wo ich aber denke das diese Platte einen Hitzestau verursacht in der Mitte des Reglers. Hab sie jetzt Mal weggelassen.

LG druxx
0



Benutzeravatar
Lemmy
Mitglied VFR-OC
Likes: 29
Beiträge: 860
Registriert: Mi 19. Aug 2009, 07:46
Wohnort: OPF

Batterie sehr schnell leer

#45

Beitrag von Lemmy » Mo 10. Jul 2017, 07:58

druxx hat geschrieben:
Mo 10. Jul 2017, 00:53
Frage an die Runde... Es war so eine Alublechplatte verbaut, wo ich aber denke das diese Platte einen Hitzestau verursacht in der Mitte des Reglers. Hab sie jetzt Mal weggelassen.

LG druxx
Gute Idee. Keine Ahnung wer auf die Idee kam hinter den Regler ein Blech zu verbauen, das die Wärme besser ableitet als der Stahlrahmen. :ichidiot:

Bau doch die Aluplatte vor dem Test lieber wieder ein ;)
0


"Wir die guten Willens sind,geführt von Ahnungslosen,versuchen für die Undankbaren das Unmögliche zu vollbringen.Wir haben so viel mit so wenig so lange versucht,dass wir jetzt qualifiziert sind,fast alles mit nichts zu bewerkstelligen" OCM#2352

Benutzeravatar
druxx
Forums-User
Likes: 7
Beiträge: 66
Registriert: Di 25. Jan 2011, 21:43
Wohnort: Austria

Batterie sehr schnell leer

#46

Beitrag von druxx » So 16. Jul 2017, 21:44

Bevor du dir ein Loch in den Kopf klatscht, der original REgler ist bei dem Modell meistens abgeraucht ;) obwohl er ooooo-hoooooo original war.
Bei der VFR ist an der Stelle im Rahmen ein Loch, und genau an der Stelle ist in der Mitte des Reglers, ein Kunstharzguß.

Und lieber Lemmy, wenn da ein Blech verbaut ist, das zwischen Rahmen und Regler klemmt, dann leitet der die Wärme genau nur an nem 1mm Rand und staut die Hitze schön.
Weil auf einer Seite, Stahlrohrrahmen und auf der anderen Seite der Erhitzer und wenn du mir jetzt erzählen willst das durch die Aluplatte der Stahlrohrrahmen besser die Hitze wegbringt.....
Und ohne Wärmeleitpaste wird das ganze sowieso nix.

Hab die erste Testfahrt hinter mir, hab jetzt nichts anderes gemacht wie den Mccoi an Zündungsplus gehängt, Stator angeschaut, und die Kontakte "gereinigt" ( waren aber nicht wirklich oxidiert )
Hab mir von Amazon so ein Voltmeter für die Bordsteckdose geholt. Kann nun die Spannung direkt beim Fahren kontrollieren..... 13,6 Volt wenn ich fahre.
War über eine Stunde unterwegs.

Klingt doch gut oder?

LG Druxx
0



Benutzeravatar
Lemmy
Mitglied VFR-OC
Likes: 29
Beiträge: 860
Registriert: Mi 19. Aug 2009, 07:46
Wohnort: OPF

Batterie sehr schnell leer

#47

Beitrag von Lemmy » Mo 17. Jul 2017, 07:36

druxx hat geschrieben:
So 16. Jul 2017, 21:44
Bevor du dir ein Loch in den Kopf klatscht, der original REgler ist bei dem Modell meistens abgeraucht ;) obwohl er ooooo-hoooooo original war.
Es gab Modelle bei denen ist die originale Lichtmaschine abgeraucht, oder bei anderen Herstellern sind die Getriebe oder Kardanwellen auseinander geflogen, da sind wir mit dem Regler doch noch gut bedient, oder? ;)
druxx hat geschrieben:
So 16. Jul 2017, 21:44
Bei der VFR ist an der Stelle im Rahmen ein Loch, und genau an der Stelle ist in der Mitte des Reglers, ein Kunstharzguß.

Und lieber Lemmy, wenn da ein Blech verbaut ist, das zwischen Rahmen und Regler klemmt, dann leitet der die Wärme genau nur an nem 1mm Rand und staut die Hitze schön.
Weil auf einer Seite, Stahlrohrrahmen und auf der anderen Seite der Erhitzer und wenn du mir jetzt erzählen willst das durch die Aluplatte der Stahlrohrrahmen besser die Hitze wegbringt.....
Und ohne Wärmeleitpaste wird das ganze sowieso nix.
Der Stahlrohrrahmen bringt die Hitze nur minimal besser weg, das stimmt.
Aber durch das Alublech vergrößert sich die Oberfläche des Reglers, dadurch ergibt sich ein geringerer Wärmewiderstand und der Regler wird die Wärme besser los. Die Auflagefläche und der Rand des Alublechs werden ja vom Fahrtwind umströmt und geben die Wärme so an die Umgebung ab.
1
1 Bild


"Wir die guten Willens sind,geführt von Ahnungslosen,versuchen für die Undankbaren das Unmögliche zu vollbringen.Wir haben so viel mit so wenig so lange versucht,dass wir jetzt qualifiziert sind,fast alles mit nichts zu bewerkstelligen" OCM#2352

Benutzeravatar
druxx
Forums-User
Likes: 7
Beiträge: 66
Registriert: Di 25. Jan 2011, 21:43
Wohnort: Austria

Batterie sehr schnell leer

#48

Beitrag von druxx » Mo 17. Jul 2017, 09:58

Gumo :)

Falsch. Die Auflagefläche liegt am Stahlrohr Rahmen an...
Und auch wenn Alu besser leitet, in der Art und Weise wie es hier passiert, statt es die Hitze einfach nur.

Ein Kühlkörper der nicht richtig von dem Luftzug Umwelt wird kühlt nicht. Das wäre wie wenn ich auf den Regler nochmal einen Kupferkühlkörper schraube weil Kupfer besser die Wärme leitet...


Lg
0



Benutzeravatar
Lemmy
Mitglied VFR-OC
Likes: 29
Beiträge: 860
Registriert: Mi 19. Aug 2009, 07:46
Wohnort: OPF

Batterie sehr schnell leer

#49

Beitrag von Lemmy » Mo 17. Jul 2017, 10:23

Hattest du nicht geschrieben, dass im Rahmen ein Loch hinter dem Alublech ist?
Da könnte ja eventuell ein Luftzug entstehen?
Naja oke, dann habe ich mich wohl getäuscht.

Am Besten wäre es wohl, wenn man den Regler aktiv kühlen würde, oder?
Und da Wasser ja bekanntlich besser Wärme leitet, als Luft, könnte man eventuell mal in die Richtung weiter forschen.
Adapter zum Anschluss für den Motorkühlkreislauf gibt's ja schon zu kaufen, vielleicht wäre der was:
Bild :top2:
0


"Wir die guten Willens sind,geführt von Ahnungslosen,versuchen für die Undankbaren das Unmögliche zu vollbringen.Wir haben so viel mit so wenig so lange versucht,dass wir jetzt qualifiziert sind,fast alles mit nichts zu bewerkstelligen" OCM#2352

Benutzeravatar
schneekönig
Forums-User
Likes: 6
Beiträge: 546
Registriert: Mo 27. Jun 2011, 11:38
Wohnort: Rhein-Lahn-Gebiet

Batterie sehr schnell leer

#50

Beitrag von schneekönig » Mo 17. Jul 2017, 11:50

Driftet das jetzt hier ins Ironische ab? ;)

Das Problem ist der Hitzestau unter der Heckverkleidung. Ob sich die Hitze im auch Heckrahmen oder nur im Regler staut, ist absolut unerheblich. Am besten: Heckverkleidung ab...

Oder Mosfet-Regler verbauen. Außer, dass sie nicht mehr so ohne Weiteres durchzumessen sind, habe ich noch nichts Negatives gelesen. Die Mosfet-Regler werden wesentlich weniger warm. Selbst Honda ist mittlerweile seit etwa 10 Jahre auf Mosfet-Regler serienmäßig umgestiegen (hat zumindest Manfred mal irgendwo geschrieben).

Also: Mosfet-Regler kaufen oder mit Motek und der Hitze leben...
0


Viele Leute stellen viele richtige Fragen. Aber die wenigsten hören zu, wenn einer was zu sagen hat...

Antworten