Bräuchte eure Hilfe

VFR 750 F RC36/1 Bj 1990-1993
VFR 750 F RC36/2 Bj 1994-1997
Benutzeravatar
Kimi
Forums-User
Likes: 2
Beiträge: 14
Registriert: Sa 15. Jul 2017, 23:22
Wohnort: Berlin

Bräuchte eure Hilfe

#1

Beitrag von Kimi » Sa 15. Jul 2017, 23:43

Hallo ihr Lieben :)

Seit knapp 4 Monaten bin ich stolze Besitzerin einer RC36 (´93) mit mittlerweile 74.000km. Ich liiiieeebe sie für ihren Spaßfaktor, Sound und ihre Zuverlässigkeit.
Allerdings hat sie mich nun doch das 2. mal im Stich gelassen. Zur Situation: Ich fahre abends zur Nachtschicht, Maschine ist warm, plötzlich ruckeln beim Gas geben, fette Fehlzündung und Moped aus. Starten ging, beim Gang einlegen Motor aus. Also vermutete ich den Seitenständerschalter. (Der Vorbesitzer hatte das gleiche Problem kurz vor dem Verkauf. Er vermutete, dass durch das Säubern mit dem Druckreiniger was daneben ging. Also wurde vor 4 Monaten der Schalter bereits getauscht.)
Ich also Seitenständerschalter getauscht, Mädchen läuft wieder.
Heute wieder draufgesetzt, munter losgefahren. Als die Maschine warm wurde, ging das Spiel wieder los. Ruckeln beim Gas geben. Da ich bei Kauf der Maschine einen neuen Regler bekommen habe, habe ich den alten mal ran gemacht. Heimfahrt war super. Hatte den Eindruck, sie liegt besser am Gas (aber da kann ich mich auch täuschen). Jedenfalls bin ich nun wieder liegen geblieben. Wieder Ruckeln, Fehlzündung und Kiste aus, nur diesmal wurde sie nicht mal richtig warm. Starten geht, aber der Seitenständerschalter scheint wieder durch zu sein. Beim starten fiel mir auf, dass sie mehr vibriert als sonst - evtl Zylinderausfall?

Aber nun zur Elektrik - wo könnte der Fehler liegen? Wenns ne Kleinigkeit ist, würde ich mich gerne selbst daran probieren. Ansonsten muss ich sie eben zur nächsten Werkstatt schieben, denn auf nen Abschlepper kommt sie mir nicht.

Ein großes Dankeschön im vorraus und ein fantastisches Wochenende für euch :)
0



Benutzeravatar
hermann2124
Admin
Likes: 39
Beiträge: 2015
Registriert: Fr 21. Nov 2003, 17:10
Wohnort: Grafschaft Bentheim
Name: Hermann Steffens
Kontaktdaten:

Bräuchte eure Hilfe

#2

Beitrag von hermann2124 » So 16. Jul 2017, 00:32

Hallo Kimi,
willkommen bei den V4-Verrückten und in unserem Forum. :winken1:

Zu deinem Problem: Es könnte auch ein Wackelkontakt oder Kabelbruch sein. Wenn du des Schraubens mächtig bist, dann bitte mal die Seitenverkleidungen, Sitzbank und Heckverkleidung abnehmen und die Kabelverbindungen/Kabelstecker rechts und links im Bereich vom Motor kontrollieren. Diese mal auseinander nehmen und auf Korrosion checken. Das gleiche mit den Kabelverbindungen unter der Sitzbank im Bereich vom Tank und die Verbindungen zum Regler, der rechts unter der Heckverkleidung in Höhe des Vorratsbehälter der Fußbremse angebracht ist.
Falls das alles soweit okay ist, solltest du das Messprotokoll mal abarbeiten.

Viel für den Anfang, aber erst sollten einige Fehlerquellen ausgeschlossen werden.
0
Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
Moppedtouri
Forums-User
Likes: 9
Beiträge: 1984
Registriert: Fr 22. Jul 2011, 19:05
Wohnort: Am Rand vom Pott

Bräuchte eure Hilfe

#3

Beitrag von Moppedtouri » So 16. Jul 2017, 01:00

Moin und Willkommen hier!

Eigentlich ist die Elektrik der VFR - abgesehen vom Regler - sonst sehr zuverlässig. Hier meine Hauptverdächtigen:
1. Der Killschalter (Not-Aus-Schalter)
2. Das Zündschloss
3. Die Benzinpumpe
4. Eine lockere Steckverbindung in der Elektrik
5. Eine lose Zündspule
6. Der Regler - ein altbekanntes VFR Problem, und nahezu das einzige nennenswerte.

Zu 1.: Einen Killschalter-Defekt hatte ich schon mal - der äußerte sich bei mir zwar dahingehend, dass die Kiste gar nicht mehr startete - oder einwandfrei lief. Dennoch kann eine Funktionsprüfung nicht schaden. Ein Kabelbruch könnte auch ähnliche wie die von Dir geschilderten Symptome hervorrufen.

Zu 2.: Da muss ich ehrlich gesagt zugeben, dass ich hier am hilflosesten wäre, wenn ich dieses Problem hätte. Beim Zündschloss fiele mir nur die Durchgangsprüfung gemäß Stromlaufplan ein.

Zu 3.: Die Benzinpumpe sollte m.E. nach eigentlich auf dem Wartungsplan stehen - tut es aber nicht. Zumindest die Kontakte sind ein Verschleißteil, dass gelegentlicher Begutachtung bedarf. Hier würde ich mal auf einwandfreie Funktion prüfen. Einige (auch ich) haben sich der Begutachtung der Kontakte nahezu gänzlich entledigt und eine Diode eingebaut, die den Funkenflug und damit den Abbrand der Kontakte auf ein Minimum reduziert. In Verbindung mit einem neuen Kontakt hat man damit vermutlich für immer Ruhe.

Zu 4.: Insbesondere wären die Steckverbindung von der Lima zum Regler zu nennen. Oft ist diese eine der Ursachen für einen Regler-Defekt und man erkenne schon an einem angekokelten Stecker, dass etwa im Argen liegt. Aber leider können auch eine ganze Reihe anderer nicht fester Steckverbindungen ein solches Problem verursachen. Am Besten mal alle Steckverbindungen öffnen, auf Schmauch, Oxidation und Korrosion untersuchen, ggf. entfernen/reinigen und mit einem Kontaktspray behandeln und wieder zusammen setzen.

Zu 5.: Das ist dem Vorbesitzer meiner RC36 passiert, und der ist fast wahnsinnig geworden bis er per Zufall dahinter kam. Also mal schauen, ob Dein Vorbesitzer vielleicht vergessen hat, eine Zündspule fest zu ziehen oder eines der Kabel, die an der Zündspule aufgesteckt werden, locker ist.

Zu 6. Die von Dir genannten Symptome sind nicht typisch für einen Reglerschaden. Deswegen sitzt der ansonsten in Sachen VFR-Elektrik-Schaden immer zuerst genannte Regler an letzter Stelle. Den Regler (und die Lima) kann man messen, das geeignetste Mittel hierfür scheint mir das Messprotokoll von Manfred zu sein. Wichtig - die Batterie muss geladen sein, sonst ist die Messung wertlos.

Wenn alle diese Maßnahmen nicht zum Erfolg geführt haben und du immer noch / wieder den Seitenständerschalter in Verdacht hast, dann überbrücke ihn doch mal eine Weile und schaue, ob Du dann noch Probleme hast.
Mit dem wunderschönen Sonntag wird das bei Dir wohl nicht mehr, aber vielleicht hast Du ja ein schönes Erfolgserlebnis. Ich drück' mal die Daumen.

Edit: Hermann war schneller bezüglich Manfreds Messprotokoll. Ich habe zu lange für meinen Roman gebraucht . . .
0
Zuletzt geändert von Moppedtouri am So 16. Jul 2017, 01:00, insgesamt 1-mal geändert.

Benutzeravatar
Kimi
Forums-User
Likes: 2
Beiträge: 14
Registriert: Sa 15. Jul 2017, 23:22
Wohnort: Berlin

Bräuchte eure Hilfe

#4

Beitrag von Kimi » So 16. Jul 2017, 10:37

Vielen Dank für eure Antworten. Ich hatte schon befürchtet, dass es doch einige Fehlerquellen gibt. Das ist mir dann doch eine Nummer groß. Werde gleich zur Maschine fahren, die Steckerkontakte kontrollieren und wenn das nix bringt, sie bei ner Werkstatt abstellen. Schöne scheiße! Die CDI ist sicherlich auch nicht auszuschließen, wa?

Sagt mal, die Hitzeentwicklung am Motorrad, besonders unterm Sitz ist aber schon als "normal" einzustufen, oder? Also selbst bei kurzen Fahrten (20-45 Minuten) wird der Rahmen so heiß, dass man ihn nicht mehr anfassen kann, Sitzheizung inklusive. Da ist es natürlich kein Wunder, dass früher oder später die Elektrik ihren Geist aufgibt :roll:
0

Benutzeravatar
Rolli
Forums-User
Likes: 6
Beiträge: 359
Registriert: Mo 20. Jan 2014, 19:51

Bräuchte eure Hilfe

#5

Beitrag von Rolli » So 16. Jul 2017, 11:15

Lass dich nicht verrückt machen mit der Elektrik. Außer dem Laderegler und den Steckern dahin gibt es keine Schwachstellen. Aber dann wäre die Batterie dann breit . Auch CDi und sowas scheidet sicher erst mal aus. Überbrück doch erst mal kraftstoffmässig die benzinpumpe und fahre so, sie läuft auch so, wenn der Tank halbwegs voll ist. Der Heckrahmen wird natürlich warm aber so heiss das man ich nicht anfassen kann eigentlich nicht. Ist die Kühlwasser Temperatur normal?
Ich weiß ja nicht wie deine technischen Fertigkeiten und Möglichkeiten aussehen ?
0

Benutzeravatar
Kimi
Forums-User
Likes: 2
Beiträge: 14
Registriert: Sa 15. Jul 2017, 23:22
Wohnort: Berlin

Bräuchte eure Hilfe

#6

Beitrag von Kimi » So 16. Jul 2017, 11:26

Hallo Rolli,
leider sind meine technischen Fertigkeiten nicht ausgereift. Traue mich da auch nicht so ganz ran, wenn ich nicht weiß, wo ich ansetzen soll. Und einen anderen Regler hatte ich ja gestern (vor dem Ausfall) eingesetzt, ohne Erfolg offensichtlich. Ich verstehe wirklich nicht, warum es ausgerechnet den Seitenständerschalter rauswirft. Mir wurde außerdem erzählt, dass man den nicht überbrücken kann, da die CDI das nicht schnallt :nixweiss:

Temperaturanzeige steigt nicht weiter als über die Mitte hinaus. Lüfter geht ab der Anzeigenmitte regelmäßig an. Aber war schon von Anfang an sehr impressed von der Hitzeentwicklung. Den Vorbesitzer habe ich hierletzt mit seiner RC36/2 getroffen. Und auch da war der Alurahmen ähnlich heiß nach kurzer Fahrt.
0

Benutzeravatar
hermann2124
Admin
Likes: 39
Beiträge: 2015
Registriert: Fr 21. Nov 2003, 17:10
Wohnort: Grafschaft Bentheim
Name: Hermann Steffens
Kontaktdaten:

Bräuchte eure Hilfe

#7

Beitrag von hermann2124 » So 16. Jul 2017, 12:19

Überprüfe doch mal den Kabelverlauf des Seitenständer-Schalter. Nicht dass es irgendwo eingeklemmt wird. Es ist schon vorgekommen, dass beim Anbau der Seitenverkleidung das Kabel gequetscht wurde.
Überbrücken kannst du ohne Probleme. Die CDI merkt es nicht. Ist ja eine Abfrage: Stromkreis offen oder geschlossen.
0
Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
Rolli
Forums-User
Likes: 6
Beiträge: 359
Registriert: Mo 20. Jan 2014, 19:51

Bräuchte eure Hilfe

#8

Beitrag von Rolli » So 16. Jul 2017, 12:32

Aber wenn du den Laderegler schon umgesteckt hast, weißt du ja schon wie die heckverkleidung abgebaut wird und auf der anderen Seite sitzt die benzinpumpe. Denke das wäre ein kostenloser Versuch.
Ja das mit dem heißem heckrahmen ist natürlich auch eine Gefühlssache. Aber du fährst ja bestimmt nicht die ersten Kilometer mit der vfr? Einen hochgezogenen Auspuff hat sie aber nicht?
0

Benutzeravatar
Rolli
Forums-User
Likes: 6
Beiträge: 359
Registriert: Mo 20. Jan 2014, 19:51

Bräuchte eure Hilfe

#9

Beitrag von Rolli » So 16. Jul 2017, 12:39

Sorry hattest ja geschrieben 4 Monate hast du die! Ich denke aber , das der seitenständerschalter den Motor sofort ausgehen lässt und nicht mit Ruckeln, also eher Benzin Problem meiner Ansicht nach.
0

Benutzeravatar
Kimi
Forums-User
Likes: 2
Beiträge: 14
Registriert: Sa 15. Jul 2017, 23:22
Wohnort: Berlin

Bräuchte eure Hilfe

#10

Beitrag von Kimi » So 16. Jul 2017, 13:26

Danke für eure Anteilnahme! :)
Einen hochliegenden Auspuff hat sie nicht. Und dass sie in der Stadt bei Stop und Go heißer wird, ist vielleicht die einfachste Erklärung. War nun nochmal bei der dicken Vera: Steckerkontakte alle ok. Motor springt gut an und der Schalter hat sich auch wieder eingekriegt. Also Gang einlegen und fahren ging. Da allerdings wieder die superschlechte Gasannahme und leichtes Ruckeln spürbar (generell mehr Vibration am Motorrad als sonst). Hab sie bis zur Werkstatt gefahren. Falls es die Benzinpumpe ist, inwiefern schießt sie dann den Seitenst.-Schalter raus? (Außer, dass die nebeneinander liegen.)
Quetschung evtl als Nebenursache? Aber ging ja die letzten Monate auch, ohne, dass ich das hintere Seitenteil abnahm. Aber alles ist möglich.

Werd nun bis morgen überlegen, ob ich mir die Benzinpumpe nochmal anschaue. (Muss mich dahingehend mit Youtube schlau machen ;) Hatte gestern ein Geräusch (klacken) bei laufendem Motor gehört und gesehen, dass es in der Pumpe gluckert. Kumpel meinte: "das ist normal."

Nochmal tausend Dank für eure Hilfe und vorallem Geduld.
0

Benutzeravatar
hermann2124
Admin
Likes: 39
Beiträge: 2015
Registriert: Fr 21. Nov 2003, 17:10
Wohnort: Grafschaft Bentheim
Name: Hermann Steffens
Kontaktdaten:

Bräuchte eure Hilfe

#11

Beitrag von hermann2124 » So 16. Jul 2017, 14:12

Das "Gluckern" in der Pumpe ist eigentlich nicht normal. Wenn man die Zündung einschaltet, hört man die Pumpe kurz surren. Das ist normal.
0
Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
Olf
Forums-User
Likes: 2
Beiträge: 861
Registriert: Mi 19. Nov 2003, 15:02

Bräuchte eure Hilfe

#12

Beitrag von Olf » So 16. Jul 2017, 18:59

Hallo Kimi,
ob einZylinder ausgefallen ist kannst du leicht testen:
Maschine starten, etwas Wasser auf die Krümmer spritzen.

Schlechte Gasannahme könnte auch mit einem dreckigen oder überölten Luftfilter (passiert gerne bei K&N) zusammenhängen.
Gruss,
Olf
0

Benutzeravatar
Kimi
Forums-User
Likes: 2
Beiträge: 14
Registriert: Sa 15. Jul 2017, 23:22
Wohnort: Berlin

Bräuchte eure Hilfe

#13

Beitrag von Kimi » Di 18. Jul 2017, 19:41

Für alle, die es interessiert: Hab die dicke Vera gestern Abend der nächsten Werkstatt übergeben. Heute der Anruf - sie läuft wieder rund und ich kann sie morgen Abend abholen. Auslöser war angeblich der Benzinhahn, die Maschine bekam (ganz plötzlich) zu wenig Sprit??? Ich bin da noch sehr skeptisch, ob es der wirklich war/ist. Auf meine Frage hin, warum es dann den Seitenst.-Schalter raushaut, kam die Antwort, der sei falsch eingebaut gewesen. Also, das mag ja sein, dass man als Frau immer als Dummchen hingestellt wird. Aber ich hab den Schalter bereits am Seitenständer montiert gekauft (gebraucht)..da kann man nix falsch einbauen, oder sehe ich das falsch? Und der Vorbesitzer hat ihn auch falsch eingebaut und das Problem äußert sich jetzt erst? Und zum Benzinhahn: Ja, der ließ sich leider nicht verstellen und saß fest (konnte nicht mal beantworten ob der auf On oder Res gestellt war). Aber das war auch schon lange vor dem Kauf so. Für nen Preis von 400 Euro (plus Vorderreifen und Montage) haben die hoffentlich noch etwas mehr gemacht als nur Tank runter und Bowdenzüge geschmeidig.
Ich bin sehr gespannt auf morgen - ob ein positives, erstes Erlebnis mit einer Werkstatt oder Abzocke. Ich werde berichten.

Euch eine gute Fahrt in den sonnigen Abend :)
1
1 Bild

Benutzeravatar
Rolli
Forums-User
Likes: 6
Beiträge: 359
Registriert: Mo 20. Jan 2014, 19:51

Bräuchte eure Hilfe

#14

Beitrag von Rolli » Mi 19. Jul 2017, 12:02

Da lag ich ja mit meiner Vermutung Kraftstoffproblem richtig. Erstens meine ich, das du dich mit deinen Beschreibungen hier nicht als "technisches Dummchen" gezeigt hast, Kompliment. Den Benzinhahn hatte ich selbst bisher noch nicht zerlegt, ich weiß hier aus dem Forum aber, das man die Bowdenzüge durchaus ganz schnell falsch einhängen kann und das diese zwecks "Bewegungsarmut" natürlich nach 25 Jahren auch festgammeln. Ob sich im Benzinhahn auch hartnäckiger Schmutz festsetzen kann, der dort schon Ärger macht und nicht bis zum Filter kommt , weiß ich nicht. Ich würde der Werkstatt da nichts unterstellen, den Filter haben sie bestimmt auch erneuert.Du wirst uns die Rechnungsposten bestimmt sagen. Für den Vorderreifen inclusive Montage des Rades kann man sicher schon mal 150 Euro rechnen und bei der Komplettrechnung darf man dann die Märchensteuer nicht vergessen.
Zum Seitenständerschalter kann ich auch nix sagen, aber verstehe ich das richtig, das du den selbst komplett gewechselt hast?
0

Benutzeravatar
Kimi
Forums-User
Likes: 2
Beiträge: 14
Registriert: Sa 15. Jul 2017, 23:22
Wohnort: Berlin

Bräuchte eure Hilfe

#15

Beitrag von Kimi » Mi 19. Jul 2017, 13:57

Hallo ihr Lieben :)

Ja, genau, habe nen gebrauchten Seitenständer mit Schalter (bereits montiert) gekauft. Alten Seitenständer runter und einfach 1:1 getauscht, funktionierte super. Lediglich Schalthebel abmontieren war etwas lästig.
Ich muss gestehen, etwas vermisse ich meine alte Schüssel. Habe zuvor 1 Jahr lang eine Yamaha XJ600 BJ 84 gefahren. Die war super, da konnte man vieles ohne großen Aufwand machen. (Ventildeckeldichtung, Kupplungsbeläge. Habe sie auch nur weggeben, weil mir 50 PS dann doch zu wenig waren und das Fahrwerk nicht so bombe (aber um längen besser, als bei der Diversion), aber war wie Fahrrad fahren.

Nun habe ich mir für fast kein Geld eine CB 500 (mit nicht mal 50.000Km) gekauft, die teilweise nur auf einem Zylinder läuft. Also geht da das basteln weiter :). Aber selbst, wenn ich da noch 300-400 Euro reinstecken muss, war sie immer noch billiger als üblich. Denn was mir bei der VFR fehlt, ist die Agilität. Grade in der Stadt spüre ich das Gewicht deutlich. Mit ner kleinen kann ich mich prima in die Kurven werfen und bin einfach immer in der Wohlfühlzone. Die Dicke macht mir ab und an doch mal Angst (Über 8000 Umdrehungen wird sie nochmal arg biestig :D) und für den Arbeitsweg durch die Stadt ist sie mir viel zu schade.
Aber habe sie ja erst 4 Monate..da kann man das noch als Kennenlernphase durchgehen lassen ;)

Genießt die Sonne oder habt einen schönen Arbeitstag..oder beides.
LG Kim
0

Benutzeravatar
Moppedtouri
Forums-User
Likes: 9
Beiträge: 1984
Registriert: Fr 22. Jul 2011, 19:05
Wohnort: Am Rand vom Pott

Bräuchte eure Hilfe

#16

Beitrag von Moppedtouri » Mi 19. Jul 2017, 15:14

Erst mal danke für die Rückmeldung.
Am Gewicht der Dicken zu feilen, das wird schwierig. Dennoch kann man etwas in punkto Handling/Agilität unternehmen, das quasi keinen Mehraufwand bedeutet: Die passende Reifenwahl. Dazu gibt's eine Menge Lesestoff im Unterforum Reifen. Welche Bereifung (Marke, Modell) fährst Du denn augenblicklich?
0

Benutzeravatar
Kimi
Forums-User
Likes: 2
Beiträge: 14
Registriert: Sa 15. Jul 2017, 23:22
Wohnort: Berlin

Bräuchte eure Hilfe

#17

Beitrag von Kimi » Mi 19. Jul 2017, 15:44

Hallo Moppedtouri,

am Gewicht will ich nicht unbedingt feilen. Sie ist eben so, wie sie ist, soll auch möglichst original bleiben. (Bis auf die Fußrasten, die sind mir zu rutschig und werden demnächst getauscht) Und das Gewicht hat schließlich auch Vorteile bei 140-160km/h auf der Autobahn und Seitenwinde, das schätze ich wiederum sehr. Und wie gesagt, habe ja was wendiges für die Stadt besorgt ;)

Es müsste der Roadtec Z6 drauf sein (hinten übrigens in der 180er Dimension, vielleicht würde ein 170er etwas Unterschied bringen), find den jetzt nicht schlecht. Auch bei Regen bisher keine Probleme gehabt. Gut, der Vorderreifen war wirklich übel "zackig" gefahren und Vera hat damit jede noch so kleine Spurrille aufgespürt. Aber das dürfte jetzt erledigt sein.
0

Benutzeravatar
werbefuzzi
Forums-User
Likes: 0
Beiträge: 2132
Registriert: Mo 12. Jun 2006, 14:41
Wohnort: Solingen

Bräuchte eure Hilfe

#18

Beitrag von werbefuzzi » Mi 19. Jul 2017, 19:32

Hallo Kimi,
als "technisches Dummchen" würde ich dich keinesfalls bezeichnen, da habe ich von vielen männlichen Kollegen schon sehr viel schlimmeres gelesen.
Zur Problematik: der "Benzinhahn" der RC36/1 ist schon eine kleine Diva, wenn nicht alles nach ihrer Zufriedenheit zusammengebaut ist, gibt es Ärger. Das Problem ist folgendes: der an der linken Verkleidungsseite angebrachte Drehschalter wirkt über 2 Bowdenzüge auf eine kleine Rolle unter dem Tank, die wiederum den eigentlichen Benzinhahn betätigt. Nun lassen sich diese beiden Züge gerne vertauschen und/oder falsch herum einhängen, was wiederum die Schalterstellung und Drehrichtung beeinflußt. Kleine Ursache, große Wirkung, die Dreh-Schalterstellungen stimmen nicht mehr mit den Anzeigen überein. Häufigstes Problem, der Drehschalter steht auf "on", ist aber in Wirklichkeit auf Reserve und die Karre bleibt irgendwann stehen und du guckst doof aus der Wäsche.
Das dadurch aber der Motor unrund laufen sollte, wäre mir neu. Aber lassen wir uns überraschen, ich drück dir jedenfalls die Daumen, das Vera Drombusch, die Gute wieder schnurrt wie ein Kätzchen.
Gruß, der werbefuzzi
0

Benutzeravatar
schneekönig
Forums-User
Likes: 6
Beiträge: 558
Registriert: Mo 27. Jun 2011, 11:38
Wohnort: Rhein-Lahn-Gebiet

Bräuchte eure Hilfe

#19

Beitrag von schneekönig » Do 20. Jul 2017, 10:11

Hallo auch meinerseits,

zum Thema Handlichkeit: Natürlich kann man auch bei der VFR viel machen, je nach Geld und Aufwand. Es gibt bei jedem Mopped neben dem Gewicht vor allem die Fahrwerksparameter Schwerpunktlage, Radstand, Lenkkopfwinkel und Nachlauf, die sowohl die empfundene und auch die tatsächliche Handlichkeit beeinflussen. Dazu kommen auf jeden Fall die Reifen mit ihrer eigenen Kontur und Breite und, was viele vergessen bzw. unterschätzen, die Breite des Lenkers.

An Schwerpunktlage, Radstand, Lenkkopfwinkel und Nachlauf kann man in Grenzen etwas machen durch Heckhöherlegung (z.B. mittels anderer Umlenkbleche oder auch durch anderes Federbein) oder Gabelrohrposition (wie weit die Gabel vorne durch die Brücke gesteckt ist). Den Reifentipp hast du ja bereits bekommen. Die Hinterreifenbreite ist gar nicht so entscheidend, mehr die Kontur und Breite des Vorderreifens. Entscheidende Verbesserungen in der empfundenen Handlichkeit bringen auf jeden Fall breitere Lenker (unabhängig davon, wie es ausschaut). Der Lenker ist letztlich ein Hebel, mit dem man gegen die Lenkkräfte bzw. die Kreiselkräfte des Vorderrades arbeitet. Längerer Hebel bringt leichteres Einlenken.

Was man nicht beeinflussen kann, sind die Kreiselkräfte der Kurbelwelle, die Hauptsächlich durch deren Masse- und Hebelverhältnisse definiert wird. Allein hier gibt es einen Unterschied zur CB500, abgesehen vom Gewicht.

Viel Spaß mit der VFR!
Grüße, Markus
0
Viele Leute stellen viele richtige Fragen. Aber die wenigsten hören zu, wenn einer was zu sagen hat...

Benutzeravatar
Moppedtouri
Forums-User
Likes: 9
Beiträge: 1984
Registriert: Fr 22. Jul 2011, 19:05
Wohnort: Am Rand vom Pott

Bräuchte eure Hilfe

#20

Beitrag von Moppedtouri » Do 20. Jul 2017, 14:03

Z6 also.
Nun, es gibt kaum einen Moppedreifen bei dem die Meinungen so stark auseinander gehen. Der mittlerweile mehr als 10 Jahre alte Z6 war auf der Sevenfifty meiner Frau. Begeistert hat er mich nicht, aber dafür bin ich die Sevenfifty auch zu selten und eigentlich nie so richtig gefahren. Die meisten Stimmen über den Z6 sind eher positiv. Einige wenige sprechen von Nässeproblemen des Z6, für den es bereits zwei Nachfolger gibt. Wenn Du bei der Marke bleiben willst dann empfehle ich den Roadtec 01- das aktuelle Spitzenmodell aus dem Segment der Tourensportreifen von Metzeler. Aus meiner Sicht alleine schon deswegen empfehlenswert, weil ich noch von keinem, der den Testsieger aus 2016 schon mal gefahren hat, eine wirklich negative Kritik zu diesem Reifen gehört habe.
Alternativ wäre da noch der Vorgänger - die günstigere Variante, der Roadtec Z8. Der ist 2015 seinerzeit selbst Testsieger gewesen. Allerdings (wichtig!) darauf achten, dass der vordere Reifen die Kennung M und der hintere die Kennung O oder M hat. Der Z8 ohne Kennung taugt nämlich erheblich weniger.
Wenn die Marke egal ist und es auch weiterhin ein Tourensportreifen sein soll - die Michelin Pilot Road Serie hat eine relativ spitze Kontur. Manch einem ist das Handling damit bereits zu kippelig, ich finde es klasse. Allerdings wäre mein Tipp der ebenfalls einstige Testsieger MPR3, da sein Nachfolger, der MPR4 - ebenfalls Testsieger - sich doch ein paar Schwächen leistet, die ich bei fortschreitender Abnutzung als zunehmend lästig empfand. Und schließlich gibt's da noch den Angel GT - zu diesem Reifen habe ich nicht immer nur positive Kritik vernommen, doch einige Forumsuser schwören auf ihn. Weitere Details im Reifenforum.

Ansonsten wurden ja schon weitere mögliche Maßnahmen zur Handlingsverbesserung aufgezählt. Ich wollte Dir erst mal nur die vorstellen, die quasi Null Mehraufwand bedeuten, wenn die Reifen ohnehin getauscht werden müssen.
0
Zuletzt geändert von Moppedtouri am Do 20. Jul 2017, 19:41, insgesamt 1-mal geändert.

Benutzeravatar
werbefuzzi
Forums-User
Likes: 0
Beiträge: 2132
Registriert: Mo 12. Jun 2006, 14:41
Wohnort: Solingen

Bräuchte eure Hilfe

#21

Beitrag von werbefuzzi » Do 20. Jul 2017, 15:02

Zum Thema Handling noch eines von mir, die Radschläge meiner Mitschreiber waren alle sowie richtig und wichtig. Beim Reifen würde ich im Moment auf den Angel GT zurückgreifen, neben ausgezeichneten Trockeneigenschaften soll er auch bei Nässe sehr gut funktionieren. Eine 180er Breite muß nicht zwingeng hinderlich sein, hier kommt es eher auf die Felgen/Reifenkombi und die Reifenkontur an.
Ebenfalls ohne großen Aufwand lassen sich die Fahreigenschaften unseres Dickschiffs durch wechseln des vorderen Gabelöls erreichen. Achtung, deine er RC36 hat schon die überarbeitete Gabel ab BJ 92, bei Bestellung notwendiger Teile darauf achten. Wenn das Öl langer nicht gewechselt wurde, wird an den Ablaßschrauben eine dunkle, zähe Mocke rauskommen, mit etwas frischem Öl nachspülen und durchpumpen, danach auf Sollhöhe des Luftpolsters auffüllen. Dabei kann man/frau die Dämpfungs-/Fahreigenschaften in 5mm Luftpolsterschritten mal durchtesten und je nach eigenem (Fahr)Gusto einstellen. Ein bißchen Arbeit, kostet aber nicht viel, bringt aber eine ganze Menge. Ich würde mal behaupten, mit den neuen Pellen zusammen wirst du dein altes Verachen nicht wiedererkennen.
0

Benutzeravatar
Kimi
Forums-User
Likes: 2
Beiträge: 14
Registriert: Sa 15. Jul 2017, 23:22
Wohnort: Berlin

Bräuchte eure Hilfe

#22

Beitrag von Kimi » Fr 21. Jul 2017, 23:54

Hallo ihr lieben!
Vielen Dank für die Tipps, das Reifen die halbe Miete sind, habe ich heute kurz gespürt (neuer Vorderreifen= neues Moped)
Aber zum Ursprung zurück. Maschine war heute fertig, Rechnung betrug 340€ für Vorderreifen (Z8) + Montage und Reparatur der Benzinhahns und Züge.
Also munter losgefahren, Maschinchen läuft schön rund, alles bestens...nicht mal 10Km später (Vera ist auf Temperatur!) - Karre aus, Seitenständerschalter wieder rausgeflogen. Am Stecker rumgefummelt, geht wieder - 100Meter weiter - bei Gas geben ruckeln und Motor wieder aus :(. Problem also nicht behoben! Nur, dass diesmal die Fehlzündung ausblieb.
Hab mich dann Wut entbrannt ins Taxi gesetzt, um die Herrschaften vor Feierabend noch zu erwischen. (sonst wären mir übers Wochenende unendlich viele graue Haare gewachsen)
Ende vom Lied, sie haben sofort die Maschine abgeholt, eingeladen und die Fehlersuche geht weiter. Nun tippt der Mechaniker doch auf Benzinpumpe. Hab ein Ersatzmaschinchen (Reihen-Vierzylinder sind soooo langweilig) bekommen und komme damit wenigstens auf Arbeit.

Es bleibt also weiterhin spannend.

Habt ein schönes Wochenende und genießt die Sonne.
1
1 Bild

Benutzeravatar
Rolli
Forums-User
Likes: 6
Beiträge: 359
Registriert: Mo 20. Jan 2014, 19:51

Bräuchte eure Hilfe

#23

Beitrag von Rolli » Sa 22. Jul 2017, 09:21

Ärgerlich, aber die Reaktion (Sofortige Abholung inclusive. Ersatzmotorrad)der Werkstatt ist doch professionell. Ja , das Problem Benzinpumpe ist eigentlich nicht nur bei der Vfr bekannt, da sie in der technischen Bauform in einigen Motorrädern verbaut ist. Schade, das sie da nicht gleich mit hingeschaut haben. Und eine ewig lange Probefahrt machen Werkstätten nun mal nicht.
Auch noch mein Senf zum Thema Reifen: der 180er wird von allen fast nur wegen der Optik montiert, wer hier ehrlich war , bestätigt die merkliche Veränderung beim Kurven fahren.
Ich fahre momentan den Brückenstein BT016 pro der als Sportreifen ausgewiesen ist und mich für mein Fahrpofil und Bedürfnisse begeistert. Der stammt auch aus der zeitlichen Ära des Z8 und ist jetzt auch preislich interessant (Satz 160 Euro).
0

Benutzeravatar
werbefuzzi
Forums-User
Likes: 0
Beiträge: 2132
Registriert: Mo 12. Jun 2006, 14:41
Wohnort: Solingen

Bräuchte eure Hilfe

#24

Beitrag von werbefuzzi » Sa 22. Jul 2017, 12:35

Ärgerlich!
Ich verstehe den Zusammenhang von Benzinpumpe und Seitenständerschalter nicht, offensichtlich scheint da was am Schalter oder Zuleitung nicht zu stimmen.
0

Benutzeravatar
Kimi
Forums-User
Likes: 2
Beiträge: 14
Registriert: Sa 15. Jul 2017, 23:22
Wohnort: Berlin

Bräuchte eure Hilfe

#25

Beitrag von Kimi » Sa 22. Jul 2017, 13:10

Hey Werbefuzzi,

GENAU SO geht es mir auch! Ich verstehe es einfach nicht! Vorallem, nachdem sie ausgeht, ich an der Steckerverbindung wackele (fester zusammen drücke), funktioniert er ja wieder, wenn auch nur für 50 Meter. Und im kalten Zustand gehts prima. Erst wenn die Kiste heiß ist geht der scheiß los.
0

Antworten