Motor geht aus sobald ausgekuppelt wird

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
gremlin
Forums-User
Likes: 0
Beiträge: 20
Registriert: Sa 20. Aug 2005, 00:01
Wohnort: RO - Bayern

Motor geht aus sobald ausgekuppelt wird

#1

Beitrag von gremlin » Fr 2. Feb 2007, 15:06

Kennt jemand die Ursache dafür, dass der Motor ausgeht, sobald ich die Kupplung loslasse ??
RC 24, Bj.86
Neulich auf dem Weg zur "Saisoneröffnung" des Dealers Ende Januar. Die Kiste springt auf Anhieb an, ohne dass ich vorher die Batterie laden musste. Die letzte Fahrt war im November. Super !! Aber dann, nach ca. 2 km: Motor stottert, aus. Mmmmmh! Kupplung ziehen, starten, läuft !! Klasse, naja, muss sich vielleicht erst an`s neue Jahr gewöhnen. Will wieder anfahren, Gang rein, auskuppeln..........AUS !! Und wieder, und wieder und wieder und ................. Starten, Auskuppeln, Motor aus !!
Ziehe den Stecker vom nachträglich eingebauten Unterbrecherschalter am Seitenständer, vielleicht liegt`s daran? Und wieder diesselbe Schei.... von vorne.
Gottseidank gibt`s Handy, bringe Dealer Schlüssel zum Holen. Bisherige Ansage vom Dealer: Regler lädt nicht mehr, Batterie schwach. Kann nicht sein, denk ich mir, ohne Saft springt die Kiste nicht an.
Also Leute, Motor aus beim Anfahren, wieso ??? Wer weiß was ???
0

diavolo
Forums-User
Likes: 0
Beiträge: 108
Registriert: Fr 10. Jun 2005, 09:24

RE: Motor geht aus sobald ausgekuppelt wird

#2

Beitrag von diavolo » Fr 2. Feb 2007, 16:09

regler? ?(
0

Benutzeravatar
Thomas
Forums-User
Likes: 3
Beiträge: 1612
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems

RE: Motor geht aus sobald ausgekuppelt wird

#3

Beitrag von Thomas » Fr 2. Feb 2007, 17:49

Geht sie schlagartig aus beim Einkuppeln, so als würdste den Killschalter betätigen, oder isse so schlapp auf der Brust, dass es nicht zum Vorwärtskommen reicht?

Mal auf den HS stellen, anmachen (wenns dafür reicht, ist die Batt noch nich ganz tot), Gang rein, Kupplung kommen lassen. Geht sie schlagartig aus, liegt zumindest der Schluss nahe, dass es irgendwas mit der Zündung zu tun hat, bzw mit der Schaltung von Neutralschalter, Kupplungsschalter, Killschalter etc., bzw der selbst fabrizierten Unterbrechung am Ständer. Wie haste denn den Schalter am Seitenständer geschaltet????

Thomas
0

gremlin
Forums-User
Likes: 0
Beiträge: 20
Registriert: Sa 20. Aug 2005, 00:01
Wohnort: RO - Bayern

#4

Beitrag von gremlin » Fr 2. Feb 2007, 21:04

Danke für die prompte Beteiligung. Kiste ist überraschenderweise schon wieder zu daheim in der Garage. Wurde mir heute abend gebracht. Regler wurde getauscht.
Mal schaun was kommt bei der nächsten Ausfahrt..........
Ist allerdings schon der 2.Regler in den letzten 2 Jahren. Vorher lief Sie 10 Jahre (fast) einwandfrei (Wackelkontakt).

Um noch die Fragen zu beantworten: der Motor ging beim Loslassen des Kupplungshebel schlagartig aus. Wie der Unterbrecher geschaltet ist, entzieht sich meiner Erkenntnis (wurde vom Vorbesitzer (Mechaniker) eingebaut)

Danke nochmals für die Antworten, Gruß aus dem sonnigen und momentan ziemlich schneefreien Oberbayern
0

gremlin
Forums-User
Likes: 0
Beiträge: 20
Registriert: Sa 20. Aug 2005, 00:01
Wohnort: RO - Bayern

RE: Motor geht aus sobald ausgekuppelt wird

#5

Beitrag von gremlin » Fr 8. Jun 2007, 14:17

Nun geht`s schon wieder los. Kiste geht aus, springt wieder an, Gang rein, einkuppeln > Motor aus, ...... wieder von vorne: anlassen, Gang einlegen, einkuppeln, Motor aus ......... anlassen, Gang einlegen, einkuppeln, Motor aus ..... usw. usw. irgendwann springt sie dann auch nimmer an.
Um Scherzbolden vorzubeugen: der Seitenständer ist dabei eingeklappt.
Im Januar war`s schonmal, es wurde der Regler erneuert mit der Ansage vom HD ("Honda Dealer") das wär`s gewesen. Nun geht die Schei.... wieder von vorne los. HD findet keinen Fehler, Annäherungsschalter am Seitenständer soll angebl. o.k. sein, jetzt könnte`s nur noch das Relais vom Seitenständerschalter sein, oder weiss sonst noch wer was ??
Vor Jahren war`s das gleiche Prob`, angeblich war`s da ein Wackler irgendwo in der Elektrik.
Zeffix, macht keinen Spaß loszufahren, wenn man nicht weiß wie weit man kommt.
0

Benutzeravatar
VFR750CH
Forums-User
Likes: 1
Beiträge: 308
Registriert: Mo 4. Jun 2007, 13:47
Wohnort: Binz ZH / Schweiz

RE: Motor geht aus sobald ausgekuppelt wird

#6

Beitrag von VFR750CH » Fr 8. Jun 2007, 15:26

Gibt's da nicht noch einen elektrischen Schalter an der Kupplung (zumindest bei der RC36 gibt's so was). Ich kenne dessen Funktion nicht wirklich; aber ich könnte mir vorstellen, dass der was mit Deinen Problemen zu tun hat.
0
:prost:Guinness is good for you, but VFR is better.:wheel:

Bild

gremlin
Forums-User
Likes: 0
Beiträge: 20
Registriert: Sa 20. Aug 2005, 00:01
Wohnort: RO - Bayern

RE: Motor geht aus sobald ausgekuppelt wird

#7

Beitrag von gremlin » Fr 8. Jun 2007, 21:04

den Schalter gibt`s, dessen Funktion ist mir auch nicht ganz klar, haben den Schalter auch schon überbrückt, aber eine Fehlfunktion gibt`s dadurch auch nicht.
Vielleicht isses auch wirklich nur ein Wackelkontakt der sich wieder selbst behebt. Schaunmermal.
0

Benutzeravatar
VFR750CH
Forums-User
Likes: 1
Beiträge: 308
Registriert: Mo 4. Jun 2007, 13:47
Wohnort: Binz ZH / Schweiz

RE: Motor geht aus sobald ausgekuppelt wird

#8

Beitrag von VFR750CH » Fr 8. Jun 2007, 21:14

Ich hätte jetzt auch auf einen Wackelkontakt getippt; fragt sich nur, wo?

Zum Schalter in der Kupplung: Möglicherweise dient dieser der Unterbrechung der Stromzufuhr zum Anlasser, wenn eingekuppelt & ein Gang eingelegt ist (reine Vermutung, würde aber meines Erachtens Sinn machen). Müsste ich mal ausprobieren, wenn die Mühle auf dem Hauptständer steht.
0
:prost:Guinness is good for you, but VFR is better.:wheel:

Bild

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 378
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#9

Beitrag von Akut7 » Sa 9. Jun 2007, 06:28

stimmt, realisiert (welch Wort in dem Zusammenhang) den Leerlauf oder das die Kupplung gezogen ist.

Was ich noch wissen möchte - ihr sprecht alle von diesem Seitenständerschalter der verhindert das bei ausgeklappten Seitenständer das Rad'l in Bewegung gesetzt wird, hatte so ein Ding nie auf meiner RC24 I und bis heute starte ich auch wenn sie am Seitenständer steht (umsomehr als der Hauptständer schon lange Zeit abmontiert ist) - oder habe ich da etwas falsch verstanden?

Gruß
A7
0
peace health success acuteness

Benutzeravatar
guedo
Forums-User
Likes: 0
Beiträge: 54
Registriert: Fr 5. Jan 2007, 15:19
Wohnort: A, Fulpmes

#10

Beitrag von guedo » Sa 9. Jun 2007, 08:57

Hallo A7,

nein schon richtig - nur hat die 1er in Ö statt des Schalters einen Seitenständergummi oder Rubber side stand!
Der sollte - ich werds nicht probieren :blind: - in der Kurve den Seitenständer einklappen....

Gruß
guedo
0

Benutzeravatar
Hotfox
Forums-User
Likes: 0
Beiträge: 893
Registriert: Di 3. Mai 2005, 10:20
Wohnort: Planet Earth

#11

Beitrag von Hotfox » Sa 9. Jun 2007, 10:27

also, das starten auf dem seitenständer geht auch bei neueren maschinen, solange sie im leerlauf ist, aber wenn seitenständer und eingelegter gang zusammen kommen geht sie aus, sobald die kupplung losgelassen wird.
0
???

Benutzeravatar
juwi
Forums-User
Likes: 0
Beiträge: 49
Registriert: Mi 23. Mai 2007, 17:26
Wohnort: Düsseldorf

#12

Beitrag von juwi » Sa 9. Jun 2007, 10:33

Ist am Kupplungshebel dann nicht auch ein Schalter?
0
juwi / alles KANN nix MUSS

Benutzeravatar
Hotfox
Forums-User
Likes: 0
Beiträge: 893
Registriert: Di 3. Mai 2005, 10:20
Wohnort: Planet Earth

#13

Beitrag von Hotfox » Sa 9. Jun 2007, 12:03

am kupplungshebel selber glaub ich nicht, eher unten an der kupplung.
0
???

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 378
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#14

Beitrag von Akut7 » Sa 9. Jun 2007, 12:13

Alles klar

A7
0
peace health success acuteness

gremlin
Forums-User
Likes: 0
Beiträge: 20
Registriert: Sa 20. Aug 2005, 00:01
Wohnort: RO - Bayern

#15

Beitrag von gremlin » Sa 9. Jun 2007, 13:28

Doch doch, am Kupplungshebel ist auch ein Schalter. Der Unterbrecherschalter am Seitenständer samt dazugehörender Elektrik wurde seinerzeit übrigens vom Vorbesitzer (Honda-Mechaniker) nachgerüstet. Die Ur-VFR hatte einen selbsteinklappenden Seitenständer, der des öfteren zu unfreiwilligen Umfallern im Standbetrieb führte.
0

gast
Likes:

#16

Beitrag von gast » Sa 9. Jun 2007, 15:00

So.
Und wenn dieser nachgerüstete Schalter am Ständer nun "Kurz" ist?

Benutzeravatar
Mad Michel
Forums-User
Likes: 0
Beiträge: 549
Registriert: Fr 14. Jul 2006, 17:47
Wohnort: Lünen an der Lippe Ruhrgebiet

#17

Beitrag von Mad Michel » Sa 9. Jun 2007, 17:41

Original von Hotfox
also, das starten auf dem seitenständer geht auch bei neueren maschinen, solange sie im leerlauf ist, aber wenn seitenständer und eingelegter gang zusammen kommen geht sie aus, sobald die kupplung losgelassen wird.
T'schuldigung, das ist so nicht ganz richtig. Der Motor geht(bei ausgeklappten Seitenständer) sofort aus sobald die Neutralleuchte erlischt. Ich frage mich auch schon die ganze Zeit welche Funktion der Schalter in der Kupplung hat. :nixweiss:
0
Ich denke also bin ich,hier falsch!

Benutzeravatar
Hotfox
Forums-User
Likes: 0
Beiträge: 893
Registriert: Di 3. Mai 2005, 10:20
Wohnort: Planet Earth

#18

Beitrag von Hotfox » Sa 9. Jun 2007, 20:44

ich sagte ja auch, mit gezogener kupplung. und da geht sie bei mir nun mal nicht aus.

also, leerlauf und seitenständer draußen, vfr bleibt mit und ohne gezogener kupplung an.
gang eingelegt, seitenständer draußen, kupplung gezogen = maschine bleibt an
gang eingelegt, seitenständer draußen, kupplung langsam ein stück kommen lassen = motor sofort aus.
0
Zuletzt geändert von Hotfox am Sa 9. Jun 2007, 20:48, insgesamt 2-mal geändert.
???

Benutzeravatar
VFR750CH
Forums-User
Likes: 1
Beiträge: 308
Registriert: Mo 4. Jun 2007, 13:47
Wohnort: Binz ZH / Schweiz

#19

Beitrag von VFR750CH » Sa 9. Jun 2007, 21:16

Original von Mad Michel
Ich frage mich auch schon die ganze Zeit welche Funktion der Schalter in der Kupplung hat. :nixweiss:
Ich hab heute ausprobiert, wofür der Schalter am Kupplungshebel ist. Ich hatte die VFR (RC36, wird aber bei der RC24 nicht viel anders sein) auf dem Hauptständer, legte einen Gang ein & versuchte den Motor im eingekuppelten Zustand zu starten: Geht nicht. Sobald ich die Kupplung ziehe, kann ich den Motor auch mit eingelegtem Gang starten. Offensichtlich dient also der ominöse Kupplungsschalter dafür, die Stromzufuhr zum Anlasser zu regeln.
0
:prost:Guinness is good for you, but VFR is better.:wheel:

Bild

Benutzeravatar
Hotfox
Forums-User
Likes: 0
Beiträge: 893
Registriert: Di 3. Mai 2005, 10:20
Wohnort: Planet Earth

#20

Beitrag von Hotfox » Sa 9. Jun 2007, 21:18

sag ich doch, ständer draußen, gang eingelegt und dann kupplungshebel loslassen und der motor geht aus. ;)
0
???

Benutzeravatar
VFR750CH
Forums-User
Likes: 1
Beiträge: 308
Registriert: Mo 4. Jun 2007, 13:47
Wohnort: Binz ZH / Schweiz

#21

Beitrag von VFR750CH » Sa 9. Jun 2007, 21:27

Original von Hotfox
sag ich doch, ständer draußen, gang eingelegt und dann kupplungshebel loslassen und der motor geht aus. ;)
Ich habe nichts vom Seitenständer gesagt, sondern vom Hauptständer. :znaika:

Interessant ist, dass bei Dir die Mühle erst abstellt, wenn Du bei ausgefahrenem Seitenständer & eingelegtem Gang die Kupplung ein Stück kommen lässt. Bei meiner stellt der Motor sofort ab, wenn ich bei gezogener Kupplung & eingelegtem Gang den Seitenständer ausklappe.
0
:prost:Guinness is good for you, but VFR is better.:wheel:

Bild

gast
Likes:

#22

Beitrag von gast » Sa 9. Jun 2007, 21:28

ach ihr alle mit euren Ständern. Klappt ihn aus oder ein..... :winken1:

Elektroaxel
Forums-User
Likes: 0
Beiträge: 888
Registriert: So 30. Nov 2003, 12:00
Wohnort: Bad Endbach

#23

Beitrag von Elektroaxel » Sa 9. Jun 2007, 22:19

Prüf die Leitungen zum Seitenständer auf Kabelbruch, Wackelkontakte oder vergammelte Anschlüsse!

Wenn da alles in Ordnung ist, tausch den Schalter am Seitenständer, der ist wahrscheinlich innen vergammelt. Da unten kommt schon mal Wasser hin, was in den Schalter eindringen und dessen Funktion beeinträchtigen kann.
0

gast
Likes:

#24

Beitrag von gast » Sa 9. Jun 2007, 22:36

Original von Elektroaxel
Prüf die Leitungen zum Seitenständer auf Kabelbruch, Wackelkontakte oder vergammelte Anschlüsse!

Wenn da alles in Ordnung ist, tausch den Schalter am Seitenständer, der ist wahrscheinlich innen vergammelt. Da unten kommt schon mal Wasser hin, was in den Schalter eindringen und dessen Funktion beeinträchtigen kann.

Siehst du. Sagte ich doch.! :motzen:
Haben alle einen Ständer !

gremlin
Forums-User
Likes: 0
Beiträge: 20
Registriert: Sa 20. Aug 2005, 00:01
Wohnort: RO - Bayern

#25

Beitrag von gremlin » So 10. Jun 2007, 10:09

Ein "Kurzer" am Unterbrecherschalter am Seitenständer ist es nicht, der Schalter funktioniert ja noch. Höchstens ein Wackler im Schalter (Annäherungsschalter = elektr. Bauteil - hab ich mir sagen lassen) oder ein Wackler im dazugehörigen Relais. oder, oder.......
0

Antworten