Brainstorming Motorproblem: 3-Zylinder

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Benutzeravatar
Tomcat0815
Forums-User
Likes: 0
Beiträge: 97
Registriert: So 7. Mai 2006, 12:37
Wohnort: Duisburg

Brainstorming Motorproblem: 3-Zylinder

Okt 2006 15 23:55

Beitrag von Tomcat0815 » So 15. Okt 2006, 23:55

Liebe Mitforenmenschen,

gerne würde ich Eure Ideen zu meinem wundersamen VFR-Problem hören.

Der Fehlerbehftete Motor (samt Vergaser, CDI etc.) stammt aus einer VFR 750 F RC14/I "Interceptor" aus Kanada. Der Vergaser ist entsprechend bedüst.

Fehlerbeschreibung

Meine gruselige VFR hat ein Problem: Sie läuft nur auf 3 Zylindern. Der Hintere rechte Zylinder, also #3, läuft im Standgas gar nicht mit. Bei höheren Drehzahlen schon etwas, das Kerzenbild sieht eigentlich ganz vernünftig aus. Es fehlt aber untenrum etwas Leistung, bei Vollast scheinbar nicht so viel, denn ich schaffe nach Tacho (und ohne komplette Verkleidung) 220 km/h (würde der Zylinder gar nicht mitlaufen, müsste das wie ich denke weniger sein). Da der Tacho von einer VFR mit 16"-Vorderrad stammt, müssten die 220 kim/h auch ein sehr realistischer Wert sein, da der Tacho dadurch ja sozusagen "nachgeht" und dadurch ein Voreilen des Tachos sicher mindestens ausgeglichen wird.
Bei längeren Fahrten mit 200 km/h braucht die VFR ca 10 Liter auf 100 km. Das kommt mir etwas viel vor. Auch bei langsamer Fahrweise liegt der Durchschnittsverbrauch mit 8,5 Litern anderen Usern zufolge um einiges zu hoch.

Bereits ergriffene Maßnahmen zur Fehlerbeseitigung oder -ermittlung

-Zündfunke hat der Zylinder
-Verschiedene Zündkerzen getestet
-Verschiedene Luftfilter (K&N und orig. Honda) versucht
-Vergaserdüsen, Nadeln etc. kontrolliert (ob die Korrekten drin sind) und entsprechend gewechselt
-Verschiedene Zündspulen getestet
-Kerzenstecker und Kabel getauscht und durchgemessen
-Kompression getestet
-Ventilspiel eingestellt
-Vergaser ca. 3 Stunden Ultraschallgereinigt
-Vergaser synchronisiert
-Gemischschrauben nach Handbuch eingestellt
-Neue Ansaugstutzen verbaut
-Ansaugstutzen kontrolliert ob sie keine Nebenluft ziehen
-Vergaser vor Einbau auf Funktion auf Funktion getestet (z.b. mit Staubsauger zum Erzeugen eines Unterdrucks)
-Benzinpumpe auf ausreichende Fördermenge geprüft
-Alle Vergaserteile beim Zerlegen auf Fehlerfreiheit geprüft (Schwimmer usw.)
-Zündzeitpunkt und -verstellung mit Stroboskoplampe überprüft
-Bordspannung und Lichtmaschine und Laderegler und Batterie überprüft/geladen/vermessen
-Alle Stecker des Kabelbaums gereinigt, mit Kontaktspray behandelt, mit Polfett zusammengesteckt.
-Sicherungen überprüft
-Vergasermembranen überprüft
-Nockenwellen auf Laufspuren oder Pitting überprüft

So, mehr fällt mir gerade nicht ein. Es war aber sicher noch mehr.

Ich würde gerne Vorschläge für Diagnosemethoden, Vorgehensweisen und so weiter von Euch hören, damit ich den Fehler in die Enge treiben und fangen kann.

Hätte ich Geld, würde ich eine zweite VFR mit gleichem Motor kaufen die läuft und dann einfach solange Bauteile tauschen, bis die eine läuft und die andere nicht mehr. Leider habe ich nicht soviel Geld.

Ich bin echt mal gespannt, was Ihr jetzt so schreibt. Ich habe keine vernünftige Idee mehr. Doch, ein paar habe ich noch, aber ich möchte das Brainstorming hier nicht zu sehr beeinflussen :-)

Wer den Fehler errät kriegt 5 Kisten Bier (wenn das Motorrad am Ende wirklich wieder läuft).
0
Schönen Gruß aus Duisburg,

Oliver aka Tomcat0815

------------------------------------------

putzen = bad
mattschwarzüberlackieren = good

Benutzeravatar
Thomas
Forums-User
Likes: 0
Beiträge: 1579
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems
Alter: 49

RE: Brainstorming Motorproblem: 3-Zylinder

Okt 2006 16 09:09

Beitrag von Thomas » Mo 16. Okt 2006, 09:09

Schwierig........

du hast ja im Grunde das ganze Programm schon durch.......

wenn man mal den mechanischen Aspekt weglässt (Kompression, Ventilspiel, etc. ist ja anscheinend i.O.) gibts ja eigentlich nur zwei Möglichkeiten: Zündung oder Vergaser. Am besten alles Vorangegangene mal kurz vergessen und noch mal von vorn anfangen: bist du sicher, den richtigen Zylinder geortet zu haben? Wenn ja, im Stand laufen lassen, auf Undichtigkeit prüfen (Bremsenreiniger/Startpilot - vorsichtig!!!). Wenn keine Veränderung zu erkennen ist, mal die Anschlusschraube zum synchronisieren raus. Wenn #3 nicht mitläuft, merkt man eigentlich keine Änderung im Lauf, egal ob die Schraube drin ist oder nicht. Dann das Spiel mit Startpilot noch mal (wieder vorsichtig!!!). Im Regelfall kann man jetzt die Ursache schon ein wenig weiter eingrenzen: dreht der Motor mit der kleinen "Nachhilfe" merklich höher, ist ein Gemischproblem anzunehmen, gibts auch mit "Nachhilfe" keine Änderung, sollte man die Zündanlage näher beschauen.

Das sollte fürs Erste reichen.


Viel Erfolg bis dahin


Thomas



P.S. ich tippe mal auf Vergaser. Wir hatten mal ne Karre in der Mache, die sich auch nach wiederholtem Reinigen der Vergaser standhaft weigerte, vernünftig zu laufen. Probehalber wurde dann vom Gebrauchtteile-Fuzzi ein total rattiger Vergaser auf die alte FZR gesteckt, unbd siehe da - es klappte! Der Vergaser hatte also irgendein grundlegenderes Problem.
0

Benutzeravatar
Tomcat0815
Forums-User
Likes: 0
Beiträge: 97
Registriert: So 7. Mai 2006, 12:37
Wohnort: Duisburg

Okt 2006 16 09:23

Beitrag von Tomcat0815 » Mo 16. Okt 2006, 09:23

Hi Thomas,

vielen Dank schonmal für den Vorschlag.

Die Idee, mit dem Startpilot den Zylinder bzw. die Gemischaufbereitung zu überprüfen, hatte ich auch schon am Sonntag, hatte aber keinen Startpilot zur Hand.
Ich habe einfach den Zündkerzenstecker abgezogen und der Motorlauf hat sich nicht verändert.

Was meinst du mit "auf Undichtigkeit prüfen (Bremsenreiniger/Startpilot - vorsichtig!!!)"?

CDI halte ich deshalb für unwahrscheinlich, weil ja alle Zylinder einen Zündfunken haben und auch der Zündzeitpunkt von allen Zylinder stimmt.
0
Schönen Gruß aus Duisburg,

Oliver aka Tomcat0815

------------------------------------------

putzen = bad
mattschwarzüberlackieren = good

Benutzeravatar
Tomcat0815
Forums-User
Likes: 0
Beiträge: 97
Registriert: So 7. Mai 2006, 12:37
Wohnort: Duisburg

Okt 2006 16 09:28

Beitrag von Tomcat0815 » Mo 16. Okt 2006, 09:28

Ah, folgende Idee: Ich könnte ja die Vergaserbatterie mal zerlegen und den Vergaser von Zylinder #3 mit dem eines anderen Zylinders tauschen. Wenn dann der andere Zylinder nicht mitliefe, wäre man schon etwas schlauer....
0
Schönen Gruß aus Duisburg,

Oliver aka Tomcat0815

------------------------------------------

putzen = bad
mattschwarzüberlackieren = good

gast
Likes:

Okt 2006 16 10:03

Beitrag von gast » Mo 16. Okt 2006, 10:03

Schon auf Falschluft getestet?

Benutzeravatar
Tomcat0815
Forums-User
Likes: 0
Beiträge: 97
Registriert: So 7. Mai 2006, 12:37
Wohnort: Duisburg

Okt 2006 16 10:20

Beitrag von Tomcat0815 » Mo 16. Okt 2006, 10:20

-Ansaugstutzen kontrolliert ob sie keine Nebenluft ziehen
0

Benutzeravatar
Ka-Ha
Forums-User
Likes: 0
Beiträge: 228
Registriert: Sa 29. Nov 2003, 00:00
Wohnort: Schwäbische Alb

Okt 2006 16 10:21

Beitrag von Ka-Ha » Mo 16. Okt 2006, 10:21

Hallo,
versuch mal Vergaserreinigen mal mit Ameisensäure ist glaub ich besser als Ultraschall.
Ka-Ha
0
A bissle domm isch jeder, blos so domm wia mancher isch koiner :jetzt:
Schwaub aus iberzeigong :applaus:

Benutzeravatar
Tomcat0815
Forums-User
Likes: 0
Beiträge: 97
Registriert: So 7. Mai 2006, 12:37
Wohnort: Duisburg

Okt 2006 16 10:25

Beitrag von Tomcat0815 » Mo 16. Okt 2006, 10:25

Ich habe das Ultraschallbad auf Anweisung unseres Dr. Dipl. Chem. mit einer Mischung aus Propanol, Ameisensäure und Kaltreiniger befüllt. Die Säure zum lösen der anorganischen Ablagerungen, das Propanol zum lösen der organischen Ablagerungen.
0
Zuletzt geändert von Tomcat0815 am Mo 16. Okt 2006, 10:37, insgesamt 1-mal geändert.
Schönen Gruß aus Duisburg,

Oliver aka Tomcat0815

------------------------------------------

putzen = bad
mattschwarzüberlackieren = good

gast
Likes:

Okt 2006 16 13:39

Beitrag von gast » Mo 16. Okt 2006, 13:39

Original von Tomcat0815
-Ansaugstutzen kontrolliert ob sie keine Nebenluft ziehen
:laugh:
Wiedermal....

Ich meinte aber richtig mit Benzin getestet. Einfach Anschauen hilft da oft nicht. Die Stellen sind meist zu klein, um sie mit dem Auge zu erkennen.

Benutzeravatar
Tomcat0815
Forums-User
Likes: 0
Beiträge: 97
Registriert: So 7. Mai 2006, 12:37
Wohnort: Duisburg

Okt 2006 16 13:49

Beitrag von Tomcat0815 » Mo 16. Okt 2006, 13:49

Ach so. Erläutere doch das empfohlene Vorgehen mal genauer. Dann mache ich das mal.

Aber so nebenbei: Würde die Maschine durch falsch sitzende Ansaugstutzen so viel Nebenluft ziehen, dass der Zylinder gar nicht mitläuft, müsste doch meine Synchronuhr totalen Senf anzeigen beim Synchronisieren?
0
Schönen Gruß aus Duisburg,

Oliver aka Tomcat0815

------------------------------------------

putzen = bad
mattschwarzüberlackieren = good

gast
Likes:

Okt 2006 16 13:52

Beitrag von gast » Mo 16. Okt 2006, 13:52

Wenn sich garnichts mehr tut, siehst du das natürlich. Und hörst es auch!
Aber das ist bei Nebenluft ja oft nicht so. (Ist ja auch nur mal so eine pure Vermutung)

[Vorgehen mit Test kommt per PN]

Benutzeravatar
mbuergin
Forums-User
Likes: 0
Beiträge: 101
Registriert: Mi 17. Dez 2003, 10:27
Wohnort: Basel / Schweiz

idee?

Okt 2006 16 16:50

Beitrag von mbuergin » Mo 16. Okt 2006, 16:50

Hi Tomcat

Nur mal so eine Idee... hast du keine CDI da, die du mal kurzerhand austauschen könntest? Ich bin kein Spezi, aber wenn alle aufgezählten Punkte ok sind, dann könnte ich mir vorstellen, dass die CDI dir hier einen Streich spielt. Zumindest ist das Fehlerbild nicht so eindeutig klar und das ist es ja oft, wenn die CDI einen schuss hat...

Zudem ist das ja ein kleiner Aufwand... vielleicht hilfts? ?(
Greetz Markus
0
:banana: ---- VFR 750 / RC 24 II / Jg. 88 ----- :banana:

Benutzeravatar
Georg-W.
Moderator
Likes: 0
Beiträge: 2692
Registriert: Sa 22. Nov 2003, 23:17
Wohnort: NRW, jetzt Rhein-Main

RE: Brainstorming Motorproblem: 3-Zylinder

Okt 2006 16 17:36

Beitrag von Georg-W. » Mo 16. Okt 2006, 17:36

Hallo Oliver,

deine Beschreibung deutet auf eine verstopfte Leerlaufdüse hin. Die ist neben Leerlauf auch für den Teilastbereich zuständig. Auch wenn die bei der Vergaserreinigung mitgeschallbadet wurde würde ich die vom 3. Zylinder nochmal ausbauen und mit Pressluft durchblasen.
0
Freut Euch wenn es regnet, weil wenn Ihr Euch nicht freut regnet es trotzdem!

Georg-W. (2052)

Benutzeravatar
Jürgen1949
Forums-User
Likes: 0
Beiträge: 214
Registriert: Mi 26. Nov 2003, 09:37
Wohnort: Holzhausen an der Haide

RE: Brainstorming Motorproblem: 3-Zylinder

Okt 2006 16 18:36

Beitrag von Jürgen1949 » Mo 16. Okt 2006, 18:36

Original von Georg-W.
Hallo Oliver,

deine Beschreibung deutet auf eine verstopfte Leerlaufdüse hin. Die ist neben Leerlauf auch für den Teilastbereich zuständig. Auch wenn die bei der Vergaserreinigung mitgeschallbadet wurde würde ich die vom 3. Zylinder nochmal ausbauen und mit Pressluft durchblasen.
@Georg-W.:

"geschallbadet" - das hat mir in meinem Wortschatz noch gefehlt! :respekt:
0
Gruß Jürgen :D



Man kann auch ohne Spaß Alkohol haben. ;)

Gast
Likes:

RE: Brainstorming Motorproblem: 3-Zylinder

Okt 2006 16 18:58

Beitrag von Gast » Mo 16. Okt 2006, 18:58

Zum freundlichen HH, Abgastest machen lassen

Linker Auspuff, einmal komplett, einmal mit Zyl. 1 deaktiviert, einmal mit Zyl 2 deaktiviert
Rechter Auspuff, einmal komplett, einmal mit Zyl 3 deaktiviert, einmal mit Zyl 4 deaktviert.

Zum deaktvieren der Zylinder, Kerzenstecker abziehen.

Abgastester muss ein 4-fach Tester sein (Werte für CO, CO2, O2 und HC)

Ergebnisse posten!!

Benutzeravatar
marnos
Mitglied VFR-OC
Likes: 0
Beiträge: 16
Registriert: Mi 5. Jul 2006, 17:39
Wohnort: Pfälzer

Okt 2006 16 20:51

Beitrag von marnos » Mo 16. Okt 2006, 20:51

Hallo Oliver,

ich hatte mal ein ähnliches Problem bei einem VW Carman Giha. Der hatte für je 2 Zylinder einen Vergaser und infolgen eines undichtchten Schwimmers bekam eine Zylinderreihe des Boxermotors zu viel Sprit.

Folge:
- bei Standgas liefen die Zylinder nicht mit
- bei Teillast liefen die zwei Zylinder mehr schlecht als recht
- aber bei Vollast liefen die zwei Zylinder einwandfrei, weil die volle Spritmenge eben genau der Volllast entsprachen
- Da man aber nicht immer mit Vollast fährt, lief die erhöhte Spritmenge immer durch den Vergaser, was den Spritverbrauch erhöhte.

Vielleicht liegt das Problem ja ähnlich. Dann versorgt der 3te Vergaser aus irgend einem Grund den 3ten Zylinder immer mit der Spritmenge, die Volllast entspricht.

Ich weis nicht, wie man das prüfen könnte. Aber bezüglich des Brainstormings ist meine Vermutung, dass alleine der 3te Vergaser (keine CDI, keine Zündung, keine Zündkerzen, keine Falschluft,...) mit einer ständigen Lieferung von zu viel Sprit daran schuld ist

Gruß
Marno
0

sidekix
Forums-User
Likes: 0
Beiträge: 72
Registriert: Sa 6. Mai 2006, 21:30
Wohnort: Österreich
Kontaktdaten:

Okt 2006 17 00:20

Beitrag von sidekix » Di 17. Okt 2006, 00:20

Hi Oliver

hatte das selbe mal bei ner 600er Fazer

schau ob bei Standgas der kühler von #3 kalt bleibt
wenn ja, is sicher dieser (nur zur Kontrolle)

Ultraschallreinigungsbad hilft net immer
vor allen wenn die Düsen eingebaut bleiben..

schau die Leerlaufdüse, Gemischschraube, Standgasdüse genau an
und putz sie mit Druckluft oder mit der Hand
(hat bisher immer geklappt!)

wird sicher verlegt sein...

mfg Bertl
0

Benutzeravatar
Tomcat0815
Forums-User
Likes: 0
Beiträge: 97
Registriert: So 7. Mai 2006, 12:37
Wohnort: Duisburg

RE: Brainstorming Motorproblem: 3-Zylinder

Okt 2006 17 19:22

Beitrag von Tomcat0815 » Di 17. Okt 2006, 19:22

Hallo ManfredK.,

das ist eine gute Idee, aber leider habe ich eine geschenkte 4-in-1 drauf. Deshalb meine Frage:ginge das auch, wenn man einfach Endtopf und Sammler abnimmt und den Abgastester direkt in den jeweiligen Krümmer steckt (und dabei Gehörschutz trägt)? Sind die Werte dann noch Aussagekräftig? Die Original-Anlage besteht nur noch aus Rost, die kann ich nicht wieder montieren.

Der Händler meiner Wahl ist ein Ex-Honda-Händler, Moto-Parts in Krefeld, die Häfners, kennst du sicher auch, oder? Die sollten eigentlich auch wissen, was zu tun ist, aber ich befürchte das die kosten recht schnell den Fahrzeugpreis überschreiten :-(

Also warte ich auf weitere Weisungen, fahre das Ding dann zu MotoParts und poste die Werte sobald ich sie habe.

Danke schonmal an alle.
0
Schönen Gruß aus Duisburg,

Oliver aka Tomcat0815

------------------------------------------

putzen = bad
mattschwarzüberlackieren = good

Benutzeravatar
Tomcat0815
Forums-User
Likes: 0
Beiträge: 97
Registriert: So 7. Mai 2006, 12:37
Wohnort: Duisburg

Okt 2006 17 19:25

Beitrag von Tomcat0815 » Di 17. Okt 2006, 19:25

Also noch mal zu den Vorschlägen zum Thema Düsen etc.: Die sind natürlich ausgebaut gewesen beim reinigen, völlig sauber und mit der Lupe kontrolliert worden. Ich glaube nicht, dass es an denen liegen kann. Ich werde aber bei Gelegenheit alle Teile mal von einem Zylinder zum anderen wechseln und schauen, ob sich das Problem damit Verlagert....dann wäre man ja auch schlauer.

Hat noch jemand einen alten VFR-Vergaser für eine RC24-I? Ich habe letzens erste einen hier im Board abgegeben :-(, so ein Pech.
0
Schönen Gruß aus Duisburg,

Oliver aka Tomcat0815

------------------------------------------

putzen = bad
mattschwarzüberlackieren = good

Gast
Likes:

RE: Brainstorming Motorproblem: 3-Zylinder

Okt 2006 17 19:33

Beitrag von Gast » Di 17. Okt 2006, 19:33

Original von Tomcat0815
Deshalb meine Frage:ginge das auch, wenn man einfach Endtopf und Sammler abnimmt und den Abgastester direkt in den jeweiligen Krümmer steckt
Ja, aber wegen Abgastemperatur aufpassen... und ob dein Händler das hinbekommt... keine Ahnung... :D

Benutzeravatar
Tomcat0815
Forums-User
Likes: 0
Beiträge: 97
Registriert: So 7. Mai 2006, 12:37
Wohnort: Duisburg

Okt 2006 17 21:38

Beitrag von Tomcat0815 » Di 17. Okt 2006, 21:38

Hallo ManfredK.,

kann man so dann auch Gemisch einstellen? Oder sind die Werte völliger Käse weil die Karre ohne Auspuff ganz anders läuft?

Und: Wenn ich Abgastestgeräte für äääh CO, CO2, O2 und HC hätte (auf der Arbeit), könnte ich das dann nicht auch selber vermessen? Kann doch nicht so schwer sein, Sicher kann ich die 4 Krümmer doch nacheinander Messen, dass muss ja nicht gleichzeitig passieren, oder?
0
Schönen Gruß aus Duisburg,

Oliver aka Tomcat0815

------------------------------------------

putzen = bad
mattschwarzüberlackieren = good

Benutzeravatar
Thomas
Forums-User
Likes: 0
Beiträge: 1579
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems
Alter: 49

Okt 2006 18 12:22

Beitrag von Thomas » Mi 18. Okt 2006, 12:22

Du kannst auch auf die Krümmer jeweils eine Mutter (6mm Gewinde) schweissen, in ausreichend Abstand zur Zusammenführung der Krümmer, dann kannst du das Messgerät an die einzelnen Zylinder montieren, ohne die Auspuffanlage zu demontieren. Wenn du nicht genau weisst, wie, schau dir ne beliebige Yamaha an, die haben solche Gewinde schon serienmässig seit etlichen Jahren dran.

Gruss

Thomas
0

Benutzeravatar
Tomcat0815
Forums-User
Likes: 0
Beiträge: 97
Registriert: So 7. Mai 2006, 12:37
Wohnort: Duisburg

Okt 2006 18 12:42

Beitrag von Tomcat0815 » Mi 18. Okt 2006, 12:42

Hallo Thomas,

die Idee ist gar nicht schlecht, aber an die hinteren Krümmer komme ich nicht einfach so ran und ein Schweissgerät habe ich auch nicht. Und selbst wenn man dann hinten die Muttern draufschweisst, kommt man da zum Einschrauben der Sensoren sowieso nicht dran. Besser eben den Sammler abziehen, der sitzt sowieso total lose :-)
0
Schönen Gruß aus Duisburg,

Oliver aka Tomcat0815

------------------------------------------

putzen = bad
mattschwarzüberlackieren = good

gast
Likes:

Okt 2006 18 12:49

Beitrag von gast » Mi 18. Okt 2006, 12:49

Abgesehen vom Lärm ist das die schlechteste Methode um vernünftig das Abgas zu messen.
Mit den offenen Rohren wirst du viel zu viel Sauerstoff aus der Umgebungsluft mit absaugen.

erich
Forums-User
Likes: 0
Beiträge: 77
Registriert: So 14. Dez 2003, 10:52
Wohnort: Niederösterreich

RC24/I-Vergaser

Okt 2006 18 14:21

Beitrag von erich » Mi 18. Okt 2006, 14:21

Hi Oliver,
einen 1er-Vergaser hab ich noch rumliegen. Ist aus einem Unfallbike, welches bis zum Urknall perfekt gelaufen ist. Liegt allerdings schon einige Jahre (6-7) bei mir im Garagenkasten.

Wenn du Interesse hast ......


Grüße aus Wien
Erich
0

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast