rc24 geht warm aus und springt nichtmehr an (preis)

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
herbert_r
Forums-User
Likes: 0
Beiträge: 23
Registriert: Di 3. Okt 2006, 11:16
Wohnort: bad abbach/bayern

rc24 geht warm aus und springt nichtmehr an (preis)

#1

Beitrag von herbert_r » Di 3. Okt 2006, 11:25

hallo,
ich bin neu hier und habe mir vielleicht.eine baustelle ins haus geholt. bin 41 jahre,bin bmw k fahrer. und jetzt habe ich mir eine rc24 zum räubern angeschaut. nicht das das mit der k nicht geht, aber 100kg weniger wuchten ist ein argument!!
diese hat 76tkms auf der uhr und läuft gut...bis sie warm ist. dann stottert sie hat mit vollgas nurmehr 3000 umps geht ganz aus und läst sich erstwieder starten wenn sie kalt ist.
ist das ein bekanntes problem oder hab ich da was besonderes .
und was darf die mühle so kosten.
danke für viele tipps :winken1:
gruß
herbert
0

Benutzeravatar
Georg-W.
Moderator
Likes: 0
Beiträge: 2697
Registriert: Sa 22. Nov 2003, 23:17
Wohnort: NRW, jetzt Rhein-Main

RE: rc24 geht warm aus und springt nichtmehr an (preis)

#2

Beitrag von Georg-W. » Di 3. Okt 2006, 12:02

Hallo Herbert,

so ähnlich bin ich auch zu meiner ersten VFR gekommen: FJ1200 verkauft und K100LT und VFR750 gekauft. Bei dem von dir beschreibenen Mangel tippe ich auf den Bereich Vergaser / Choke oder Kerzen / Stecker / Zündspule.Prüfe auch mal die Steckverbindung zur CDI. Hat sie vorher lange gestanden (Schwimmerkammer reinigen)? Letzte Inspektion / Kerzen / Ventile waren wann? Normalerweise ist der Motor unkaputtbar. Wenn die Laufleistung halbwegs stimmt und zumindest "gelegentlich" gewartet wurde, kann es eigentlich nichts Ernsthaftes sein, Laufleistungen von 200.000 km und mehr sind keine Seltenheit. Ist es die /1 oder die /2 (ab Bj. 88 mit den 17Zoll-Felgen? Für gut laufende Exemplare im makellosen Original-Lack mit 75.000 km werden € 1.500 gezahlt, mit kaputtem Plastik oder Fantasielackierungen und schlecht laufendem Motor ist sie vielleicht nur € 500 Wert.
0
Freut Euch wenn es regnet, weil wenn Ihr Euch nicht freut regnet es trotzdem!

Georg-W. (2052)

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#3

Beitrag von MarkusT » Di 3. Okt 2006, 12:30

Nein da hast du was besonderes obwohl es mittlerweile einige im Forum gibt die mit ihren wenig bewegten Neuerwerbungen Probleme haben(darum viel fahren), ansonsten hat Georg W. recht. was großes sollte es nicht sein aber es kann ganz schön an die Nerven gehen besonders wenn man nix findet. Die Frage ist halt auch wie gut und gerne du schraubst.

Ich würde als erstes mal in Erfahrung bringen was an dem Motorrad gemacht wurde. Dann Zündkerzen tauschen, alle Steckerverbindungen kontrollieren ggf. reinigen, Vergaser zerlegen und ins Ultraschallbad legen evtl. die Membrane und die Vergasergummis tauschen. Danach sollte das Teil funktinoieren, oder hat jemand Einwände/Ergänzungen.

Preislich würde ich sagen sind die 1500€ aber eher für eine /2 zu erzielen, bei ner /1 würde ich eher 1-200€ weniger zahlen, es sei denn es ist eine Intercopter. Wobei es auch eine Frage ist, wie gut die Verschleißteile sind
Reifen, Kette, Bremsbeläge und Scheiben. Da kommen ruckzuck ein paar € zusammen und bei einem Mopped dieser Laufleistung kann das alles am Ende sein, aber der Lack und der ganze rest ist top. Wie schaut es mit dem Gesamtzustand aus? Preisschätzungen sind daher schwierig. Ich würde aber selbst wenn alles ok ist nicht mehr als 1000€ bezahlen, denn wer weiß was alles gemacht werden muss. Die Arbeitszeit welche du selbst investierst sollte sich ja auch noch irgendwo niederschlagen.
0

herbert_r
Forums-User
Likes: 0
Beiträge: 23
Registriert: Di 3. Okt 2006, 11:16
Wohnort: bad abbach/bayern

#4

Beitrag von herbert_r » Di 3. Okt 2006, 13:17

hallo,
also es ist ne 1er, da vorne 16" hinten 18" der zustand ist eher nich gepflegt. interseptor? steht das irgendwo drauf und was hat es damit aufsich?
ich strippe jetzt das teil und flute die ganzen steckverbinder. zu den kerzen ists ein weiter weg... nicht so wie beim popeller :D
aber meine arme fireblade war auch schon verbaut. die hätte ich bestimmt immernoch aber mich hat ein anderer motorradfahrer einfach von hinten abgeschossen ;(
danach war ich ein halbes jahr krank und die fireblade musste ins grab.
0

Benutzeravatar
Tomcat0815
Forums-User
Likes: 0
Beiträge: 97
Registriert: So 7. Mai 2006, 12:37
Wohnort: Duisburg

#5

Beitrag von Tomcat0815 » Di 3. Okt 2006, 13:35

Also mein Motor ist aus einer "Interceptor", dem Honda-Händler zufolge ist dasbei mir die kanadische VFR 750 F, es ist aber sonst alles gleich wie bei der europäischen. Außer der Armaturen, die sehen bei der Interceptor nicht ganz so kotzig aus wie bei der deutschen RC24.

Eine Reinigung der Vergaserbatterie per Ultraschall ist auf jeden Fall anzuraten, die Vergaser setzen sich, ich nehme an Aufgrund ihrer schrägen Einbaulage, beim längeren Stehen sehr gerne zu. Als Reinigungsbad wurde mir vom Chemiker meines Vertrauens einie Mischung aus Kaltreiniger, einer schwachen Säure wie zum Beispiel Ameisensäure, Wasser und Alkohol empfohlen, da das sowohl die organischen wie die anorganischen Rückstände zu lösen vermag.

Ich würde bei der Gelegenheit auch gleich neue Ansaugstutzen einbauen. Wenn die schon so alt sind, ist es ein Krampf, die Vergaserbatterie auf die alten, ausgehärteten Ansaugstutzen zu bekommen. Macht überhaupt keinen Spaß.

Sicher weiss aber jemand noch was hilfreicheres zu sagen.

Viel Erfolg.
0
Schönen Gruß aus Duisburg,

Oliver aka Tomcat0815

------------------------------------------

putzen = bad
mattschwarzüberlackieren = good

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#6

Beitrag von MarkusT » Di 3. Okt 2006, 13:45

Original von herbert_r
hallo,
also es ist ne 1er, da vorne 16" hinten 18" der zustand ist eher nich gepflegt. interseptor? steht das irgendwo drauf und was hat es damit aufsich?
ich strippe jetzt das teil und flute die ganzen steckverbinder. zu den kerzen ists ein weiter weg... nicht so wie beim popeller :D
aber meine arme fireblade war auch schon verbaut. die hätte ich bestimmt immernoch aber mich hat ein anderer motorradfahrer einfach von hinten abgeschossen ;(
danach war ich ein halbes jahr krank und die fireblade musste ins grab.
Wenn du zu allen Steckern willst muss doch eh das meiste gestrippt werden denn die interessanten Verbindungen sitzen nahe am Motor. :D dann würde ich mir die Kerzen zumindest mal anschauen ob vielleicht eine anders aussieht oder so was.

Was hast du für das Teil denn nun bezahlt? Mehr oder weniger als wir bezahlt hätten?

Ist aber schon eine Umstellung von einer Blade oder nicht? Im vergleich geht da nicht viel vorwärts und das Fahrwerk ist ja nicht so toll.
Die Intercopter hat eine weiße Lackierung mit roten und blauen Streifen ein wenig(aber nur ein wenig) wie die Rothmann Hondas. Die Instrumente sind schön rund und die Seitendeckel sind nicht schwarz sondern eher bronzefarben.

Markus
0
Zuletzt geändert von MarkusT am Di 3. Okt 2006, 13:49, insgesamt 1-mal geändert.

herbert_r
Forums-User
Likes: 0
Beiträge: 23
Registriert: Di 3. Okt 2006, 11:16
Wohnort: bad abbach/bayern

#7

Beitrag von herbert_r » Di 3. Okt 2006, 15:08

hallo,
also bezahlt habe ich nochnichts, da erst zur ansicht. er meint 500€ .eine interseptor ist sie dann nicht und gefahren bin ich erst 1km weil nichtmehr angemeldet!
den preis werde ich noch drücken.
0

Benutzeravatar
Georg-W.
Moderator
Likes: 0
Beiträge: 2697
Registriert: Sa 22. Nov 2003, 23:17
Wohnort: NRW, jetzt Rhein-Main

#8

Beitrag von Georg-W. » Di 3. Okt 2006, 16:33

Original von MarkusT Ich würde als erstes mal in Erfahrung bringen was an dem Motorrad gemacht wurde. Dann Zündkerzen tauschen, alle Steckerverbindungen kontrollieren ggf. reinigen.
Bis dahin einverstanden.
Vergaser zerlegen und ins Ultraschallbad legen evtl. die Membrane und die Vergasergummis tauschen.
Macht mir den Herbert nicht schockelig. Diese Arbeiten würde ich nicht "auf Verdacht" machen. Hast Du schon mal neue Membranen gekauft, dann kannst Du ja mal schreiben was die kosten. Ich glaube aber, das will hier niemand wirklich wissen.
Alte Vergasergummis bekommt man wieder geschmeidig, wenn man sie 10 min. in heißes Wasser legt. Dann mit etwas Spüli eingerieben und die flutschen fast von alleine zurück an Ort und Stelle.
Wenn Herbert´s Diagnose sich aus der gewaltigen Teststrecke von immerhin 1 km ergibt würde ich erstmal (fast) nichts machen. Möglicherweise ist es nur alter Sprit! Leider verrät er ja nicht, ob die VFR vorher (lange) gestanden hat. Also: frischen Sprit einfüllen, alten Sprit aus den Schwimmerkammern (in eingebautem Zustand) ablaufen lassen und Starten. In 9 von 10 Fällen kann man sich den Rest dann sparen.
0
Zuletzt geändert von Georg-W. am Di 3. Okt 2006, 16:38, insgesamt 4-mal geändert.
Freut Euch wenn es regnet, weil wenn Ihr Euch nicht freut regnet es trotzdem!

Georg-W. (2052)

herbert_r
Forums-User
Likes: 0
Beiträge: 23
Registriert: Di 3. Okt 2006, 11:16
Wohnort: bad abbach/bayern

#9

Beitrag von herbert_r » Di 3. Okt 2006, 18:12

hallo georg,
das wissen über die macken der vfr kommt vom nochbesitzer, ein nachbar.
zum flutschen nehme ich immer gleitmittel :D.. siliconspray.
leider habe ich die woche keine zeit mehr, muss auto für freundin suchen.
danke vorerst für die tipps.
gruß herbert
0

herbert_r
Forums-User
Likes: 0
Beiträge: 23
Registriert: Di 3. Okt 2006, 11:16
Wohnort: bad abbach/bayern

#10

Beitrag von herbert_r » Mo 16. Okt 2006, 03:29

hallo,
so nun ist sie mein......gewesen :) mein sohnemann hat sie dann gesehen und geschnappt.
die arbeit bleibt wohl anmir hängen, obwohl er kfz-mechaniker lernt.
leider lernen die kinder heut nixmehr, ausser tauschen :wuerg:
aber er hat ja tatkräftige unterstützung :D
also gekauft hab ich sie jetzt für die 500€ weil mein nachbar brennt wie sau.
40jahre alt ehemals selbstständig, auf die schnauze gefallen und jetzt noch vater geworden. da wollte ich nicht noch eins draufsetzen.
am nächsten we wird dann geschraubt. angefangen bei a und bei z hörn mir auf.
d.h laut bedienungsanleitung ein kd durchgeführt. incl bremsbelagwechsel und los gehts.
ps: gibts hier irgendwo ne alte repanleitung?
gruß
herbert
0

Benutzeravatar
Ka-Ha
Forums-User
Likes: 0
Beiträge: 228
Registriert: Sa 29. Nov 2003, 00:00
Wohnort: Schwäbische Alb

#11

Beitrag von Ka-Ha » Mo 16. Okt 2006, 10:25

Hallo Herbert,
schau mal unter" Bieten" Moppet-Jo verkauft eins!
Ka-Ha
0
Zuletzt geändert von Ka-Ha am Mo 16. Okt 2006, 10:25, insgesamt 1-mal geändert.
A bissle domm isch jeder, blos so domm wia mancher isch koiner :jetzt:
Schwaub aus iberzeigong :applaus:

herbert_r
Forums-User
Likes: 0
Beiträge: 23
Registriert: Di 3. Okt 2006, 11:16
Wohnort: bad abbach/bayern

#12

Beitrag von herbert_r » Sa 4. Nov 2006, 23:34

hallo,
so, nachdem ich die vergaserbatterie beschallt und wieder eingebaut habe ist mir eine defekte benzinleitung gleich am tank aufgefallen. porös. vielleicht (hoffentlich) der grund fürs ausgehen.
warme leitung knickt ab und macht dicht. :nixweiss:
am meisten stinkt mir, das der benzinhahn eine 8er leitung hat und der benzinfilter eine 10er, genau wie die benzinpumpe. nur, das kein zulieferteil passt.
leider muss der probelauf noch warten, da ich im nachhinnein falsch gespart habe. nach dem beschallen waren alle oringe undicht.
also alles wieder raus.
0

Gast
Likes:

#13

Beitrag von Gast » So 5. Nov 2006, 10:11

Prüf ob dein Choke wieder vollständig schließt....

gremlin
Forums-User
Likes: 0
Beiträge: 20
Registriert: Sa 20. Aug 2005, 00:01
Wohnort: RO - Bayern

RE: rc24 geht warm aus und springt nichtmehr an (preis)

#14

Beitrag von gremlin » So 5. Nov 2006, 14:03

Leider lese ich deinen Beitrag erst jetzt.
Kenn ich, ging mir auch mal so. Meine RC24 ist Bj. 86 mit nunmehr knapp über 90`tausend km. Auf dem Weg zu einer Wochenendtour in die Steiermark stoppte die Kiste schon nach ein paar km auf der Autobahn. Zurück brauchte damals von Siegsdorf nach Rosenheim, ca. 40 km, so ca. fast 3 Stunden. Motor aus, abkühlen lassen, anlassen, fahren... Motor aus, abkühlen lassen, anlassen fahren........immer so im ca. 3 - 5 km Takt, am Ende so alle 500 m ....*grins*, da kommt Freude auf. Zuhause wurde alles gechekt, Kerzen, Filter etc. .... nutzte aber nix (übrigens: der Typ vom ADAC - ja, ich hab die Pannenhilfe angerufen, mein Gott, was solls - meinte: "bin selber Moppedfahrer, es liegt am Tankrucksack, der Sprit kriegt keine Luft" ???!!! seit 20 jahren bin ich mit Tankrucksack unterwegs,.. dem gehört das Gehalt entzogen).
Später nach einem längeren Werkstattaufenthalt (fehlersuche kostet zeit) war`s dann auf einen Wackelkontakt (ich weiß leider nicht mehr wo) zurückzuführen.
0

herbert_r
Forums-User
Likes: 0
Beiträge: 23
Registriert: Di 3. Okt 2006, 11:16
Wohnort: bad abbach/bayern

#15

Beitrag von herbert_r » Do 9. Nov 2006, 02:45

hallo manfred,
meinst du mechanisch oder dichtungstechnisch? mechanisch ja. obs dicht ist kann mir wohl nur der comesser sagen.
gruß
herbert
0

Gast
Likes:

#16

Beitrag von Gast » Do 9. Nov 2006, 17:28

JA.. die Züge und die Ventile vergammeln und sind dann schwergängig

herbert_r
Forums-User
Likes: 0
Beiträge: 23
Registriert: Di 3. Okt 2006, 11:16
Wohnort: bad abbach/bayern

RE: rc24 geht warm aus und springt nichtmehr an (preis)

#17

Beitrag von herbert_r » Fr 17. Nov 2006, 22:03

hallo gremlin,
ja der kupferwurm ist gemein. ich habe jetzt, nachdem die oringe alle gsaut haben, neue eingebaut.morgen gehts nach einer 2wöchigen kreativpause (stress in der arbeit) weiter.
ich hoffe immernoch, das es benzintechnisch zwickt.
gruss
herbert
0

zinker2211
Forums-User
Likes: 0
Beiträge: 30
Registriert: Di 6. Jun 2006, 20:31
Wohnort: rommerskirchen

geht warm aus

#18

Beitrag von zinker2211 » Di 21. Nov 2006, 22:06

hallo herbert

hatte ein ähnliches problem.
nach etwa 50 km verabschiedete sich ein um andere zylinder,bis nur noch einer unter vollgas lief.
ausgemacht,etwas gewartet,zündung ein,und sie lief wieder 50 km!
das hat mich fast um den(wenigen)verstand gebracht!
habe dann die benzinpumpe aufgemacht und mir die pumperei mal angeschaut.
der kontakt prellte nur und damit keine oder keine ausreichende funktion.
habe den kontakt mit 400er schmirgel gereinigt und seitdem ruhe!

wg elektrowurm:
die cdi hängt am gleichen strang wie die zündspulen,damit hatte ich auch probleme.
nachdem ich die spulen neu verdrahtet hatte und die cdi an einen anderen strang(bremslicht hinten)umgeleitet hatte,auch da keine probleme mehr.

vergaser:
wenn die vfr länger steht,versüffen die vergaser gerne.
habe sie ausgebaut und mit einer schwachen saüre gesäubert.
trotzdem waren die choke-düsen zu.
diese habe ich mit einem stahldraht einer rundbürste saubergemacht.
die schieber der chokes ausgebaut ,gereinigt,eingebaut und auf leichtgängigkeit überprüft.
ein tropfen öl wirkt da wunder.

kerzen,kerzenstecker und kabel hab ich auch erneuert.
ist kein kostenfaktor.
und alte kabel schlagen schon mal durch,wenn sie aushärten.

nachdem ich feststellen musste,dass die batterie nicht mehr lud und ich deshalb mal wieder(zum etwa 12 und neunzigsten male)stehen blieb,wurde der regler durch einen regler der aprilla mille getauscht.
dessen kühkörper sind grösser.
auch habe ich den regler ins schutzblech direkt über das hinterrad verbannt.
seitdem bleibt er kalt.



obwohl die vfr so etwa 4 monate stand,bin ich trotzdem in diesem jahr bisher etwa 25000 km gefahren.
und das meist "ziemlich"zügig.
ich denke,wenn du das fehlerlein in den griff bekommst,und deinen jung,dann wirst du viel spass mit dem möp haben.



mfg andre
0

herbert_r
Forums-User
Likes: 0
Beiträge: 23
Registriert: Di 3. Okt 2006, 11:16
Wohnort: bad abbach/bayern

RE: geht warm aus

#19

Beitrag von herbert_r » Mi 22. Nov 2006, 19:41

hallo,
also jetzt habe ich die vergaserbatterie wieder zusammengebaut......
ich weis nicht :nixweiss: beim ersten mal ging das gestänge für die chokebetätigung leichter und der anschlag für den gaszug war auf anschlag.
und nun der choke geht schwer und der anschlag stimmt auch nichtmehr.
jetzt frage ich mich wie man die vergaser richtig zueinander stellt. ?(
und beim letzten einbau ins motorrad gings auchnur mit gewalt.
ich kann mir vorstellen, das gewalt falsch ist.

darum meine frage: wie baut man die vergaser ins motorrad.

durch den zylinderwinkel kann es eigentlich nur bankweise gehen ?(
bitte imput bevor kaputtttt
gruß
herbert
0

Gast
Likes:

RE: geht warm aus

#20

Beitrag von Gast » Mi 22. Nov 2006, 20:21

Ansauggumis schräg auf die Metallstutzten aufsetzen... Vergaser von oben drauf... fertig

herbert_r
Forums-User
Likes: 0
Beiträge: 23
Registriert: Di 3. Okt 2006, 11:16
Wohnort: bad abbach/bayern

RE: geht warm aus

#21

Beitrag von herbert_r » Do 23. Nov 2006, 11:57

hallo manfred,
jetzt wo du es sagst. danke für die info. am sa wirds auch noch warm, da hoffe ich auf guten flutsch :D
0

herbert_r
Forums-User
Likes: 0
Beiträge: 23
Registriert: Di 3. Okt 2006, 11:16
Wohnort: bad abbach/bayern

RE: geht warm aus

#22

Beitrag von herbert_r » Sa 25. Nov 2006, 15:09

so,
es ist vollbracht.
vergaser eingebaut, danke für den tip manfred!. synchronisiert und fertig zusammengebaut. läuft wie ne eins. auf der hebebühne zumindest. wegen fehlendem kennzeichen und nachbarschaftlicher polizeianwesenheit wurde auf eine kleine probefahrt verzichtet.
alle steckverbindungen gezogen und siehe da kein bischen oxyd. :respekt:
trozdem gesprüht.

was mir aufgefallen ist. der regler wird sauheiss. man kann ihn nichtmehr berühren. ist das normal??
und was ist das für ein elektronisches bauteil über der benzinpumpe? ein vergossener klotz 20x30x60mm mit drei kabeln. zwei in den kabelbaum und ein drittes gelbgrün irgenwohin?
gruß
herbert
0

herbert_r
Forums-User
Likes: 0
Beiträge: 23
Registriert: Di 3. Okt 2006, 11:16
Wohnort: bad abbach/bayern

RE: geht warm aus

#23

Beitrag von herbert_r » Mo 4. Dez 2006, 10:56

hallo,
die ersten 100kms sind geschafft 8)
läuft wie eine eins
jetzt gibts noch stahlflex, die habe ich grade in der bucht für 125€ ersteigert und dann is aber gut.
gruß
herbert :D
0

Antworten