Probleme mit Bremsscheiben (Rubbeln)

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Benutzeravatar
thm
Forums-User
Likes: 0
Beiträge: 28
Registriert: Mi 30. Jun 2004, 09:42
Wohnort: Schweinfurt

Probleme mit Bremsscheiben (Rubbeln)

#1

Beitrag von thm » Di 20. Jun 2006, 15:21

Moin!
Da meine alten Bremsscheiben vo. verschlissen waren, habe ich mir beim Gebrauchtteilehändler Ersatz besorgt. Das ganze dann mit neuen Bremsklötzen (EBC) eingebaut und leider festgestellt, dass die Bremse rubbelt. Bin dann noch ne Weile gefahren, ohne das es besser wurde. Nach ca. 300 km hat sich an einer Scheibe ein im Umfang ungleichmäßiges Tragbild eingestellt. Die andere Scheibe war einwandfrei.
Aha dachte ich, Scheiben nicht in Ordnung. Diese dann zurückgegeben und Geld zurück bekommen.

Ich habe mir dann neue Scheiben und Klötze von EBC gekauft, eingebaut und, siehe da, es rubbelt schon wieder (vom ersten Meter an). Bin jetzt 100 km gefahren, keine Beserung.

Dann habe ich mir alles noch mal genau angeschaut:

-An Rad und Bremsscheiben ist absolut kein Schlag zu sehen.

-Um herauszufinden welche Scheibe Verursacher ist habe ich einen Bremssattel ausgebaut und blockiert, den Bremshebel mit Gummibändern so fixiert, dass ich das Rad noch drehen konnte, es aber gebremst wurde. Das ganze für beide Scheiben. Beide male lies sich das Rad unterschiedlich schwer drehen, je nachdem in welcher Position es war. So, als ob die Dicke der Scheiben nicht konstant ist.

-Im Gegensatz zu den gebrauchten Scheiben vorher ist das Tragbild im Umfang überall gleich, eine Scheibe jedoch trägt außen am Umfang etwas stärker

-Bremskolben und Gleitstifte der Schwimmsättel sind gangbar.

Ich werde mir mal eine Bügelmessschraube besorgen und die Dicke der Scheiben an verschiedenen Stellen messen. Weiß jemand, wie viel Dickenschwankung eine Bremsscheibe haben darf?
Ich kann mir eigentlich kaum vorstellen, dass ich zwei mal fehlerhafte Scheiben bekommen habe. Andererseits habe ich keine Idee was noch sein könnte.

Kennt jemand eine fähige Werkstatt in Hamburg?

Ich bin für jeden Tipp / Hinweis dankbar.

Gruß, Thilo
0



Gast
Likes:

RE: Probleme mit Bremsscheiben (Rubbeln)

#2

Beitrag von Gast » Di 20. Jun 2006, 19:05

Dickendifferenz muss kleiner 10 µ sein... ab 20 - 30 µ merkst du es beim Bremsen, ab 50 µ merkst du es im Handbremshebel vibrieren...

Es gibt schon Gründe weshalb Zubehörscheiben und Originalscheiben unterschiedliches Preisniveau haben....

Die Radnabe ist plan?

Manfred

Benutzeravatar
zinker2211
Forums-User
Likes: 0
Beiträge: 30
Registriert: Di 6. Jun 2006, 20:31
Wohnort: rommerskirchen

rubbeln

#3

Beitrag von zinker2211 » Di 20. Jun 2006, 19:52

hatte auch mal so ein problem,aber bei mir wars das lenkkopflager.
vielleicht zu viel spiel?
0

Benutzeravatar
thm
Forums-User
Likes: 0
Beiträge: 28
Registriert: Mi 30. Jun 2004, 09:42
Wohnort: Schweinfurt

#4

Beitrag von thm » Di 20. Jun 2006, 23:33

Lenkopflager kann ich mir nicht vorstellen, Problem ist schlagartig mit Wechsel der Bremsscheiben aufgetreten. Werde ich aber trotzdem mal Prüfen.

Auf Zubehörteile stehe ich eigentlich auch nicht so sehr. Habe jedoch an Autos schon viele Bremsen (alle Zubehör, Zimmermann, Textar, Lockheed...) verbaut und noch NIE ähnliche Probleme gehabt wie bei meinem Motorrad jetzt.
Würde gerne original Bremsen verbauen, sind preislich (für mich) jedoch völlig indiskutabel bei einem Motorrad, was vielleicht einen guten Tausender wert ist.

Radnabe habe ich nicht gesondert geprüft, die alten Scheiben haben aber mit dem gleichen Rad super funktioniert. Die Scheiben waren halt nur arg dünn. Habe übrigens die alten Papp-Unterlegscheiben wiederverwendet (auf alter Position). Auf Schmutz usw. auf den Anlageflächen habe ich auch geachtet.

Gruß, Thilo
0

Benutzeravatar
Tomcat0815
Forums-User
Likes: 0
Beiträge: 97
Registriert: So 7. Mai 2006, 12:37
Wohnort: Duisburg
Kontaktdaten:

#5

Beitrag von Tomcat0815 » Mi 21. Jun 2006, 08:31

Ich hatte mal von Lucas ein Set, bestehend aus Bremsscheibe und -belägen, an eine Dominator montiert. Die haben auch gerubbelt und gequietscht wie irre. Ich habe daraufhin die genaue eingelaserte Nummer der Bremsscheibe und der Beläge notiert und an Lucas gemailt, ob da die Paarung von Scheibe und Belag vielleicht nicht stimmte. Und siehe da: Kombination war falsch, Lucas schickte mir kostenlos ein Paar Bremsbeläge passend zur Scheibe. Seitdem bremst die Karre wie Sau.

Vielleicht machst Du das gleiche und schreibst EBC mal an?
0
Schönen Gruß aus Duisburg,

Oliver aka Tomcat0815

------------------------------------------

putzen = bad
mattschwarzüberlackieren = good

Benutzeravatar
thm
Forums-User
Likes: 0
Beiträge: 28
Registriert: Mi 30. Jun 2004, 09:42
Wohnort: Schweinfurt

#6

Beitrag von thm » Do 24. Aug 2006, 22:38

Für die, die es interessiert:

Die EBC Scheiben haben ca. 60/70 um (wo kriege ich eigentlich das "mü" her???) Dickenschwankung gehabt.
Dem Teileticker zurückgegeben, der hat's eingeschickt und irgendwann habe ich kommentarlos neue Scheiben bekommen.
Lieber noch mal messen vor dem Einbau und wieder ähnliche Dickenschwankung (?!?!) gemessen.
Nochmal zum Händler, nochmal getauscht, nochmal gemessen, nochmal zu viel Dickenschwankung.

Die Scheiben habe ich dann zurückgegeben.

Habe dann woanders Lucas Scheiben geholt, 1. Scheibe 10um, 2. Scheibe 15um Dickenschwankung.

Die haben während der Einfahrphase bis die Zinkschischt runter war mal kurz etwas gerubbelt und jetzt ist endlich Ruhe.

Gruß, Thilo
0

Gast
Likes:

#7

Beitrag von Gast » Do 24. Aug 2006, 22:50

Also mein µ bekommst du nicht... musst du schon auf deiner Tastatur beim "M" selbst suchen...

Zubehör und Zubehör....

Hauptsache es rubbelt nicht mehr an der Bremse...

Benutzeravatar
Simon
Forums-User
Likes: 0
Beiträge: 88
Registriert: Mo 9. Feb 2004, 16:55
Wohnort: Rhein-Main

#8

Beitrag von Simon » Do 1. Nov 2007, 12:20

Hallo,
ich habe neulich vorne neue gebrauchte Bremssscheiben von Brembo eingebaut und Bremsbeläge von Polo. Ausserdem Bremsflüssigkeit gewechselt.

Die Bremszylinder habe ich vor dem Einbau ganz zurückgedrückt.

Nach dem Einbau die Bremse mehrmals betätigt, damit die Beläge anliegen.

Jetzt war das Vorderrad so unbeweglich, dass ich das Motorrad nicht mal schieben konnte.

Habe gedacht, dass sich das nach dem Einfahren gibt. Beim Fahren werden beide Bremsscheiben warm. Dann läßt sie sich natürlich auch leichter schieben. Solange die Scheiben aber kalt sind, sind die Bremsen aber auch nach mittlerweile 400 KM Einfahrstrecke sehr fest.

Kommt mir nicht normal vor. Ich muß auch zum TÜV ?( .

Da beide Scheiben warm werden, schließe ich einen festgegangenen Bremszylinder eigentlich aus.

Hat jemand Erfahrungen mit Polo Bremsbelägen?

Gruß,
Simon
0

gast
Likes:

#9

Beitrag von gast » Do 1. Nov 2007, 12:40

Original von Simon
Hallo,
ich habe neulich vorne neue gebrauchte Bremssscheiben von Brembo eingebaut und Bremsbeläge von Polo. Ausserdem Bremsflüssigkeit gewechselt.

Die Bremszylinder habe ich vor dem Einbau ganz zurückgedrückt.

Nach dem Einbau die Bremse mehrmals betätigt, damit die Beläge anliegen.

Jetzt war das Vorderrad so unbeweglich, dass ich das Motorrad nicht mal schieben konnte.

Habe gedacht, dass sich das nach dem Einfahren gibt. Beim Fahren werden beide Bremsscheiben warm. Dann läßt sie sich natürlich auch leichter schieben. Solange die Scheiben aber kalt sind, sind die Bremsen aber auch nach mittlerweile 400 KM Einfahrstrecke sehr fest.

Kommt mir nicht normal vor. Ich muß auch zum TÜV ?( .

Da beide Scheiben warm werden, schließe ich einen festgegangenen Bremszylinder eigentlich aus.

Hat jemand Erfahrungen mit Polo Bremsbelägen?

Gruß,
Simon

Da hast du dann aber falsch Geschlossen...
Wenn das Rad sich vor dem Anlegen der Beläge drehen ließ, und nun nicht mehr-oder schwer, kann ja nur der Zylinder klemmen. Oder halt die Zange selber.
Bring es in eine Werkstatt. Das wird das beste sein.
:)

Benutzeravatar
Thomas
Forums-User
Likes: 4
Beiträge: 1621
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems

#10

Beitrag von Thomas » Do 1. Nov 2007, 12:43

Original von Simon
Hallo,
ich habe neulich vorne neue gebrauchte Bremssscheiben von Brembo eingebaut und Bremsbeläge von Polo. Ausserdem Bremsflüssigkeit gewechselt.

Die Bremszylinder habe ich vor dem Einbau ganz zurückgedrückt.

Nach dem Einbau die Bremse mehrmals betätigt, damit die Beläge anliegen.

Jetzt war das Vorderrad so unbeweglich, dass ich das Motorrad nicht mal schieben konnte.

Habe gedacht, dass sich das nach dem Einfahren gibt. Beim Fahren werden beide Bremsscheiben warm. Dann läßt sie sich natürlich auch leichter schieben. Solange die Scheiben aber kalt sind, sind die Bremsen aber auch nach mittlerweile 400 KM Einfahrstrecke sehr fest.

Kommt mir nicht normal vor. Ich muß auch zum TÜV ?( .

Da beide Scheiben warm werden, schließe ich einen festgegangenen Bremszylinder eigentlich aus.

Hat jemand Erfahrungen mit Polo Bremsbelägen?

Gruß,
Simon



Also, wenn du damit die Eigenmarke von Polo meinst: :wuerg:


Daran allein wirds aber nicht liegen. Bei neuen Scheiben und Belägen muss die Bremse auf jeden Fall so weit lösen, dass sich das Rad gut drehen lässt. Tut es das nicht, solltest du eventuell mal die Bremszangen überholen. Die werden zerlegt, gereinigt und mit NEUEN Dichtringen wieder zusammengebaut. Beim Zusammenbau gehen die Kolben dann so leicht, dass du die mit dem kleinen Finger reindrücken kannst! Gute Vorraussetzung also für ne einwandfrei lösende Bremse. Die Dichtungen gibts entweder einzeln beim HH oder als Komplettsätze im Zubehör, kostet als Komplettsatz so 30-35€, plus Bremsflüssigkeit und neue Dichtringe für die Bremsleitungen.


Ach ja: zu Brembo-Scheiben gibts vom gleichen Hersteller meist auch passende Beläge........


Thomas
0

Benutzeravatar
Simon
Forums-User
Likes: 0
Beiträge: 88
Registriert: Mo 9. Feb 2004, 16:55
Wohnort: Rhein-Main

#11

Beitrag von Simon » Do 1. Nov 2007, 15:17

Original von Thomas

solltest du eventuell mal die Bremszangen überholen. Die werden zerlegt, gereinigt und mit NEUEN Dichtringen wieder zusammengebaut. Beim Zusammenbau gehen die Kolben dann so leicht, dass du die mit dem kleinen Finger reindrücken kannst! Gute Vorraussetzung also für ne einwandfrei lösende Bremse. Die Dichtungen gibts entweder einzeln beim HH oder als Komplettsätze im Zubehör, kostet als Komplettsatz so 30-35€, plus Bremsflüssigkeit und neue Dichtringe für die Bremsleitungen.

Thomas
Hallo,
werde ich wohl machen müssen...verdam...
Gestern an der Ampel war das Rad so fest, dass ich soagr einen Hochstarter hinlegte 8o !
Danke für die Antworten!
Gruß,
Simon
0
Zuletzt geändert von Simon am Do 1. Nov 2007, 15:19, insgesamt 1-mal geändert.

Benutzeravatar
Simon
Forums-User
Likes: 0
Beiträge: 88
Registriert: Mo 9. Feb 2004, 16:55
Wohnort: Rhein-Main

#12

Beitrag von Simon » Mo 4. Feb 2008, 08:11

Es hat sich herausgestellt, dass die Kolben doch arg verschlissen sind. Möcht nun die Bremssättel vorn komplett tauschen.

Die RC 24 II hat ja einen anderen Bremsscheibendurchmesser. Sind die Bremssättel dennoch baugleich mit denen der RC 24 I?

Gruß,
Simon
0

Benutzeravatar
Suhler-VFR
Forums-User
Likes: 0
Beiträge: 213
Registriert: Do 6. Jul 2006, 20:30
Wohnort: Suhl (Thüringen)

#13

Beitrag von Suhler-VFR » Do 7. Feb 2008, 13:46

bei mir haben die bremsen gequietscht als ich noch gefahren bin....und bei meiner freundin ihrem neuen swift auch...gibts da nicht irgendwas dass es nicht mehr quietscht???
0
1250bandit 8)

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#14

Beitrag von MarkusT » Do 7. Feb 2008, 19:55

Mach mal die Bremsbeläge raus und putz die Stifte wo sie drauf sind und die Stifte der Bremssättel (die RC 24 II hat doch auch Schwimmsättel) Vielleicht ist es dann schon wieder gut wenn alles sauber ist. Das Säubern der Schwimmsättel wird oft nicht gemacht tlw auch in Werkstätten, denn es heißt ja Bremsbelagwechsel und nicht Bremssattel reinigen.
Die Bolzen der Schwimmsättel kannst du ganz gut mit "Ate"-Keramikpaste/schmiermittel, gibt es im Autozubehör und schmiert Bremsenteile sehr gut. Du kannst auch ein bischen von dem Zeugs auf die Rückseite der Bremsbeläge schmieren soll auch gegen das quitschen helfen. Aber wie immer vorsichtig beim Schmieren von Bremsen nix auf die Reibfläche kommen lassen und wenn schnell weg wischen und mit Bremsenreingier nachbehandeln.


Markus
0

Antworten