kurzschluss

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten

0
Keine Stimmen
 
Abstimmungen insgesamt: 0

zinker2211
Forums-User
Likes: 0
Beiträge: 30
Registriert: Di 6. Jun 2006, 20:31
Wohnort: rommerskirchen

kurzschluss

Jun 2006 06 22:15

Beitrag von zinker2211 » Di 6. Jun 2006, 22:15

hallo leute!
ich hab ein echt nervendes problem.
mein möp läuft echt klasse wenn..............
alle paar hundert km fliegt meine sicherung der zündung raus!
nach zubbeln und zuppfen an den leitungen der zündung springt sie dann aber (nach 2-3 neuen 15 a sicherungen)wieder an,als ob nichts gewesen wäre.
und nun schande!
ich,gelernter und ausübender elektroniker,finde den fehler nicht,obwohl ich schon den ganzen kabelstrang aufgerissen habe!
ein MEISTERWERK von honda!
hat jemand schon was ähnliches erlebt?
wäre für jede meinung dankbar!
achso:
regler von der yamaha rd 350,mit 14,2 volt
jkeine sichtbaren quetschungen oder stauchungen der leitungen(jetzt nicht mehr!)
aber eine sicherung pro 250 km ist halt zu viel.
asprospos,fehler tritt nur dann auf,wenn ich kein messlabor bei mir habe und mich mit einem geliehenem schweitzer messer behelfen muss!
mfg
andre
0

Benutzeravatar
Hotfox
Forums-User
Likes: 0
Beiträge: 893
Registriert: Di 3. Mai 2005, 10:20
Wohnort: Planet Earth

Jun 2006 06 22:44

Beitrag von Hotfox » Di 6. Jun 2006, 22:44

ein ähnliches problem hatte ich auch schon einmal. bei mir ist immer sporadisch die sicherung für das rücklicht oder bremslicht rausgeflogen (eins von beiden, welches weiß ich jetzt nicht mehr genau).
es hat mich ca. 2 stunden suchen gekostet, bis ich durch zufall die stelle gefunden habe. es war bei mir der kabelstrang, der hinter der rechten seitenverkleidung, hinter dem blech auf dem der regler sitzt herläuft. der hatte sich an der kante von diesem "reglerblech" ganz leicht eingeschnitten und dadurch einen kurzen gegen masse erzeugt. gesehen hab ich es nur, weil ich eine neue sicherung reingemacht hatte und mal an dem kablbaum gewackelt haben und genau in dem moment auf die ricvhtige stelle geschaut habe und den funken gesehen habe. die stelle war kaum sichtbar nur eingeschnitten, noch nicht einmal groß aufgescheuert, die drähte waren auch nicht angegriffen, also, kabelbaum ein wenig aufgetrennt, draht neu isoliert, kabelbaum neu isoliert und ein wenig nach innen, vom blech weg gebunden mit kabelbinder.
größere probleme solch eine stelle zu finden wird es wohl geben, je weiter die stelle irgendwo im inneren sitzt. ich hatte halt das glück, dass die stelle, an der der draht den kurzen hatte recht weit außen hinter der verkleidung saß.
solche dinger sind immer äußerst bescheiden zu finden.

das ganze ist nur so ein verdacht von meiner seite aus. ob es nun bei dir auch wirklich daran liegt..... :nixweiss:
vieleicht gibt es da noch andere gründe, das die zündung aussteigt.
0
Zuletzt geändert von Hotfox am Di 6. Jun 2006, 22:46, insgesamt 1-mal geändert.
???

Benutzeravatar
dschungelkaiser
Forums-User
Likes: 0
Beiträge: 172
Registriert: Mo 11. Apr 2005, 17:27
Wohnort: Nähe von Köln

RE: kurzschluss

Jun 2006 06 22:51

Beitrag von dschungelkaiser » Di 6. Jun 2006, 22:51

JA ich hatte mal ein ähnliches Problem an meiner FJ,

repariert - läuft - Abfahrt - läuft nicht mehr

Zurück - repariert - läuft

Abfahrt - läuft nicht mehr

usw. usw.

Ergebnis nach wochenlangem (nervenzerreibendem) Suchen mit meinem befreundeten KFZ-Elektrikermeister
war dann ein zeitweiliger Massekurzschluss am Signalhorn je nach Lenkeinschlag

Hab selbst nicht so die Ahnung von der Elektrik - aber könnt es so was sein?

Viel Glück bei der Fehlersuche
0
:z6: "Der an den Elefanten kratzt" :z6:

Mopped-Jo
Forums-User
Likes: 0
Beiträge: 61
Registriert: Sa 24. Apr 2004, 15:32

RE: kurzschluss

Jun 2006 07 20:47

Beitrag von Mopped-Jo » Mi 7. Jun 2006, 20:47

sicherung der zündung... meinst du die hauptsicherung, die beim starterrelais neben der batterie sitzt???
weil die hat normal 30A...und keine 15A...ansonsten wirds irgendein masse problem wohl sein...oder kurzschluss etc...

gruss
jonas
0

zinker2211
Forums-User
Likes: 0
Beiträge: 30
Registriert: Di 6. Jun 2006, 20:31
Wohnort: rommerskirchen

kurzschluss

Jun 2006 08 21:20

Beitrag von zinker2211 » Do 8. Jun 2006, 21:20

die sicherung ist die zweite von rechts.
laut schaltülan hängt da die zündung auch dran.
die 30 ampere ist heile geblieben.
nachdem ich jetzt den ganzen strang auseinandergerissen habe und an den schwarz-weissen kabeln gezobbelt habe,tut sies wieder.
jetzt hab ich aber noch ne sache:
mir ist heute(zum glück im stand beim belagwexel)der stahlflex von der linken zange geplatzt!
wäre das sonntag oder montag im sauerland auf den touren gewesen,da darf ich nicht drüber nachdenken.
und gestern hat mich zum ersten mal ein auto vergeigt!
so wünsch euch noch nen schönen abend
mfg
andre
0

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast