Mühle springt nicht an.

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Benutzeravatar
tbone99
Neuling
Beiträge: 3
Registriert: Mi 31. Mai 2006, 20:57
Wohnort: BW
other: RC 24´88

Mühle springt nicht an.

Beitrag von tbone99 » Mi 31. Mai 2006, 21:03

Ein Hallo an alle,

wollte gestern mein Mopped zum ersten Mal dieses Jahr starten. Hab eine neue Batterie reigebaut, der Regler ist zwei Jahre alt.
Springt nicht an.....Motor kurbelt nicht durch.
Anlasser drücken, es macht klack, aber der Anlasser dreht sich nicht, habs auch schon mit Überbrücken versucht.
Was kann da nicht funzen???

MfG
tbone



gast

RE: Mühle springt nicht an.

Beitrag von gast » Mi 31. Mai 2006, 21:13

Anlasser defekt oder klemmt oder "nur" das Anlasserrelais.
Schraube doch mal das Kabel vom Starter ab und hänge eine Prüflampe dazwischen. Dann schauen ob da Saft ankommt.
Oder wieder der Regler und die Batterie ist leer. Mal die Bordspannung messen. Auch bei gedrückten Anlasser.



Benutzeravatar
asto38
Neuling
Beiträge: 10
Registriert: Di 9. Mai 2006, 08:00
other: VFR 750 RC24 - BJ 89

Beitrag von asto38 » Mi 31. Mai 2006, 21:13

Dumme Frage -
Not Aus Schalter gedrückt?
Ist mir nämlich mal passiert, den hatte jemand im Winter gedrückt

Gruß
Andreas



Benutzeravatar
tbone99
Neuling
Beiträge: 3
Registriert: Mi 31. Mai 2006, 20:57
Wohnort: BW
other: RC 24´88

Beitrag von tbone99 » Mi 31. Mai 2006, 21:32

Hallo Andreas,

Nein den NOTAUSSCHALTER auf RUN.

Gruß aus Baden



Benutzeravatar
Georg-W.
Moderator
Beiträge: 2729
Registriert: Sa 22. Nov 2003, 23:17
Wohnort: Wiesbaden, Rhein-Main
Bike: VF1000R + VFR RC24/30/36/46/NC30 + NTV Hawk + CB400/500/750 four + BMW Boxer
interests: Motorräder (Youngtimer) / Kameras / Garten / Reisen

RE: Mühle springt nicht an.

Beitrag von Georg-W. » Mi 31. Mai 2006, 22:16

Hallo,

das gleiche Problem hat meine RC36/1 auch unmittelbar nach dem Winterschlaf. Wenn ich den Anlasser drei / viermal betätige geht es dann plötzlich und taucht in der ersten Woche vielleicht noch 1 - 3 Mal auf. Den Rest des Jahres funktioniert es dann problemlos. Habe ich bisher nicht repariert, solange es nicht schlimmer wird.

Früher bei meinem VW Käfer habe ich dann immer mit dem Schraubenschlüssel auf den Magnetschalter geeschlagen .......


Freut Euch wenn es regnet, weil wenn Ihr Euch nicht freut regnet es trotzdem!

Georg-W. (2052)

Benutzeravatar
Meisterjaeger
Neuling
Beiträge: 8
Registriert: So 21. Mai 2006, 11:49
Wohnort: Berlin
other: VFR 750F RC24 1988/1989

RE: Mühle springt nicht an.

Beitrag von Meisterjaeger » Mi 31. Mai 2006, 22:48

Hi,

auch schon mit Starthilfe(kabeln) probiert? Das hilft meiner nach der Winterruhe wieder auf die Sprünge.

Gruß aus Berlin
Micha


VFR RC24 1988-1989

Gast

RE: Mühle springt nicht an.

Beitrag von Gast » Do 1. Jun 2006, 07:33

Original von tbone99
Ein Hallo an alle,

wollte gestern mein Mopped zum ersten Mal dieses Jahr starten. Hab eine neue Batterie reigebaut, der Regler ist zwei Jahre alt.
Springt nicht an.....Motor kurbelt nicht durch.
Anlasser drücken, es macht klack, aber der Anlasser dreht sich nicht, habs auch schon mit Überbrücken versucht.
Was kann da nicht funzen???

MfG
tbone

Schnellpüfung.... Mit Überbrückungskabel von Batterie Plus auf das Anlasserplus Kabel des Magnetschalters (ACHTUNG KURZSCHLUSSGEFAHR!!!)...

--> Anlasser läuft?? --> Magnetschalter bzw. Ansteuerung defekt;
--> Anlasser läuft nicht?? --> Anlasser defekt.



Benutzeravatar
Rasch
Forums-User
Beiträge: 594
Registriert: Fr 16. Jan 2004, 17:55
Wohnort: Olpe
interests: Biken,
other: ZRX 1200 R

RE: Mühle springt nicht an.

Beitrag von Rasch » Do 1. Jun 2006, 12:24

Ich schätze.Batterie ist zwar neu,aber nicht voll.Es fehlt an Power.Überbrücken und wenns klappt kann es nur an der Batterie liegen.



Benutzeravatar
tbone99
Neuling
Beiträge: 3
Registriert: Mi 31. Mai 2006, 20:57
Wohnort: BW
other: RC 24´88

RE: Mühle springt nicht an.

Beitrag von tbone99 » So 4. Jun 2006, 21:21

Sie läuft wieder. Keiner weis warum, aber sie läuft........