Regler . kompletter Stromausfall

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Frankk
Forums-User
Beiträge: 17
Registriert: So 16. Apr 2006, 09:40

Regler . kompletter Stromausfall

Apr 2006 16 09:46

Beitrag von Frankk » So 16. Apr 2006, 09:46

Hallo zusammen,

kann es sein das wenn der Regler defekt ist, überhaupt kein Stom mehr produziert wird ?. Meine Batterie ist wirklich komplett leer (noch nicht einmal ein zucken der led's). Ich also Überspielkabel genommen, Karre gestartet und nun kommt's: sobald ich die externe Stomversorgung von der Batterie abklemme, geht die Kiste sofort aus. Klemme ab -> alles dunkel. Irgendjemand eine Idee ob das der Regler ist und wie ich das noch kontrollieren kann ?

Gruß von jemanden den man mit einem Lötkolben jagen kann.

- Frank -

Gast

RE: Regler . kompletter Stromausfall

Apr 2006 16 09:51

Beitrag von Gast » So 16. Apr 2006, 09:51

Lötkolben brauchst du keinen.... aber ein Multimeter... in der Technik steht die Messanleitung mit Messprotokoll zum Download zur Verfügung.

Vorher aber schon mal die Batterie ausbauen und mit einem Ladegerät laden.

Wenn du mit dem Multimeter ebenfalls auf Kriegsfuß stehen solltest... Freunde...Bekannte...Werkstatt..

Manfred

Benutzeravatar
Georg-W.
Moderator
Beiträge: 2690
Registriert: Sa 22. Nov 2003, 23:17
Wohnort: NRW, jetzt Rhein-Main

RE: Regler . kompletter Stromausfall

Apr 2006 16 19:31

Beitrag von Georg-W. » So 16. Apr 2006, 19:31

Hallo Frank,

ist das während / kurz nach einer Fahrt passiert oder taucht das Symptom nach der Winterpause auf?

Wenn nach der Winterpause, möglicherweise nur Batterie (total) hinüber, Zellenschluss.

Wenn bei einer Fahrt: wahrscheinlich hat der Regler die Batterie zerstört, Batterie und Regler defekt.
Freut Euch wenn es regnet, weil wenn Ihr Euch nicht freut regnet es trotzdem!

Georg-W. (2052)

Frankk
Forums-User
Beiträge: 17
Registriert: So 16. Apr 2006, 09:40

Apr 2006 17 14:10

Beitrag von Frankk » Mo 17. Apr 2006, 14:10

Die Batterie ging letzten Soimmer dem Ende entgegen; wahrscheinlich durch den defekten Regler (Batterie selber war gerade ein paar Wochen alt). Diese ist jetzt natürlich komplett leer (ansonsten würde die Karre nach entfernen der externen Stromversorgung nicht ausgehen). Die Lichmaschine sollte, wenn die Kiste läuft, aber die Betriebsspannung liefern und das macht sie eben nicht. Dadurch stellt sich die Frage, ob keine Bordspannung vorhanden ist wenn der Regler defekt ist.

Gruß, Frank

Benutzeravatar
Georg-W.
Moderator
Beiträge: 2690
Registriert: Sa 22. Nov 2003, 23:17
Wohnort: NRW, jetzt Rhein-Main

Apr 2006 17 15:48

Beitrag von Georg-W. » Mo 17. Apr 2006, 15:48

Hallo Frank,

wenn der Regeler den Geist aufgibt, hat dies meist Überspannung zur Folge. Das führt dann zum Batterieschaden und die VFR läuft definitiv nicht mehr, geht sogar während der Fahrt aus.
Freut Euch wenn es regnet, weil wenn Ihr Euch nicht freut regnet es trotzdem!

Georg-W. (2052)

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast