Regler kocht mir den A....

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Benutzeravatar
mbuergin
Forums-User
Likes: 0
Beiträge: 101
Registriert: Mi 17. Dez 2003, 10:27
Wohnort: Basel / Schweiz

Regler kocht mir den A....

#1

Beitrag von mbuergin » Fr 23. Sep 2005, 11:02

Hi zäme

Seit längerem wieder mal im Forum :winken1:

Ich hatte vor einem halben Jahr das Problem, dass mir der Regler durchgeschmort ist. Nun habe ich einen neuen Regler eingebaut (Motek!) und hoffte, das Problem sei behoben. Der Regler hält zwar jetzt, aber der wird sowas von saumässig heiss, dass es mir beinahe den A... kocht!

Hat einer eine Ahnung, was das sein könnte? Vielleicht sollte ich mal alle Kontakte reinigen und mit Kontaktspray einsprühen? Oder könnte es sein, dass die Lichtmaschine (bzw. Alternator?) zuviel Strom erzeugt?

Ich bin dankbar um gute Tipps aus der Schraubergilde :znaika:

Gruss Markus
0


:banana: ---- VFR 750 / RC 24 II / Jg. 88 ----- :banana:

Benutzeravatar
Thomas
Forums-User
Likes: 4
Beiträge: 1618
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems

RE: Regler kocht mir den A....

#2

Beitrag von Thomas » Fr 23. Sep 2005, 12:13

Tach auch

zuallererst würd ich mal die Sitzbank wieder draufbauen, dann zwickts auch nich mehr am Allerwertesten...........

Ernsthaft: dat Dingens wird immer (!!!!) ziemlich heiss, das ist schliesslich das Funktionsprinzip dieses Bauteils. Es geht vielmehr darum, dass der Regler nicht soooo heiss wird, dass er daraufhin Schaden erleidet. Wenn du den MOTEK korrekt montiert hast, sind trotz der entstehenden Hitze keine Schäden zu erwarten.

Btw: meinen Regler (99tkm, 17Jahre, immer noch der Erste) kannst du nach ner strammen Fahrt auch nich ohne bleibende Schäden berühren, wenn deiner jetzt wieder 17Jahre hält, hat er doch seine Aufgabe erfüllt, oder? :D


Gruss

Thomas
0



Benutzeravatar
Hotfox
Forums-User
Likes: 0
Beiträge: 893
Registriert: Di 3. Mai 2005, 10:20
Wohnort: Planet Earth

#3

Beitrag von Hotfox » Sa 24. Sep 2005, 09:55

was meine idee jetzt so spontan wäre.

hast du den regler so blank auf das blech gebaut ? (ohne leitpaste)
als mein neuer regler eingebaut wurde (war durch vorbesitzer) ist da ordentlich kupferleitpaste hinter gekommen.
klar wird der regler selber noch heiß, würd er nicht mehr heiß werden, wäre er im eimer.
aber immernhin ist die wärmeableitung doch ein wenig verbessert.
oder vieleicht beim einbau nicht richtig angedrückt auf die platte, so das ein kleiner luftspallt entstanden ist ?
so kann die wärme ann auch nicht mehr besonders gut "abfließen" und bleibt am regler "hängen"
0


???

Benutzeravatar
erich
Forums-User
Likes: 0
Beiträge: 77
Registriert: So 14. Dez 2003, 10:52
Wohnort: Niederösterreich
Kontaktdaten:

RE: Regler kocht mir den A....

#4

Beitrag von erich » Sa 15. Okt 2005, 22:43

Hi,
hatte das gleiche Problem und habe meinen Regler dann links hinten an den Rahmen unter der Heckverkleidung angebaut - jetzt passt´s!

Könntest Du auch probieren.

Gruß aus Wien
Erich
0



Antworten