Hilfe RC 24 spinnt!

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Benutzeravatar
Fetz
Neuling
Likes: 0
Beiträge: 2
Registriert: Di 20. Jan 2004, 13:26
Wohnort: Ba-Wü

Hilfe RC 24 spinnt!

#1

Beitrag von Fetz » Mi 21. Jan 2004, 08:37

Meine RC 24 stirbt in unrelmäßigen Abständen in voller Fahrt ab. Manchmal 1x in der Woche, dann wieder 3x am Tag. Da der Fehler in der Werkstatt nie auftritt, wird der Fehler nicht gefunden. Hatte jemand schon das gleiche Problem? Welche Lösung half?

Gruß
Fetz
0



Benutzeravatar
Tomcat
Forums-User
Likes: 0
Beiträge: 98
Registriert: Mo 17. Nov 2003, 00:48
Wohnort: Unkel/RLP

#2

Beitrag von Tomcat » Mi 21. Jan 2004, 10:25

Hi Fetz,
der Beitrag iss aber gänzlich falsch unter "biete" oder??
Oder meinst Du, Du bietest einen Fehler an.. ;) (nicht ernst zu nehmen)
Frag mal nen Mod, o er den Beitrag verschieben kann. Vielleicht bekommst Du dann mehr Antworten und Dir kann dann geholfen werden.
Grüße
0
Allzeit guten Flug
Tom
Bild

Benutzeravatar
Thomas
Forums-User
Likes: 4
Beiträge: 1621
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems

RE: Hilfe RC 24 spinnt!

#3

Beitrag von Thomas » Mi 21. Jan 2004, 12:24

Plötzlicher Leistungsverlust unter Vollast lässt meist auf unzureichende Spritversorgung schliessen, die auch nur bei Vollgasfahrten provoziert werden kann, ergo von der Werkstatt schwierig herauszukriegen ist. Probiers mal mit ner anderen Spritpumpe, die gehen ab und zu mal kaputt.
0

Benutzeravatar
Paulo
Forums-User
Likes: 0
Beiträge: 18
Registriert: Fr 9. Jan 2004, 18:19
Wohnort: soest

#4

Beitrag von Paulo » Do 22. Jan 2004, 23:32

Hallo.
Etwa das gleiche passierte mir an meiner 92er!Ich weiß bis heute nicht genau warum!Aber seit ich Regler und Batterie getauscht habe ist es nie mehr passiert!

Gruß.Paulo.
0

Benutzeravatar
Fetz
Neuling
Likes: 0
Beiträge: 2
Registriert: Di 20. Jan 2004, 13:26
Wohnort: Ba-Wü

RE: Hilfe RC 24 spinnt!

#5

Beitrag von Fetz » Fr 23. Jan 2004, 08:06

Danke für den Tipp. Bei dieser Kälte habe ich ja Zeit alles mögliche auszuprobieren.
Gruss
Fetz
0

Gast
Likes:

#6

Beitrag von Gast » Fr 23. Jan 2004, 08:58

TAch auch!

Bei meiner RC 36I bekam die Spritpumpe machmal keinen Strom!

Lag am Bezinpumpenrelais!

Gruß

Micha

Benutzeravatar
Paulo
Forums-User
Likes: 0
Beiträge: 18
Registriert: Fr 9. Jan 2004, 18:19
Wohnort: soest

#7

Beitrag von Paulo » So 25. Jan 2004, 16:51

Hallo Micha.
Bei welchem kilometerstand hattest du das Problem?Was genau hast du getauscht?Nur das Relai?Kosten?

Gruß.Paulo.
0

Benutzeravatar
vfr-Globetrotter
Neuling
Likes: 0
Beiträge: 7
Registriert: Do 18. Mär 2004, 10:04
Wohnort: Saarländer
Kontaktdaten:

RE: Hilfe RC 24 spinnt!

#8

Beitrag von vfr-Globetrotter » Di 30. Mär 2004, 09:47

Servus, Überprüf mal die Funktion des Kraftstoffpumpenrelais, wenn der Motor läuft sollte am Relais gegen Masse gemessen Batteriespannung anliegen.
Ist dies nicht der Fall überbrück das Relais mit einem Kabel.

MfG HJ
0

Benutzeravatar
Gablitzer
Neuling
Likes: 0
Beiträge: 1
Registriert: Mi 9. Jun 2004, 23:01
Wohnort: Wien

#9

Beitrag von Gablitzer » Mi 9. Jun 2004, 23:34

Hi

Ich hatte ein ähnliches Problem bei meinem Auto.

?(-->Gebrochene Lötstellen beim Benzinpumpenrelais

:znaika:Gebrochene Lötstellen führen im allgemeinen zu thermischen Fehlern, welche meist nur nach längerem Betrieb auftreten und im kalten(ausgebautem) zustand durch eine Messung meist nicht zu Bemerken sind. Diese Fehler können nur durch öffnen und anschließende optische Kontrolle der Lötstellen der möglicherweise betroffenen Teile gefunden werden!

:deal:Bei Dir könnte der Fehler in den Relais, im Laderegler oder in der Zündungssteuerung auftreten.

Ich höffe ich könnte mit dem Beitrag helfen, manchem die Fehlersuchzeit zu verkürzen.
Habe selbst über ein halbes Jahr gesucht. ;(

mfg Gablitzer
0

Benutzeravatar
kingmike
Neuling
Likes: 0
Beiträge: 1
Registriert: Do 19. Aug 2004, 23:43
Wohnort: Berlin
Kontaktdaten:

RE: Hilfe RC 24 spinnt!

#10

Beitrag von kingmike » Do 19. Aug 2004, 23:56

Hallo,

prüfe mal ob die Tankentlüftung noch funktioniert! Ansonsten wird mehr Benzin abgesaugt also Luft in den Tank kann. Dann gibts einen Unterdruck und kein Benzin mehr.

Michael
0

Benutzeravatar
Mark1
Forums-User
Likes: 0
Beiträge: 26
Registriert: Mo 26. Jul 2004, 20:41
Wohnort: Weilburg

#11

Beitrag von Mark1 » Fr 20. Aug 2004, 08:09

Hallo,
ich habe ein ähnliches Problem, aber immer nur zu Beginn d.h. wenn die RC 24 kalt ist...laut der Erklärungen könnte es sich dabei auch um eine gebrochene Lötstelle handeln?
Andererseits stimmt auch irgendetwas mit dem Choke nicht...denn wenn die Karre länger stand, benötige ich eine erhöhte Leerlaufdrehzahl um sie überhaupt starten zu können.
Ist sie warm gefahren, keine Probleme!
LG Mark.
0

Benutzeravatar
Roland1989
Forums-User
Likes: 0
Beiträge: 78
Registriert: Fr 5. Dez 2003, 12:13

#12

Beitrag von Roland1989 » So 22. Aug 2004, 09:05

hallo fetz

das problem hatte ich auch mit meiner rc24.

zum testen:
tank mit einer langen benzinleitung direkt an die vergaser anschliessen
-nur 2/3 des tankvolumes nutzbar!!!!!
probefahrt.

bei defekter benzinpumpe: guckst du hier: http://www.africatwin.de
unter FAQ Fehlersuche und Benzinpumpe

ich habe mich für die elektrische Pierburg entschieden,sie läuft seit 2 jahren schon problenlos-nur!!!!! bei Motor aus mit den Notschalter läuft die pumpe weiter.

die pumpe arbeitet mit sehr geringem druck trotzdem habe ich mir noch einen sicherheits Bypass eingebaut.d.h. in die druckseite und saugseite der pumpe ein T-Stück eingebaut und mit eine benzinleitung verbunden. in diese benzinleitung habe ich ein 3cm lange dem leitungsinnendurchmesser entsprechendes VA-Vollrund mit einem 2mm Loch eingeschoben.

so wird zuviel geförderter Kraftstoff durch die 2mm bohrung wieder auf die drucklose saugseite gepumpt und dort wieder angesaugt.

bei weiteren fragen oder Bildern bei Bedarf meld dich doch einfach noch mal.

gruß Roland1989
0

Antworten