Meine springt jetz gar nicht mehr an

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Rallinho
Newbie
Beiträge: 4
Registriert: Do 24. Mär 2005, 11:06
Wohnort: Ruhrgebiet

Meine springt jetz gar nicht mehr an

Mär 2005 31 20:58

Beitrag von Rallinho » Do 31. Mär 2005, 20:58

Nabend zusammen ich habe noch ein weiteres Problem bei meiner RC 24.

Die Batterie ist aufgeladen, messe auch 12 Volt per Voltmeter, allerdings wenn ich Sie starten will passiert gar nichts mehr.

Kein Geräusch, Öllampe und N lampe gehen aus wenn ich den Anlasser öloslasse gehen Sie wieder an,
Die Hupe funktioniert auch nicht, wenn ich die Bremse ziehe gehen die Lampen auch aus.
;(
Sehr sehr seltsam.

Bevor ich die Batterie geladen habe, hörte man ein Tack tack tack als ob beim Auto der Magnetschalter des Autos defekt ist.

Selbst das nicht mehr. :nixweiss:

Ich weiß nicht mehr weiter muss ich gestehen.

Hat jemand Erfahrung mit solchen Sachen und kann mir ein Tipp geben?

Danke im voraus

Gruß
Rallinho
Fast dreizig und noch nichts für die Unsterblichkeit getan !

gast

RE: Meine springt jetz gar nicht mehr an

Mär 2005 31 21:20

Beitrag von gast » Do 31. Mär 2005, 21:20

Batterie defekt?. Auch wenn sie noch 12Volt hat, muß die nicht unbedingt OK sein. Schließe doch mal das Voltmeter wieder an, und mache noch ein Startversuch. Dabei müßte die Spannung total in den Keller gehen.

Gast

Mär 2005 31 21:21

Beitrag von Gast » Do 31. Mär 2005, 21:21

Habe zwar keine Erfahrungen damit (als meine nach 8 Jahren nicht mehr an sprang hab' ich einfach eine neue Batterie gekauft, aber: 12 Volt für eine frisch geladene Batterie sind zu wenig. (Nachdem ich die Meßanleitung von ManfredK halb durchgearbeitet hatte - ist im Forum zum Download bereit gestellt).

Such' hier mal im Forum, war schon X-mal besprochen. 12,6 oder 12,8 Volt sollten es mindestens sein(?). Dein Problem sieht sehr nach einer platten Batterie aus.
Zuletzt geändert von Gast am Do 31. Mär 2005, 21:35, insgesamt 1-mal geändert.

Benutzeravatar
MichaV4
Moderator
Beiträge: 1362
Registriert: Sa 18. Okt 2003, 10:08
Wohnort: Franken
Kontaktdaten:

Mär 2005 31 22:21

Beitrag von MichaV4 » Do 31. Mär 2005, 22:21

Überbrücke mal mit nem PKW, ob sie dann anspringt.
Wenn Gott gewollt hätte, daß zwei Personen auf einem Moped sitzen, hätte es vier Räder

Rainer24
Forums-User
Beiträge: 62
Registriert: Mi 4. Aug 2004, 19:52

Mär 2005 31 22:49

Beitrag von Rainer24 » Do 31. Mär 2005, 22:49

Hallo VFRler,

auch das muss nicht unbedingt funktionieren. Es kann vorkommen, dass beim Überbrücken die Batterie soviel Leistung saugt, dass selbst die Autobatterie in die Knie geht.
Hat übrigens jemand Erfahrungen mit Gel-Batterien bei der RC 24? Leider habe ich hier noch nichts passendes gefunden.

Gruss

Rainer

Benutzeravatar
mbuergin
Forums-User
Beiträge: 101
Registriert: Mi 17. Dez 2003, 10:27
Wohnort: Basel / Schweiz

Apr 2005 01 10:33

Beitrag von mbuergin » Fr 1. Apr 2005, 10:33

Hi. Ich hatte genau dasselbe Problem. Ich bin ziemlich überzeugt, dass die Batterie im Eimer ist. Die Spannung einer neugeladenen Batterie muss höher als 12 Volt sein (wenn ich mich nicht täusche so um 12.4 - 12.8V). Zudem sagt die Spannung alleine nichts über die "Power" einer Batterie aus.
Neue Batterien zu kleinem Geld findest du unter http://www.bike-teile.de

Überbrücken ist sicher eine gute Test-Variante. Einfach das Auto vor dem Startversuch starten und dann besteht nicht die Gefahr, dass die Autobatterie auch noch in die Knie geht.

Greetz aus der Schweiz
Markus
:banana: ---- VFR 750 / RC 24 II / Jg. 88 ----- :banana:

Benutzeravatar
Dirk
Forums-User
Beiträge: 210
Registriert: Fr 7. Nov 2003, 09:52
Wohnort: Schaumburg

Überbrücken ...

Apr 2005 01 11:35

Beitrag von Dirk » Fr 1. Apr 2005, 11:35

was ich auch schon gemacht habe :

Einfach die Moped-Batterie ausbauen und die Überbrückungskabel direkt an die Polklemmen der VFR klemmen - dabei achten das sie nirgendwo an den Rahmen stoßen - die anderen Enden an die Autobatterie klemmen und starten !

Wenns gleich brummt war die Batterei der VFR im A.... !
[CENTER]
- Immer oben bleiben - auf was auch immer !!! -

[/CENTER]

Rallinho
Newbie
Beiträge: 4
Registriert: Do 24. Mär 2005, 11:06
Wohnort: Ruhrgebiet

RE: Überbrücken ...

Apr 2005 01 11:52

Beitrag von Rallinho » Fr 1. Apr 2005, 11:52

Hi,

vielen Dank ersteinmal werde ich gleich sofort ausprobieren die Sache mit dem Überbrückungskabel.
Fast dreizig und noch nichts für die Unsterblichkeit getan !

Rallinho
Newbie
Beiträge: 4
Registriert: Do 24. Mär 2005, 11:06
Wohnort: Ruhrgebiet

RE: Überbrücken ...

Apr 2005 01 16:45

Beitrag von Rallinho » Fr 1. Apr 2005, 16:45

Überbrückung hat geklappt ist die Batterie wohl ganz platt,
werde ich direkt mal eine neue Besorgen.

Allerdings lief jetzt Sprit aus dem Vergaser als ich das Motorrad ausgemacht habe, bzw. dann hab ich es gesehen.

Kann mir da noch einer nen Tipp geben ?

Dichtungen??

Danke im voraus

Gruß
Rallinho
Fast dreizig und noch nichts für die Unsterblichkeit getan !

gast

RE: Überbrücken ...

Apr 2005 01 18:32

Beitrag von gast » Fr 1. Apr 2005, 18:32

Erst mal schauen ob es nicht irgendwo eine Leitung ist, die Undicht ist. Mußt schon den Tank anheben, und auch den Rest der Leitungen kontrollieren. Dann bleiben als nächste Möglichkeit die Vergaser selbst.
Ablaufschrauben der Schwimmerkammern richtig zu? (hat doch welche ?)
Wenn die dicht sind, bleibt ein (oder mehere) defekte Schwimmernadelventile.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast