Schwierigkeiten bei Wiederinbetriebnahme, Zündspulenzuordnung

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Benutzer 32114 gelöscht

Schwierigkeiten bei Wiederinbetriebnahme, Zündspulenzuordnung

Beitrag von Benutzer 32114 gelöscht » 06.09.2017, 13:44

Hallo Leute,
heute war es soweit und es gab nach sehr viel Arbeit den ersten Startversuch meiner VFR. Leider lief die Geschichte nicht so gut. Ein defektes Benzinpumpenrelais wollte die Sache verhindern, aber das hab ich überbrückt. Aber mal zurück geblickt, was ab ich gemacht?

Alle Flüssigkeiten und Filter neu
Kerzen, Stecker und Kabel neu
Ventilspiel eingestellt
Alle vier Vergaser komplett gereinigt, neu bedüst, grundeingestellt, Ansauggummis neu
Neue Batterie
Gabel überholt mit neuen Federn
Kettensatz neu
Batterie neu
Elektrikprobleme beseitigt
Viele Reinigungs und Schmierarbeiten

Die VFR hab ich teilzerlegt gekauft, konnte also nicht 100% das Vorleben kennen.

Nach etwas Gekurbel rülpste sie sich ins Leben zurück, lief aber irgendwie unharmonisch. Standgas hielt sie noch nicht. Fing auch schnell an zu stinken, als ob sie zu heiss liefe, könnte aber auch was am Auspuff geklebt haben. Dann ging sie aus und jetzt mag sie nicht mehr.

Nun kenne ich den Honda V4 nicht vom Laufgeräusch her, halte es aber für möglich das die Kerzenstecker zwischen 1 und 3 vertauscht sind. Das WHB sagt obere Zündspule ist Zylinder 1, also in Fahrtrichtung hinten links. Das WHB sagte aber auch Schwimmerstand 7mm, was für die 24/2 nicht stimmt da sie 9mm hat.

Kann mir jemand sagen wie die genaue Anordnung ist? Und ob das etwas ruppige, harte Laufgeräusch für die VFR normal ist? Ich kenne V6 und V8 Motoren sehr gut, die hören sich nicht so an, sind aber auch nicht so hoch verdichtet........

etwas entnervte Grüße,
Horst

Benutzer 32114 gelöscht

Schwierigkeiten bei Wiederinbetriebnahme, Zündspulenzuordnung

Beitrag von Benutzer 32114 gelöscht » 06.09.2017, 14:52

Ok. Das Zündkabelproblem ist beseitigt. Irgendein spassiger Vorbesitzer fand es unglaublich witzig, die Kabel für die Zündspulen zu tauschen.... :boese01:

Jetzt trennt die Kupplung nicht. Hatte jemand mal das die verklebt war nach langer Standzeit? Oder kann ich die getrost aufmachen?

Und wenn man das Fuel pump relay brückt, dann rotzt das Benzin aus der Vergaserentlüftung auf den heissen Motor. Normal?

Benutzer 32114 gelöscht

Schwierigkeiten bei Wiederinbetriebnahme, Zündspulenzuordnung

Beitrag von Benutzer 32114 gelöscht » 06.09.2017, 17:09

So, Probleme weitestgehend gelöst.
Mit dem neuen Relais funzt das mit der Benzinpumpe und die Kupplung hat sich gelöst. Hinterrad hoch, etwas Drehzahl und die Fußbremse anziehen bei gezogener Kupplung. Dann hat sich das mit kurzem Knack gelöst.

Jetzt gehts weiter, synchronisieren und Verkleidung ranschrauben, dann erste Probefahrt. BTW, der Klang ist schon kernig :mml

Benutzeravatar
schraubenkoenig
Forums-User
Beiträge: 95
Registriert: 24.06.2013, 10:17
Wohnort: Rhein Main
Motorrad: RC24/2
Interessen: MTB
Sonstiges: RC24 - R25/3
Hat geliked: 3 Mal
Likes erhalten: 7 Mal

Schwierigkeiten bei Wiederinbetriebnahme, Zündspulenzuordnung

Beitrag von schraubenkoenig » 07.09.2017, 08:34

der Klang muss so!
die Kupplung bappt bei mir auch immer an. Wenn die Dame mal ne Woche gestanden hat trennt sie beim ersten Mal ziehen nicht sauber. Danach ist alles easy....

Probefahrt geht auch ohne Verkleidung... :-)

Benutzeravatar
Akut7
Forums-User
Beiträge: 415
Registriert: 23.05.2007, 19:11
Wohnort: gelobtes Land
Motorrad: XT500, XV1000 TR1, RC24 I, Tiger 955 i
Interessen: ja, sehr viele
Hat geliked: 1 Mal
Likes erhalten: 1 Mal

Schwierigkeiten bei Wiederinbetriebnahme, Zündspulenzuordnung

Beitrag von Akut7 » 07.09.2017, 09:57

schraubenkoenig hat geschrieben:  
07.09.2017, 08:34

die Kupplung bappt bei mir auch immer an. Wenn die Dame mal ne Woche gestanden hat trennt sie beim ersten Mal ziehen nicht sauber.
????

dat is awa net die Norm!

Benutzeravatar
schraubenkoenig
Forums-User
Beiträge: 95
Registriert: 24.06.2013, 10:17
Wohnort: Rhein Main
Motorrad: RC24/2
Interessen: MTB
Sonstiges: RC24 - R25/3
Hat geliked: 3 Mal
Likes erhalten: 7 Mal

Schwierigkeiten bei Wiederinbetriebnahme, Zündspulenzuordnung

Beitrag von schraubenkoenig » 11.09.2017, 07:43

Is schon seit 10.000 km so. Merkt man beim aus der Garage schieben(Wenn ein Gang drin ist...). Sobald die Mühle schnurrt- ist die Kupplung auch frei. :animals-dogrun: