Schwache Leistung / Rueckschlag im Vergaser

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Benutzeravatar
Ciefer
Neuling
Likes: 0
Beiträge: 8
Registriert: Sa 12. Mär 2016, 21:05
Wohnort: Duisburg / Sortland Norwegen

Schwache Leistung / Rueckschlag im Vergaser

#1

Beitrag von Ciefer » So 13. Mär 2016, 08:49

Hallo, alle zusammen.

Habe mir im letzten Sommer eine Honda VFR 750 gekauft leider in dem zustand wie sie immer noch ist.

Honda VFR RC 24 1987

Im niedrigen drehzahlbereich hat das Motorrad kaum Leistung.
Hab angefangen zu erst Zuendkerzen zu wechseln, Kabel ausgetauscht und neue aufsaetze fuer die kerzen.

Vergaser auseinandergebaut geschaut das alles sauber ist dusesen frei sind, das einzige was mir auf gefallen ist das die gemischregulierschraube in einem der Vergaser abgebrochen ist, leider hab ich nirgends gefunden wo ich dies bestellen kann zum austauschen.

Nach dem kerzen wechsel bevor ich den Vergaser auseinander gebaut hatte bemerkte ich einen rueckschlag im Vergaser, das hatte ich noch nie erlebt bei einem Motorrad.
Fehler hab ich bis heute nicht gefunden.

Hab zwei Steuereinheiten gebraucht gekauft ueber ebay eine funktionierte die andere nicht, haette etwas mit der Steuereinheit sein koennnen das die Leistung fehlt?

Gestern hab ich dann einmal Ventielspiel eingestellt, nach Handbuch scheint es sehr einfach zu sein, sofern ich alles richitg gemacht habe, alle sind leicht zuganglich und leicht einzu stellen.

Motorrad zusammengebaut getestet und immer noch ruekcschlag im vergaser ob das Motorrad nun mit voller leistung lauft im niedrigen bereich konnte ich nicht testen.


Hat jemand mal aehnliche fehler gehabt und eine loesung gefunden dazu =?
0
Zuletzt geändert von Ciefer am So 13. Mär 2016, 08:50, insgesamt 1-mal geändert.



Benutzeravatar
Autobahnracer
Mitglied VFR-OC
Likes: 9
Beiträge: 355
Registriert: Di 13. Sep 2005, 16:59
Wohnort: Emsland

#2

Beitrag von Autobahnracer » So 13. Mär 2016, 10:05

Hallo Ciefer,
wenn du den Motor schon offen hast, dann Überprüfe doch mal die Steuerzeiten, könnte sein das der motor vielleicht mal geöffnet wurde und die Steuerzeiten vielleicht um 1 zahn versprungen sind. Zum Thema Vergaser, da sind ersatzteile kaum bis gar nicht zu bekommen.
Kannst ja mal bei Keyster oder ZSF nachfragen, was ich bisher gefunden habe sind
Schwimmerkammer dichtung und schwimmernadelventil. aber wenn die Gemischregulierschraube gebrochen ist, denke ich mal das der sitz auch beschädigt ist, somit
ist es glaub ich günstiger eine gebrauchte Vergaserbank zu bekommen als zu Rep.

Gruß
Reiner.
0
Live is what happens to you while you`re busy Making other plans.


Autobahnracer ist VFR-OC Mitglied Nr. 2331

Benutzeravatar
Ciefer
Neuling
Likes: 0
Beiträge: 8
Registriert: Sa 12. Mär 2016, 21:05
Wohnort: Duisburg / Sortland Norwegen

#3

Beitrag von Ciefer » So 13. Mär 2016, 11:45

Danke fuer die schnelle Antwort :)

Werde kommendes wochenende erstmal ein kompressionstest machen, muss wohl einen reserve vergaser holen und den einbauen.

Kann man denn sonst die ECU " Spark Unit" irgendwie testen ob diese in Ordnung ist? Hatte mal gelesen das die auch leistungsverlust verursachen kønnte.....
0

Benutzeravatar
Autobahnracer
Mitglied VFR-OC
Likes: 9
Beiträge: 355
Registriert: Di 13. Sep 2005, 16:59
Wohnort: Emsland

#4

Beitrag von Autobahnracer » So 13. Mär 2016, 13:09

Wenn die Impulsgeber, die Zündspulen,der Nockenimpulsgeberund die Verkabelung in Ordnung sind, der Zündzeitpunkt aber nicht innerhalb der Vorschrift liegt, dann ist das Zündgerät durch ein neues zu ersetzen. So steht es im WHB. sonst kanst du es denke ich mal nur beim HH Testen lassen.
0
Live is what happens to you while you`re busy Making other plans.


Autobahnracer ist VFR-OC Mitglied Nr. 2331

Benutzeravatar
costa 2608
Moderator
Likes: 2
Beiträge: 2168
Registriert: Mo 2. Mär 2009, 15:29
Wohnort: bei Bonn

RE: Schwache Leistung / Rueckschlag im Vergaser

#5

Beitrag von costa 2608 » So 13. Mär 2016, 15:16

Original von Ciefer
..................Im niedrigen drehzahlbereich hat das Motorrad kaum Leistung.
.

Definiere das doch mal was genauer.

Das die VFR kein Durchzug Wuinder aus dem Drehzahlkeller ist sollte vorausgesetzt werden und auch das Drehzahlen unter 3000 nicht wirklich dem Naturell des V 4 entsprechen.
0
;) manchmal ist ein Tritt in den Hintern auch ein Schritt nach vorne ;) VFR OC Mitglied 2284 Beiträge als Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
Ciefer
Neuling
Likes: 0
Beiträge: 8
Registriert: Sa 12. Mär 2016, 21:05
Wohnort: Duisburg / Sortland Norwegen

#6

Beitrag von Ciefer » So 13. Mär 2016, 18:53

Kaum Leistung / Anzug zwischen 3000 bis 8000 Umdrehungen etwa.

Wenn du vom Zündgerät schreibst ist es die "Spark Unit "?

Es sind drei impuls Geber verbaut soweit ich mich richtig erinnern kann jedoch hatte ich nur einen gefunden.

Die "coils" sind etwas außer Norm vom widerstand her aber alle haben zundfunke.
Bis lang mehr als an den Ventilen alles um den Motor herum hab ich bis lang nie vorher am Motorrad versucht :)
0

Benutzeravatar
Autobahnracer
Mitglied VFR-OC
Likes: 9
Beiträge: 355
Registriert: Di 13. Sep 2005, 16:59
Wohnort: Emsland

#7

Beitrag von Autobahnracer » So 13. Mär 2016, 19:35

Korrekt, Spark unit ist das Zündgerät, sitzt vorm Rücklicht unter der Sitzbank.
Es ist der nockenimpulsgeber und es sind 2 Impulsgeber verbaut. Aber bevor du daran
rum dockters, wenn du eine Zündlichtpistole hast, erstmal Zündzeitpunkt kontrollieren.
Das Zündsystem ist Volltransistorisiert und kann nicht eingestellt werden. Falls der zündzeitpunkt nicht stimmt, den Starterfreilauf und die Impulsgeber überprüfen.
Gegebenenfalls Teile auswechseln.
0
Live is what happens to you while you`re busy Making other plans.


Autobahnracer ist VFR-OC Mitglied Nr. 2331

Benutzeravatar
Ciefer
Neuling
Likes: 0
Beiträge: 8
Registriert: Sa 12. Mär 2016, 21:05
Wohnort: Duisburg / Sortland Norwegen

#8

Beitrag von Ciefer » So 13. Mär 2016, 19:37

Danke am Wochenende werde ich nochmal nach schauen danke für die hilfreichen Tipps halte euch auf dem laufenden :)
0

ManfredK
Mitglied VFR-OC
Likes: 0
Beiträge: 527
Registriert: So 8. Dez 2013, 18:34

RE: Schwache Leistung / Rueckschlag im Vergaser

#9

Beitrag von ManfredK » So 13. Mär 2016, 19:43

Original von Ciefer
.... das die gemischregulierschraube in einem der Vergaser abgebrochen ist....
Bevor dieses Problem nicht gelöst ist, würde ich nichts unternehmen.
0
Von V-2 zu V-4 zu R-2 - aber immer noch bei Honda

Benutzeravatar
Ciefer
Neuling
Likes: 0
Beiträge: 8
Registriert: Sa 12. Mär 2016, 21:05
Wohnort: Duisburg / Sortland Norwegen

#10

Beitrag von Ciefer » So 27. Mär 2016, 17:23

Das Motorrad hat 83000 km auf dem Tacho, seit dem ich es besitze könnte ich leider nicht so viel fahren wegen den Problemen.

Vergaser hab ich nun am Samstag abgeholt und eingebaut müsste es leider nochmal raus nehmen da alle Schwimmer Kammern undicht waren, somit neu abgedichtet beim Gehäuse Deckel :)

Warm laufen lassen und synchronisiert, kein Rückschlag im vergaser zu hören und spüren, hoffe das das Problem somit für alle Male gelöst ist.

Den neuen vergaser hab ich über eBay England gekauft sandgestrahlt. Gemisch Schraube vorsichtig rein gedreht bis zum leichten widerstand am Ende und 2.5 Umdrehungen raus.

So wie es aussieht ist der Schnee bald weg dann kann ich eine Probefahrt machen was der Leistung angeht im niedrigen Drehzahl Bereiche. Im Stand lief die Maschine nun ganz normal.


Ventile hatte ich vorher schon eingestellt, fand es recht einfach, ist es richtig das die vfr keine Schims hat ? Jedenfalls nichts von gelesen oder gesehen.

Was den Steuerzeiten angeht da hatte ich schon wieder alles zusammen somit nicht nach geschaut.
0
Zuletzt geändert von Ciefer am So 27. Mär 2016, 17:24, insgesamt 1-mal geändert.

Benutzeravatar
Moppedtouri
Forums-User
Likes: 9
Beiträge: 1983
Registriert: Fr 22. Jul 2011, 19:05
Wohnort: Am Rand vom Pott

#11

Beitrag von Moppedtouri » Mo 28. Mär 2016, 00:53

Original von Ciefer
So wie es aussieht ist der Schnee bald weg dann kann ich eine Probefahrt machen was der Leistung angeht im niedrigen Drehzahl Bereiche. Im Stand lief die Maschine nun ganz normal.


Ventile hatte ich vorher schon eingestellt, fand es recht einfach, ist es richtig das die vfr keine Schims hat ? Jedenfalls nichts von gelesen oder gesehen.
Schnee? Hast Du Deine Garage in den Alpen?
Die RC24 hat Schlepphebel, also keine Shims. Die RC36 hingegen hat Shims. Mir erschließt sich nur nicht wie jemand, der die Ventile der RC24 schon mal eingestellt hat, danach fragt ob die Shims hat oder nicht . . .
Und was ist denn nun mit der Leistung zwischen 3000 und 8000 U/min?
0

Benutzeravatar
Ciefer
Neuling
Likes: 0
Beiträge: 8
Registriert: Sa 12. Mär 2016, 21:05
Wohnort: Duisburg / Sortland Norwegen

#12

Beitrag von Ciefer » Mo 28. Mär 2016, 12:00

Habe die Ventile zum ersten Mal eingestellt. Dies hab ich zu vor noch nie bei einem Motorrad gemacht :)

Das Motorrad steht 3000 km nördlich in Norwegen an der Küste wo ich auch wohne, Ortschaft die sich Sortland nennt :winken1:

Grund warum ich vorher geschrieben habe meinte ich nunmehr vor 2 Wochen.

Was die Leistung angeht muss ich noch zwei Wochen warten zum Probefahren.
Bis dahin kann ich noch andere Sachen fertig machen :)
0

Benutzeravatar
Ciefer
Neuling
Likes: 0
Beiträge: 8
Registriert: Sa 12. Mär 2016, 21:05
Wohnort: Duisburg / Sortland Norwegen

#13

Beitrag von Ciefer » Di 29. Mär 2016, 16:41

So,

heute konnte ich eine probefahrt machen, dank sturm und regen am wochenende :)

Leider ist kaum noch leistung vorhanden ab 9000 umdrehungen hat das motorrad besser angezogen aber sonst war die generelle Leistung sehr mager.

Hatte das Motorrad im stand warm laufen lassen.

Die Auspuff rohre an den voderen zwei zylinder waren sehr heiss und die bei den beiden hinteren reltaiv kalt, gehe mal von aus das das motorrad nur auf 2 zylinder lauft.
0

Antworten