vergaserdüesen

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Benutzeravatar
kesrith
Forums-User
Likes: 0
Beiträge: 319
Registriert: Sa 28. Okt 2006, 00:07

vergaserdüesen

#1

Beitrag von kesrith » Mi 3. Jun 2015, 22:05

moin, ich schon wieder :blind:

wie's mir scheint kriegt meine Laddie beim andrehen des Gasgriffes nicht richtig Sprit,
das Drehmoment setzt ziemlich ruppig ein vor allem bei unter 4000rpm. Klingt auch etwas so als ob sie
im rpm-Keller nur auf drei Töpfen läuft. Gibts da ausser Vergaser ausbauen und Ultraschallbad
noch andere Optionen? Vergaser-Reiniger probier ich gerade, mach mir aber wenig Hoffnung.

Gruss... :)
0



Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 378
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

RE: vergaserdüesen

#2

Beitrag von Akut7 » Fr 5. Jun 2015, 09:40

kesrith guten Morgen!

Na, du hast auch immer was los, ha? :winken1: Kommst du heuer zum fahren? Na, back to topic!

Wenn ein (oder mehrere) Zylinder nicht laufen, kann das vordergründig

a) an einer verstopften Düse
b) an einer Zündspule
c) an einem Kabelschuh
d) an einer Zündkerze

liegen.

Zuerst check mal, welcher Zylinder nicht läuft. Starte und prüfe per Hand, welcher der Krümmer nicht heiss wird.

Zündspule und Schuh müssen zwangsläufig nicht kaputt sein, vielleicht nur ein Wackelkontakt (Steckverbindungen prüfen bzw. Kerze samt Schuh an Masse halten beim starten)

Kerze kann hinüber sein (Diodenabstand bzw. Innenleben) oder aufgrund einer schlechten Gemischregulierung einfach total verdreckt sein.

Wenn der nicht startende Zylinder Funke hat, dann, ja dann...voraussichtlich eine Düse!

Vergaserreiniger sind hier um Forum immer gerne diskutiert, die einen ja, die anderen nein. Tatsache ist, wenn's schon verstopft ist, nützt der Reiniger sicher nichts! Präventiv...wie gesagt, umstritten.

Vergaser aus/einbauen ist zwar auch immer so eine mehr oder weniger aufwendige Geschichte, doch es gibt Schlimmeres. Wenn's nur eine verstopfte Düse ist und Du fahren möchtest, dann bekommst du das mit einer entsprechend dünnen Nadel auch hin. Und den Ultraschall heb' dir für den Winter auf.

lg Andi
0
peace health success acuteness

Benutzeravatar
kesrith
Forums-User
Likes: 0
Beiträge: 319
Registriert: Sa 28. Okt 2006, 00:07

#3

Beitrag von kesrith » Fr 5. Jun 2015, 22:54

ah... "entsprechend dünne Nadel" - auf so ' nen Tip habe ich gehofft, danke! :)

Beim Zusammenbau vorletzter Woche hatte ich auf allen Töpfen beim Starten Funken, das habe ich extra
geprüft - aber ich schau mir das nochmal an, auch die Kerzenfüsse. Das Problem zeigt sich deutlich an der schlechten Gasannahme bei den ersten 3mm Gasdrehgriff, da passiert fast nüscht und dann kommt schlagartig der Schub... etwas doof inmitten einer Kurfe! :D Normalerweise kann ich die Kiste fast " im Standgas" anfahren, derzeit träume ich nur davon.

Gaserreiniger: War mir einen Versuch wert, nach 3-4 kurzen Fahrten in die Stadt bilde ich mir wenigstens eine kleine Besserung ein... :blind: empfehlen würde ichs auch nicht unbedingt.

Grieassle.... :)
0

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 378
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#4

Beitrag von Akut7 » So 7. Jun 2015, 21:59

Salve,

ja...ich bin einer der Befürworter. Verwende 2-3 Fläschchen pro Saison. Ob's hilft...weiss nicht, schaden tut's nicht.

lg Andi
0
peace health success acuteness

Benutzeravatar
kesrith
Forums-User
Likes: 0
Beiträge: 319
Registriert: Sa 28. Okt 2006, 00:07

#5

Beitrag von kesrith » Mo 8. Jun 2015, 09:01

hm... zugegebenerweise - bei der Laddie wirkt es nicht,
jedenfalls nicht so wie ichs gerne hätte.
Gasannahme immer noch zu ruppig, kurz davor röchelt sie
als ob sie am Verdursten ist.
Werd' wohl nicht um eine direkte Aktion
an den Vergasern herumkommen.
Mal schauen wanns wieder Regenwetter gibt,
ich sturmfreie Budde und sonst nichts zu tun... :rolleyes:
0

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 378
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#6

Beitrag von Akut7 » Mo 15. Jun 2015, 09:00

Original von kesrith

und dann kommt schlagartig der Schub...

Grieassle.... :)
Das is' die Honda Turbo-Power :laugh: ganz normal!


Na ernsthaft, denke auch Du wirst um's Düsenreinigen nicht herumkommen. Geh's entspannt an, wird Euch beiden gut tun.

lg Andi
0
peace health success acuteness

Benutzeravatar
kesrith
Forums-User
Likes: 0
Beiträge: 319
Registriert: Sa 28. Okt 2006, 00:07

#7

Beitrag von kesrith » Di 29. Sep 2015, 10:13

...mal 'nen kurzen Zwischenbericht:

mangels Zeit zum Schrauben bin ich eben so weiter 'rumgegurkt, immer wieder mal etwas Gaserreiniger reingekippt, ab und zu mal V-Power getankt. So langsam scheint sie sich frei zu schlürfen, nur der Kaltstart jetzt morgends ist noch hakelig. So langsam bin ich jetzt wirklich gespannt... 8)
0

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 378
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#8

Beitrag von Akut7 » Sa 3. Okt 2015, 19:00

Gespannt? Worauf?

Ich denke noch immer...um's Düsenreinigen wirst nicht herumkommen!

lg Andi
0
peace health success acuteness

Benutzeravatar
kesrith
Forums-User
Likes: 0
Beiträge: 319
Registriert: Sa 28. Okt 2006, 00:07

#9

Beitrag von kesrith » Sa 20. Feb 2016, 11:45

....Kaltstart bei niederen Temperaturen noch eine Anlasserschinderei,

aber die Gasannahme funktioniert inzwischen wieder manierlich, sauberer Schub aus dem Keller (ab ca. 2500 1/min).

Aber ja, Akut7, :winken1:
Sie wird ihre Ultraschallreinigung bekommen, trotzdem. Und eine Überholung diverser Lager und sonstiger altersbedingter Verschleissteile.
Alleine schon aufgrund sentimentaler Erinnerungen und Bilder.
Habe ich Sally (so wurde Sie von 'nem guten Kumpel getauft!) gestern mal wieder versprochen.
Was diese Maschine mitgemacht hat geht auf keine Kuhhaut... :blind:
0

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 378
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#10

Beitrag von Akut7 » Sa 20. Feb 2016, 16:54

Kesrith, ein Hallo aus dem Winterschlaf!

Ah... jetzt ist es klarer...Generalsanierung! okay! super!

Sie wird es Dir danken und dann könnt' Ihr Euch germeinsam Freude bereiten!

Harry and Sally!...mach es ihr gut, besser geht nicht, sehr gut!

Wenn du Bilder u/o Videos vom Aufbau möchtest...ich tu's! :laugh:

ernsthaft...wenn Du Fragen hast...frag'! Wir helfen!

RC24 I+II forever!
0
peace health success acuteness

Benutzeravatar
Thomas
Forums-User
Likes: 4
Beiträge: 1621
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems

#11

Beitrag von Thomas » Sa 20. Feb 2016, 17:52

Original von kesrith
....Kaltstart bei niederen Temperaturen noch eine Anlasserschinderei,

aber die Gasannahme funktioniert inzwischen wieder manierlich, sauberer Schub aus dem Keller (ab ca. 2500 1/min).
Sie wird ihre Ultraschallreinigung bekommen, trotzdem.
Ich hab nach langen Jahren auch mal wieder Hand angelegt, nachdem es jetzt endlich auch Schwimmernadelventile von Keyster nebst Schwimmerkammerdichtungen gibt (wahrscheinlich hab ich bei Motorradbay lange genug gequengelt :D ). Also alles geschallt, SNV neu (nach 160tkm kann man das mal machen), Leerlaufdüsen neu (erfahrungsgemäß sind neue LLD resistenter gegen erneute Verschmutzung/Dichtsetzen als gereinigte gebrauchte, warum auch immer :nixweiss: ),Schwimmerstände penibel ausgerichtet, jetzt gelingt auch der Kaltstart und die Warmlaufphase wieder so wie vor vielen Jahren schon beobachtet. Fahrversuch steht wegen der Witterung noch aus, außerdem musste ich noch die ganzen Kleinteile für die zu realisierende volleinstellbare Gabel auftreiben :hehe:
Nicht außer Acht lassen sollte man allerdings die Einstellung der Gemischregulierschrauben. Die sind bei mir doch recht unterschiedlich eingestellt bei gleichem CO-Wert. Ein Aufwand, der sich lohnt.

Thomas
0

Benutzeravatar
kesrith
Forums-User
Likes: 0
Beiträge: 319
Registriert: Sa 28. Okt 2006, 00:07

#12

Beitrag von kesrith » So 21. Feb 2016, 14:22

...hmpf...! Heudee morgen hat sie mir wieder in's Kreuz getreten,
wurde dann aber schnell besser... :blind:

war etwas milder als gestern, ca. so um die 4-5°, sie sprang deutlich besser an, dafür muckte sie etwas bis sie etwas wärmer war.
Eine kleine Runde an's Krüütz, war aber mutterseelenalleine dort, 's fing gerade an etwas zu "tröpfeln".

Danke für Eure Unterstützung, Jungs, ich komm' auf Euch zu wenn's(!) denn endlich los geht... :top1: :)
0

Benutzeravatar
Thomas
Forums-User
Likes: 4
Beiträge: 1621
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems

#13

Beitrag von Thomas » So 27. Mär 2016, 18:13

Original von Thomas

Ich hab nach langen Jahren auch mal wieder Hand angelegt, nachdem es jetzt endlich auch Schwimmernadelventile von Keyster nebst Schwimmerkammerdichtungen gibt (wahrscheinlich hab ich bei Motorradbay lange genug gequengelt :D ). Also alles geschallt, SNV neu (nach 160tkm kann man das mal machen), Leerlaufdüsen neu (erfahrungsgemäß sind neue LLD resistenter gegen erneute Verschmutzung/Dichtsetzen als gereinigte gebrauchte, warum auch immer :nixweiss: ),Schwimmerstände penibel ausgerichtet, jetzt gelingt auch der Kaltstart und die Warmlaufphase wieder so wie vor vielen Jahren schon beobachtet. Fahrversuch steht wegen der Witterung noch aus, außerdem musste ich noch die ganzen Kleinteile für die zu realisierende volleinstellbare Gabel auftreiben :hehe:
Nicht außer Acht lassen sollte man allerdings die Einstellung der Gemischregulierschrauben. Die sind bei mir doch recht unterschiedlich eingestellt bei gleichem CO-Wert. Ein Aufwand, der sich lohnt.

Thomas
Nur so zur Info: nicht nur im Stand und auf der Hebebühne, auch in freier Wildbahn funktionieren revidierte Vergaser wieder prima. Saubere Gasannahme, ruckelfrei Fahrt und zu guter Letzt 240 km/h bei 11810 U/min
8)

Ach ja, an der Tanke dann 5,4l/100km, alles errechnet mit dem ziemlich genau eingestellten Acewell-Tacho.

So kann's bleiben!
0

Benutzeravatar
Ciefer
Neuling
Likes: 0
Beiträge: 8
Registriert: Sa 12. Mär 2016, 21:05
Wohnort: Duisburg / Sortland Norwegen

#14

Beitrag von Ciefer » So 27. Mär 2016, 18:46

Guten TAG,

Hört sich an als hättest du das selbe Problem wie bei meiner Maschine.

Wenn du dein vergaser ausgebaut hast kannst du mal die Gemisch regulierschraube nach gucken bzw ganz raus drehen und die Feder anschauen und Schraube, merke wie viele Umdrehungen du die raus schraubst vom Werk soll die 2.5 Umdrehungen raus gedreht sein.
Hatte einen Rückschlag im vergaser nach Zündkerzen Wechsel, musste vergaser tauschen da eine Schraube abgebrochen war.

Sonst kannst du noch die Vakuum Kammer kontrollieren in dem man die nach oben drückt ohne diese zu öffnen "beim ausgebauten vergaser Membran leicht nach oben schieben ohne die Nadel zu berühren"

Saug Geräusch sollte zu hören sein :)
0

ManfredK
Mitglied VFR-OC
Likes: 0
Beiträge: 527
Registriert: So 8. Dez 2013, 18:34

#15

Beitrag von ManfredK » So 27. Mär 2016, 19:49

Original von Ciefer
.... ganz raus drehen und die Feder anschauen und Schraube,
Nicht vergessen -da ist noch ein kleiner O-Ring zur Abdichtung drin... wird gerne mit Druckluft in alle Winde geblasen....
0
Von V-2 zu V-4 zu R-2 - aber immer noch bei Honda

ManfredK
Mitglied VFR-OC
Likes: 0
Beiträge: 527
Registriert: So 8. Dez 2013, 18:34

#16

Beitrag von ManfredK » So 27. Mär 2016, 19:50

Original von Ciefer
.... ganz raus drehen und die Feder anschauen und Schraube,
Nicht vergessen -da ist noch ein kleiner O-Ring und eine kleine Metallscheibe zur Abdichtung drin... wird gerne mit Druckluft in alle Winde geblasen....

Also Schraube - Feder- Scheibe - O-Ring
0
Von V-2 zu V-4 zu R-2 - aber immer noch bei Honda

Benutzeravatar
kesrith
Forums-User
Likes: 0
Beiträge: 319
Registriert: Sa 28. Okt 2006, 00:07

Re: vergaserdüesen

#17

Beitrag von kesrith » Di 4. Apr 2017, 20:36

...Thema Vergaserreiniger, Nachtrag:

So wie's aussieht müsste ich jetzt doch nicht unbedingt die Gaser ausbauen, V-Power / Ultimate & Gaserreiniger
haben - auf Dauer - geholfen. Den Sprit von Schell oder Aral tanke ich jetzt regelmässig (ich fahr derzeit nicht mehr so viel und die Mühle
steht manchmal schon etwas länger herum) und Reiniger habe ich 2 mal 'reingekippt.

Allerdings hats echt einige Zeit gedauert - da war's schon fast Frühsommer(!) - bis die Lady wieder ohne Nachtreten
gelaufen ist. Sauberes Startverhalten hat sich erst jetzt über den "Winter" (falls man den noch so nennen kann)
eingestellt im Sinne von "springt sofort an", "hängt sofort am Gas".

bis der Tage... :-)
0

Antworten