linker Abgastrakt KALT

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Cyruz
Forums-User
Likes: 0
Beiträge: 15
Registriert: Fr 12. Mär 2004, 00:56
Wohnort: Austria

linker Abgastrakt KALT

#1

Beitrag von Cyruz » Sa 30. Aug 2014, 15:41

Hallo ASllerseits,
Frage an die Profischrauber, ich verstehs nämlich nicht.
Meine liebe RC24 ist nun ca. 6-7 Jahre gestanden,
hat einen gebrauchten intakten Vergaser bekommen (der alte war nciht mehr zu bewegen),
und springt nun auf Anhieb an, dreht auf 3000-4000 U/min mit Choke,
bzw. hält ca. 100u/min wenn der Choke raus ist.
Soweit so gut.
Wen nich nun beim Auspuff hinten schaue:
rechts, weisser Rauch (wenn kalt)
links, nichts
wenn sie warm wird:
rechts, warme Abgase
links, eiskalte Luft

Wenn nun wirklich beide linken Zylinder nicht laufen, warum rennt die so brav? Was kann es sein? Funken hab ich, Vergaser bekommt Benzin, Düsen sind (glaube ich) ok, man kann durchsehen.
0

Benutzeravatar
Thomas
Forums-User
Likes: 3
Beiträge: 1595
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems

#2

Beitrag von Thomas » Sa 30. Aug 2014, 16:24

Endtopftemperatur ist nicht so aussagekräftig. Lass die Maschine kurz laufen und spritz dann mit Mutterns Blümchenspritzer (oder dem fürs Bügeln) auf die Krümmer, mit nem ordenlich scharfen Strahl Wasser. Damit ist viel besser zu erkennen, ob ein Zylinder nicht mitmachen will und welcher der Spielverderber ist.
0

Cyruz
Forums-User
Likes: 0
Beiträge: 15
Registriert: Fr 12. Mär 2004, 00:56
Wohnort: Austria

#3

Beitrag von Cyruz » Sa 30. Aug 2014, 17:36

Servus,

danke für die Rückmeldung.
Ich habe die Temperaturen am jeweiligen Krümmer gemessen.
Links ca. 50-60°C
rechts >160°C (da endet mein Thermometer)
0

Benutzeravatar
Autobahnracer
Mitglied VFR-OC
Likes: 1
Beiträge: 333
Registriert: Di 13. Sep 2005, 16:59
Wohnort: Emsland

#4

Beitrag von Autobahnracer » Sa 30. Aug 2014, 18:13

Frage, du schreibst deine Maschine hat einen Intakten Vergaser Bekommen,
hast du den Vergaser von der einen Maschine direkt auf deine gesetzt oder ist der Vergaser Vorher Gereinigt und eingestellt worden? Sonst erstmal
Vergaser Reinigen und Syncronisieren. Zündkerzen Stecker und Zündspulen
Überprüft? Luftfilter neu?
0
Live is what happens to you while you`re busy Making other plans.


Autobahnracer ist VFR-OC Mitglied Nr. 2331

Benutzeravatar
Moppedtouri
Forums-User
Likes: 6
Beiträge: 1965
Registriert: Fr 22. Jul 2011, 19:05
Wohnort: Am Rand vom Pott

RE: linker Abgastrakt KALT

#5

Beitrag von Moppedtouri » Sa 30. Aug 2014, 18:56

Original von Cyruz
Meine liebe RC24 ist nun ca. 6-7 Jahre gestanden,
hat einen gebrauchten intakten Vergaser bekommen . . .
Ganz sicher dass die Vergaser intakt sind? Auch mich würde mal die Vorgeschichte der Vergaser interessieren - wurden die von einer noch kurz vor dem Erwerb astrein laufenden und regelmäßig bewegten RC24 entfernt oder lagen die längere Zeit irgend wo rum? Aber selbst dann kommst Du eigentlich nicht wirklich um eine Grundabstimmung umhin, wenn sie ordentlich laufen soll.
Original von Cyruz
. . . und springt nun auf Anhieb an, dreht auf 3000-4000 U/min mit Choke, bzw. hält ca. 100u/min wenn der Choke raus ist.
Ich weiß nicht ob es nur mir so geht - aber ich habe Deine Aussage hält ca. 100u/min wenn der Choke raus ist nicht wirklich verstanden. Wenn ich den Rest dafür hoffentlich richtig verstanden habe dann läuft der Motor unter allen Bedingungen gut!? Also kalt wie warm, keine Aussetzer, insbesondere beim Beschleunigen, und 5-stellige Drehzahlen sind auch kein Problem?!
Original von Cyruz
Wen nich nun beim Auspuff hinten schaue:
rechts, weisser Rauch (wenn kalt)
links, nichts
wenn sie warm wird:
rechts, warme Abgase
links, eiskalte Luft
Wie Thomas schon sagte ist das nicht besonders aussagekräftig. Auch von mir die klare Empfehlung für die Wassermessmethode
Original von Cyruz
Wenn nun wirklich beide linken Zylinder nicht laufen, warum rennt die so brav? Was kann es sein?
Da kann ich Dich beruhigen - schon wenn nur ein Zylinder nicht mitläuft merkt man das sehr deutlich - die Beschleunigung ist miserabel, der Motor läuft nicht mehr so rund und die Höchstgeschwindigkeit liegt nur noch bei geschätzten 120 - 140 km/h. Wenn zwei Zylinder ausfallen würden hättest Du bereits Probleme, sie überhaupt zum Laufen zu bringen. Die Fahreigenschaften wären analog noch wesentlich miserabler.
Original von Cyruz
Funken hab ich, Vergaser bekommt Benzin, Düsen sind (glaube ich) ok, man kann durchsehen.
Ich könnte mir vorstellen, dass die Vergaser unterschiedlich eingestellt sind und - wie oben bereits erwähnt - eine neue Grundeinstellung benötigen, sofern sie wirklich in Ordnung sind. Wenn einer oder mehrere Vergaser ein wesentlich fetteres Gemisch abgibt als andere hast Du auch unterschiedliche Rauch- und Wärmeentwicklungen an den Krümmern bzw. am Auspuff. Schau' Dir doch mal die 4 Kerzen an, dann bist Du schlauer. Würde mich nicht wundern wenn die unterschiedlich aussähen.

Du spricht von den Krümmern rechts und links. Deine VFR hat aber 4 Krümmer. Oder meinst Du vielleicht die Verbindung vom Sammler zu den Auspuffs?

Ansonsten die üblichen Verdächtigen mal prüfen, wie von Autobahnracer bereits angesprochen.
0

ManfredK
Mitglied VFR-OC
Likes: 0
Beiträge: 527
Registriert: So 8. Dez 2013, 18:34

#6

Beitrag von ManfredK » So 31. Aug 2014, 09:11

Mich irritieren die 3000 - 4000 RPM bei Kaltstart.
War zumindest früher mal bei Honda nicht üblich und typisch für Kawa.

Oder ist mein Erinnerungsvermögen über die Jahre getrübt?

Wenn nicht, dann stimmt mit den "intakten" Vergasern etwas nicht.
0
Von V-2 zu V-4 zu R-2 - aber immer noch bei Honda

Benutzeravatar
kesrith
Forums-User
Likes: 0
Beiträge: 317
Registriert: Sa 28. Okt 2006, 00:07

#7

Beitrag von kesrith » Fr 5. Sep 2014, 12:12

3000-4000 RPM beim Kaltstart sind sind ok wenn der Joke voll aufgezogen ist,
ist bei mir änlich - allerdingens ist die _Maschine dann länger gestanden und sie jubelt auch nicht sofort hoch sondern braucht eine halbe Minute (je nach Standzeit und Aussentemperatur) bis der RPM-Sprung kommt. Vorher bruddelt die Karre so vor sich hin. Der RPM-Sprung kommt normal auch nicht schlagartig sondern eher etappenweise.

Eine optische Prüfung ("frei nach Auge") der Düsen halte ich nicht für besonders aussagekräftig.

Temperatur der Krümmer und Abgasfahne sind schon aufschlussreicher.
Solange die Töpfe beide kalt sind muss aus beiden aufgrund des bei der Verbrennung entstehenden Wassers und des in der Abgasanlage niedergeschlagenen Kondenswassers eine leicht weiße Fahne kommen - bis das Wasser verdampft ist und der Auspuff warm genug dass da auch kein H2O mehr nieder schlagen kann.

Fehlt in einem Topf (bei kalter Maschine und Witterung!) die Startfahne findet keine Verbrennung statt - es sei denn die Mühle ist warm und die Kopfdichtung ist irgendwo undicht.
Unsynchronisierte Vergaser machen meiner Meinung nach keinen deutlich spürbaren Temperaturunterschied aus, die Töpfe sollten trotzdem alle laufen - nur eben sehr unruhig und mit evtl. Leistungsunterschieden.

Die lange Standzeit lässt vermuten das der TS lange nicht mehr gefahren ist. Da kann auch schon mal eine auf drei Töpfen laufende VFR beeindrucken wenn der alltägliche Vergleich fehlt.

Wie sehen die Zündkerzen der kalten Topfseite aus? Evtl. nass? Oder verkokelt? Wäre auch ein deutlicher Hinweis auf mangelhafte Verbrennung.

beste Grüsse - kesrith
0

redzac
Forums-User
Likes: 0
Beiträge: 68
Registriert: Di 26. Feb 2013, 13:43
Wohnort: 83104 Ostermünchen

#8

Beitrag von redzac » Mo 8. Sep 2014, 11:49

Also bei vollgezogenen Choke hat meine zum Starten ca. knappe 2.000 U/min.
Und da läuft sie satt und sauber.
4000 U/min da würde ich ja direkt erschrecken!
0
Suzuki GSX 1100 F
Honda VFR RC24/II mit RC36/I Cockpit

Contrebandier
Forums-User
Likes: 0
Beiträge: 75
Registriert: Mo 17. Jan 2011, 16:35
Wohnort: Hessen

#9

Beitrag von Contrebandier » Mo 8. Sep 2014, 13:56

Also wenn ich meine Chokestellung nicht der Temperatur anpasse, kann sie auch bis 4000U/min jubeln. Das ist aber kein Vergaserproblem, sondern ein harmloser Bedienfehler und auch nicht die Schuld von Honda.
Die Abgastemperatur seiner Messung spricht allerdings für einen fehlenden Verbrennungsvorgang. Allerdings frage ich mich bei 2 Messwerten für 4 Zylinder, wo genau gemessen wurde. ?( Ich tippe mal auf die vorderen beiden Krümmer.
Dass die VFR auch auf 3 Zylindern erstaunlich unauffällig ist, kann ich bestätigen, zumindest so lange man nur STVO-konform dahingleitet. Wenn man lange nicht gefahren ist, kann einen das schon täuschen.

Gruß, Tim.
0

schraubenkoenig
Forums-User
Likes: 0
Beiträge: 66
Registriert: Mo 24. Jun 2013, 10:17
Wohnort: Rhein Main

#10

Beitrag von schraubenkoenig » Mo 6. Okt 2014, 14:21

Mal ne ganz doofe Frage:

Das sitzt doch der schwindlige Sammler am Haupständer. Hast du mal überlegt, ob sich in den 6-7 Jahren Standzeit da vielleicht was zugesetzt hat? Mäusenest oder was auch immer... Dann wäre ein Schalldämpfer nahezu mattgesetzt.
0

Benutzeravatar
Jürgen1949
Forums-User
Likes: 0
Beiträge: 215
Registriert: Mi 26. Nov 2003, 09:37
Wohnort: Holzhausen an der Haide

#11

Beitrag von Jürgen1949 » Do 9. Okt 2014, 16:17

wäre was verstopft, würde sie wohl auch nicht kalt blasen können. Ich denke, dass halt 2 Zylinder nicht richtig feuern. Liegt es an der Zündung, müßte sie eigentlich nach Sprit stinken. Wer hat den anderen Vergaser eingebaut? Sitzen die Gummistutzen korrekt? Der Einbau beim V4 ist ja etwas komplizierter als beim Reihenvierer, weil die Stutzen erst in der Endposition korrekt fluchten.
Möglicherweise zieht sie hier Nebenluft und hat deshalb nicht ausreichend Unterdruck. Mal ohne Lufi starten und ggf. Startpilot/Bremsenreiniger in die Ansaugtrichter sprühen. An der Synchronisation der Vergaser sollte es nicht liegen. Ich hab schon mehrfach hin- u. hergebaut ohne neu zu synchronieren. Ein Unterschied war kaum zu spüren.
0
Gruß Jürgen :D



Man kann auch ohne Spaß Alkohol haben. ;)

Cyruz
Forums-User
Likes: 0
Beiträge: 15
Registriert: Fr 12. Mär 2004, 00:56
Wohnort: Austria

#12

Beitrag von Cyruz » Do 9. Okt 2014, 21:49

Hallo Allerseits,

bitte verzeiht, dass ich nicht reagiere.
Habe Lucy (ja, sie hat damals einen Namen bekommen, den kann ich ihr ja nicht einfach wieder wegnehmen) aus Frust abgedeckt und die Vergaserreinigung in den Winter geschoben... (wie so einiges anderes auch - soll ja ein langer Winter werden.

Danke auf jeden Fall, werde eure Ratschläge und Analysen beherzigen und mich dann wiedermelden.

lg
Alex
0

schraubenkoenig
Forums-User
Likes: 0
Beiträge: 66
Registriert: Mo 24. Jun 2013, 10:17
Wohnort: Rhein Main

#13

Beitrag von schraubenkoenig » Fr 10. Okt 2014, 09:46

Ich hab nicht gesagt, daß der Sammler komplett dicht sein könnte- halt nur einseitig kein kompletter Durchgang. Auf zwei Pötten läuft der Motor mit Sicherheit grauenvoll oder eher gar nicht... Zumal doch sämtliche Krümmer im Sammler zusammenlaufen- oder sortieren sich die Abgasstöme auf dem Weg zum ESD wieder auseinander?
0

Benutzeravatar
Thomas
Forums-User
Likes: 3
Beiträge: 1595
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems

#14

Beitrag von Thomas » Fr 10. Okt 2014, 12:00

Original von schraubenkoenig
Ich hab nicht gesagt, daß der Sammler komplett dicht sein könnte- halt nur einseitig kein kompletter Durchgang. Auf zwei Pötten läuft der Motor mit Sicherheit grauenvoll oder eher gar nicht... Zumal doch sämtliche Krümmer im Sammler zusammenlaufen- oder sortieren sich die Abgasstöme auf dem Weg zum ESD wieder auseinander?

wenn sein Moped von 87 ist wie beschrieben, dann gibt es keinen Sammler, die 24/I hat im Grunde zwei getrennte Abgasstränge (eben rechts und links), die zwar mit nem Inteferenzrohr vor den Schalldämpfern versehen sind, aber nicht mit nem Sammler wie die 24/II. Wenn da die beiden linken Zylinder nicht mitmachen, bleibt es links schon mal kalt, das Wenige, was durch das Inteferenzrohr von der laufenden Seit rüberkommt, reicht nicht für nen heißen Abgasstrom.
0

Benutzeravatar
Jürgen1949
Forums-User
Likes: 0
Beiträge: 215
Registriert: Mi 26. Nov 2003, 09:37
Wohnort: Holzhausen an der Haide

#15

Beitrag von Jürgen1949 » Fr 10. Okt 2014, 17:32

bei den geschilderten Symptomen ist mir unerklärlich, dass das Teil auch nur ansatzweise gescheit laufen soll.
0
Gruß Jürgen :D



Man kann auch ohne Spaß Alkohol haben. ;)

Benutzeravatar
Thomas
Forums-User
Likes: 3
Beiträge: 1595
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems

#16

Beitrag von Thomas » Fr 10. Okt 2014, 18:27

Ansatzweise gescheit ist wie so vieles ein dehnbarer Begriff. Was glaubst du, was alles in eine Werkstatt kommt mit dem Spruch 'läuft eigentlich ganz gut' ? ?(
0

schraubenkoenig
Forums-User
Likes: 0
Beiträge: 66
Registriert: Mo 24. Jun 2013, 10:17
Wohnort: Rhein Main

#17

Beitrag von schraubenkoenig » Di 14. Okt 2014, 13:06

O.K.- Dann soll er vielleicht mal schaun ob im ESD ein Mäusenest ist.

aber was isses jetz?

Auf zwei Pötten läuft die Kiste niemals...
0

Antworten