probleme bei regen

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Benutzeravatar
RC24 FIGHTER
Forums-User
Likes: 0
Beiträge: 448
Registriert: Mo 18. Apr 2005, 21:05

probleme bei regen

#1

Beitrag von RC24 FIGHTER » Mo 11. Jun 2012, 12:05

hi

ich hab da ein problem.bei regen läuft der motor meiner rc24 wie ein sack nüsse.hatte erst die zündspulen in verdacht und hab die kontakte abgeklebt.hat aber nichts gebracht.kabel sind alle richtig isoliert.das einzige was ich noch vermute sind die vorderen kerzenstecker.die wurden mal neu gemacht und evtl ziehen die wasser.hinten sind noch die originalen drin.
habt ihr sonst noch ne idee woran es liegen kann?

faust zum gruß
0


NO FIGHT - NO GLORY!!!

Benutzeravatar
Moppedtouri
Forums-User
Likes: 9
Beiträge: 1984
Registriert: Fr 22. Jul 2011, 19:05
Wohnort: Am Rand vom Pott

RE: probleme bei regen

#2

Beitrag von Moppedtouri » Mo 11. Jun 2012, 12:20

Original von RC24 FIGHTER
hi

ich hab da ein problem.bei regen läuft der motor meiner rc24 wie ein sack nüsse.hatte erst die zündspulen in verdacht und hab die kontakte abgeklebt.hat aber nichts gebracht.kabel sind alle richtig isoliert.das einzige was ich noch vermute sind die vorderen kerzenstecker.die wurden mal neu gemacht und evtl ziehen die wasser.hinten sind noch die originalen drin.
habt ihr sonst noch ne idee woran es liegen kann?

faust zum gruß
Wie läuft denn ein Sack Nüsse?
0

Benutzeravatar
RC24 FIGHTER
Forums-User
Likes: 0
Beiträge: 448
Registriert: Mo 18. Apr 2005, 21:05

#3

Beitrag von RC24 FIGHTER » Mo 11. Jun 2012, 12:33

motor läuft total unrund.fühlt sich an als ob ein oder zwei zylinder aussetzen
0
NO FIGHT - NO GLORY!!!

Benutzeravatar
Moppedtouri
Forums-User
Likes: 9
Beiträge: 1984
Registriert: Fr 22. Jul 2011, 19:05
Wohnort: Am Rand vom Pott

#4

Beitrag von Moppedtouri » Mo 11. Jun 2012, 22:28

Original von RC24 FIGHTER
motor läuft total unrund.fühlt sich an als ob ein oder zwei zylinder aussetzen
Hmmm . . .
Ich bin gestern in den Vogesen gewesen. Auf der Nachhause-Fahrt war ich mehrere Stunden im Stau. :motzen: Als ich aus dem Gröbsten raus war merkte ich, dass meine Mühle (ist allerdings eine RC36/2) auch nicht richtig zog. Sie lief aber immer noch über 120 Sachen, nur fühlte der Motorlauf sich etwas rauer an. Ich hielt an und mein Verdacht bestätigte sich, weil der vordere linke Krümmer deutlich kühler war (anfassbar) als der rechte. Die anderen Krümmer probierte ich erst gar nicht. Also hatte der vordere linke Zylinder ausgesetzt.
Ich fuhr frustriert auf 3 Zylindern weiter und wenige Minuten später setzte ab und zu ein turboartiger Leistungsschub ein und auch wieder aus, und wiederum ein paar Minuten später hatte sich das Problem "von selbst" behoben. Sie fuhr wieder ganz normal, hab' sie dann mal mit Sozia und Gepäck kurz auf 200 gebracht.
Das gleiche Problem hatte ich bereits schon einmal im März. Damals nahm ich es zum Anlass, meinem erst letztes Jahr gekauften Mopped neue Kerzen zu spendieren und dann gleich auf Iridium zu wechseln. Damit war dieses Problem dann erst mal behoben - bis gestern.
In meinem speziellen Fall kommen nun noch zwei Dinge zusammen:
Zum einen habe ich eine Rep.-Anleitung von einer RC36/1 und die dort gepriesenen Standardkerzen (in der Iridium-Version) verbaut. Wie ich vor kurzem erst in einem Nachbarfred erfahren habe, weichen die Standardkerzen der RC36/2 von der RC36/1 ab. Ich hatte die Möglichkeit, dass die Kerzen sich unterscheiden könnten, gar nie in Betracht gezogen. Aber ob dies allein die Ursache sein kann ? ! ?
Zweitens die lange Zeit im Stau. Ständig ging der Kühler an - aus - an - aus - ...
Möglicherweise sind die Kerzen auch verrußt bei der Quälerei. Und später haben sie sich womöglich wieder ein wenig frei geblasen !?!
Auf jeden Fall traue auch ich der Sache nicht und werde meinem Mopped neben den richtigen Standardkerzern auch mal neue Zünkabel spendieren und gleichzeitig die Zündkerzenstecker tauschen (vorne rechts mit vorne links) und weiter beobachten, ob und wenn ja welcher Zylinder denn nun aussetzt. Bei 30 Euronen für'n Kerzenstecker bin ich zu geizig, mir einen solchen auf den bloßen Verdacht hin zuzulegen und baue erst mal auf die Zündkabel.
Das würde ich auch Dir empfehlen - Zündkabel tauschen (Silikonkabel wurden hier hoch gepriesen). Sollten im Autozubehörhandel für kleines Geld wahrscheinlich als Meterware zu bekommen sein. Außerdem würde ich in Deinem Fall mal ermitteln, welcher Zylinder denn aussetzt. Dann dort gezielt den Kerzenstecker tauschen. Wenn das nicht hilft solltest Du (werde auch ich) mal die Zündspulen tauschen und weiter beobachten, ob noch immer der gleiche Zylinder aussetzt oder ob es diesmal der mit der ursprünglichen Zündspule bzw. mit dem ursprünglichen Zündkerzenstecker ist. Aber keinesfalls beides gleichzeitig tauschen - also Zündspule und Kerzenstecker. Dann sollten wir ohne große Investitionen schon eine Runde schlauer sein. ;)

Gruß vom Moppedtouri
0

Benutzeravatar
RC24 FIGHTER
Forums-User
Likes: 0
Beiträge: 448
Registriert: Mo 18. Apr 2005, 21:05

#5

Beitrag von RC24 FIGHTER » Di 12. Jun 2012, 08:32

hi touri

die kabel und stecker vorne wurden ja schonmal gewechselt vor ca 2 jahren.zündspulen funktionieren ja auch wie sie sollen solange es trocken ist.
ich werde mal testen woran es liegt indem ich die einzelnen stecker mit wasser besprühe wenn der motor läuft.evtl komme ich so der sache näher

ein bekannter meinte es könnte noch am lufi liegen.das denke ich aber eher nicht.der sollte ja eigentlich nicht naß werden

fzg
0
NO FIGHT - NO GLORY!!!

Benutzeravatar
Moppedtouri
Forums-User
Likes: 9
Beiträge: 1984
Registriert: Fr 22. Jul 2011, 19:05
Wohnort: Am Rand vom Pott

#6

Beitrag von Moppedtouri » Di 12. Jun 2012, 12:22

Hi Fighter,
ich könnte mir vorstellen dass der Fall bei Dir speziell gelagert ist. Die Zündspulen aller VFR und die Übergänge (Zündspule/Zündkabel, Zündkabel/Zündkerzenstecker) sind für die Lage unter/hinter der Verkleidung ausgelegt. Also ist vermutlich kein besonderer Spritzschutz bei diesen Verbindungen erforderlich, und an dem Zündspulenkabel befindet sich nur ein kleiner Kunststoffüberzug, keine richtig überlappende Gummiabschirmung.
Du aber fährst ja mittlerweile einen Fighter, der "nach allen Seiten offen" ist. Also ganz andere "Spritzwasser- und Regenkonditionen" als beim Original.
Wenn Du es schön ordentlich machen möchtest dann baust Du alle Zündspulen aus und fönst sie erst mal ordentlich durch, bis auch wirklich alles trocken ist. Dann am besten neue Zündkabel zu den Kerzensteckern. Und zum Schluss alle Übergänge (siehe oben) mit Silikon extra abdichten. Ob Isolierband alleine reicht wage ich zu bezweifeln - Feuchtigkeit kann an Vielem vorbei kriechen. Vielleicht eine Silikonnaht legen und zusätzlich mit Schrumpfschlauch überziehen. Und auch um das Stromkabel der Zündspulen würde ich mich noch mal kümmern. Etwas hitzebeständiges Fett z.B. kann bestimmt nicht schaden. So könnte es vielleicht von dauerhaftem Halt sein.

Viel Erfolg!
Gruß vom Moppedtouri

Edit:
Luftfilter als Ursache für Deine Symptome würde ich auch eher ausschließen. Sehr unwahrscheinlich. Aber vielleicht dennoch mal prüfen, einfach um ganz sicher zu gehen und eine theoretische, wenn auch praktisch höchst unwahrscheinliche Möglichkeit auszuschließen.
0
Zuletzt geändert von Moppedtouri am Di 12. Jun 2012, 12:25, insgesamt 1-mal geändert.

Benutzeravatar
speedball
Mitglied VFR-OC
Likes: 0
Beiträge: 460
Registriert: Di 9. Sep 2008, 07:47
Wohnort: Walldürn

Kerzengesicht sagt mehr als 10.000 Worte

#7

Beitrag von speedball » Di 12. Jun 2012, 15:54

Hi Moppedtouri
die Kerzen können sich in der Tat wieder "freibrennen" Aber normal ist Dein beschriebenes Verhalten nicht. Ständig Kühler an und aus ist bei der VFR aber normal und sollte auch kein Problem sein. Ist bei meiner genau so.

Zündkerzen ab Bj 94 und Fgst. Nr. 240000... ist NGK-CR9EH-9 / 0,8...0,9 mm Elektroden-Abstand.
Bei kaltem Klima: NGK-CR8EH-9, gleicher Elektrodenabstand.
Iridium ist nicht zu empfehlen, habe ich mir sagen lassen - es sei denn Du fährst viel Kurzstrecken. Bei normalem Betrieb und großen Touren halten die normalen Kerzen auch 30.000 - 40.000 km.

Zur Beurteilung des Zündkerzengesichtes Den Motor immer bei mittleren Drehzahlen abschalten, Motorrad ohne Motor ausrollen lassen. Nie im Standgas laufen lassen. Jetzt die Kerzen beurteilen. Ein Kerzengesicht sagt mehr als 10.000 Worte. Hier im Forum findet man etliches zu diesem Thema.

Grüße aus dem Odenwald
0
Wissen ist Macht - Nichts wissen macht aber auch nichts!
**Speedball ist Mitglied im VFR-OC**

Benutzeravatar
Moppedtouri
Forums-User
Likes: 9
Beiträge: 1984
Registriert: Fr 22. Jul 2011, 19:05
Wohnort: Am Rand vom Pott

RE: Kerzengesicht sagt mehr als 10.000 Worte

#8

Beitrag von Moppedtouri » Di 12. Jun 2012, 16:20

Ähm - eigentlich ist es ja Fighters' Thread :rolleyes: - lass auf jeden Fall mal hören was Du unternommen und ggf. ob und welchen Erfolg Du hattest, halte uns doch bitte auf dem Laufenden.

@speedball:
Nee, normal ist das nicht. Für kein Mopped, und für die VFR eher noch weniger. Daher tippe ich in meinem Fall tatsächlich auf Zündkabel/Zündkerzenstecker. Vielleicht auch Zündspule.
Ich habe ja derzeit Iridiumkerzen drin. Aber nicht die Standardkerzen, wie bereits beschrieben. Und in der Tat fahre ich viel Kurzstrecke - fast täglich zur Arbeit, nur etwa 7,5 km. Also wird Iridium schon nicht die schlechteste Wahl sein.
Ich habe mir gestern 4 neue Iridiumkerzen bestellt (für unter 40 Euro einschließlich Versand - das ist preiswerter als die nomalen Nicht-Iridium-Kerzen z.B. bei Louise 8)), diesmal die "richtigen" Standard-Kerzen. Da die aus England kommen wird es wohl eine Weile brauchen bis die da sind. Bis dahin habe ich mir Silikon-Zündkabel besorgt. Dann wird das Zünkabel wenigstens der beiden vorderen Zylinder erneuert, alle Kerzen werden getauscht und die beiden Kerzenstecker vorne tausche ich noch im Zuge ser Erneuerung der Zündkabel von links nach rechts. Und dann abwarten ob das Problem noch einmal auftritt. Vielleicht ist ja auch schon bei der Erneuerung der Zündkabel ebbes zu erkennen . . .
Gruß vom Moppedtouri
0

Benutzeravatar
RC24 FIGHTER
Forums-User
Likes: 0
Beiträge: 448
Registriert: Mo 18. Apr 2005, 21:05

#9

Beitrag von RC24 FIGHTER » Mi 13. Jun 2012, 05:38

moin

hab gestern das ganze mal etwas eingrenzen können.bei laufendem motor mal mit ner sprühflasche die verdächtigen stellen mit wasser besprüht.und siehe da.beim besprühen des kerzensteckers in zylinder nr.4 lief er auf einmal unruhig.werde jetzt mal das kabel tauschen und dann weiter sehen

qtouri.hoffe du kommst auch schnell weiter mit deinem problem

fzg
0
NO FIGHT - NO GLORY!!!

Benutzeravatar
kesrith
Forums-User
Likes: 0
Beiträge: 319
Registriert: Sa 28. Okt 2006, 00:07

RE: Kerzengesicht sagt mehr als 10.000 Worte

#10

Beitrag von kesrith » Mi 13. Jun 2012, 09:36

Original von speedball
... Ständig Kühler an und aus ist bei der VFR aber normal und sollte auch kein Problem sein. Ist bei meiner genau so.
...
Das kann kaum normal sein.
Mein Lüfter geht eher selten an,
vieleicht im Hochsommer bei 30C° und Stop&Go
meinetwegen oder bei wilder Kurvenräuberei.
Aber keinesfalls bei Standartfahrstil,
also flottes Surfen von A nach B.

Gruss... ;)
0

Benutzeravatar
Wankelrider
Forums-User
Likes: 0
Beiträge: 212
Registriert: Do 31. Jul 2008, 23:49
Wohnort: Bayern

#11

Beitrag von Wankelrider » Mi 13. Jun 2012, 10:55

@ RC24-fighter: schau Dir mal den kabelbaumseitigen Stecker an. Den 90° abgewinkelten vom Primärstrom. Durch den eng sitzenden Gummi sieht man nicht, wenn da die Litzen am Bröseln sind.

Gruß, M.
0
Heuer Ohne Nennenswerte Defekte Angekommen

Benutzeravatar
Moppedtouri
Forums-User
Likes: 9
Beiträge: 1984
Registriert: Fr 22. Jul 2011, 19:05
Wohnort: Am Rand vom Pott

RE: Kerzengesicht sagt mehr als 10.000 Worte

#12

Beitrag von Moppedtouri » Mi 13. Jun 2012, 12:19

Original von kesrith
Original von speedball
... Ständig Kühler an und aus ist bei der VFR aber normal und sollte auch kein Problem sein. Ist bei meiner genau so.
...
Das kann kaum normal sein.
Mein Lüfter geht eher selten an,
vieleicht im Hochsommer bei 30C° und Stop&Go
meinetwegen oder bei wilder Kurvenräuberei.
Aber keinesfalls bei Standartfahrstil,
also flottes Surfen von A nach B.

Gruss... ;)
@kesrith - Lesen bildet:
Original von Moppedtouri
. . . Auf der Nachhause-Fahrt war ich mehrere Stunden im Stau. . .
. . . Zweitens die lange Zeit im Stau. Ständig ging der Kühler an - aus - an - aus - ...
Das ist ganz sicher normal. Oder anders rum:
Wenn im Stop-and-go Betrieb im Stau der Lüfter nicht ständig an und aus gehen würde, dann würde ich mir Sorgen machen . . .

@Fighter: Danke für die Wünsche! Nun ist es so dass es noch eine Weile dauert bis die Kerzen kommen. Da ich die Kiste nicht 2 mal zerlegen möchte (jedes Mal wenn ich die Verkleidung abnehme und wieder montiere habe ich das Gefühl, sie wird ein wenig kaputter) mache ich das logischerweise in einem Aufwasch. Aber ich werde berichten was ich erreichen konnte. Auch Dir viel Erfolg mit dem Kabeltausch!
Gruß vom Moppedtouri
0

Benutzeravatar
RC24 FIGHTER
Forums-User
Likes: 0
Beiträge: 448
Registriert: Mo 18. Apr 2005, 21:05

#13

Beitrag von RC24 FIGHTER » Mi 13. Jun 2012, 15:46

@wankelrider: das problem liegt definitiv am kerzenstecker oder zündkabel.wenn da wasser dran kommt läuft sie unrund.auf die spule gesprüht ist alles gut
0
NO FIGHT - NO GLORY!!!

Benutzeravatar
RC24 FIGHTER
Forums-User
Likes: 0
Beiträge: 448
Registriert: Mo 18. Apr 2005, 21:05

#14

Beitrag von RC24 FIGHTER » Di 26. Jun 2012, 20:48

problem hat sich erledigt.es war der kerzenstecker.getauscht und alles wieder gut
0
NO FIGHT - NO GLORY!!!

Antworten