Wollte mich mal Vorstellen

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Benutzeravatar
Sunris89
Forums-User
Likes: 0
Beiträge: 40
Registriert: Do 22. Mär 2012, 19:29
Wohnort: Assamstadt BW

Wollte mich mal Vorstellen

#1

Beitrag von Sunris89 » Do 22. Mär 2012, 19:42

Guten Abend alle miteinander.

Wollte mich mal kurz vorstellen,
Mein Name ist Andreas und ich komme aus dem Main-Tauber-Kreis in BW
Habe letzen Sonntag meinen Traum von einem Motorrad erfüllt und mir eine VFR 750 RC24I bj.87 geschossen.
Werde sie morgen holen und gleich beim TÜV vorfahren, da sie mittlerweile 2 Jahre steht.
Sie hat wenn ich mich jetzt recht entsinne ca.76tkm auf dem Buckel und wurde die letzen 15Jahre von einer Frau gefahren.
Könnt ihr mir vielleicht gleich ein paar Tipps geben?
Da ich sie ca. 150km von meinem Heimatort entfernt in der nähe von Stuttgart holen werde und ich leider keinen Hänger oder ähnliches habe, muss ich sie wohl oder übel nachhause fahren. Habe an so max. 120kmh auf der Bahn und so 5000 max. 6000 Umdrehungen gedacht geht das in Ordnung oder meint ihr ich sollte langsamer mit dem alten Öl machen?

Gruß Andreas
0



Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#2

Beitrag von MarkusT » Do 22. Mär 2012, 21:32

Hallo Andreas,

würde mir da gar keine Gedanken mache, solange sie anläuft. Einfach etwas warm fahren, wenn die Reifen(Alter) und der Rest in Ordnung ist, würde ich danach einfach so schnell fahren wie ich möchte. Wenn dem Guten Stück nichts fehlt dann hält es das auch mit altem Öl aus und wenn vorher schon was nicht in Ordnung war dann geht es sowieso kaputt auf 150km geht kein VFR-Motor kaputt. In der aktuellen VFR-NEWS wird berichtet das eine Rc24I auch 1000km ohne Kühlwasser fährt ohne liegen zu bleiben :top1:(aber platt war der Motor trotzdem also nicht unbedingt zum nachahmen zu empfehlen :motzen:).
Daheim würde ich bei warmem Motor gleich das Öl samt Filter wechseln. Als nächstes neue Bremsflüssigkeit rein und die Führung der Schwimmsättel reinigen und mit Silikofett schmieren, dann sollte die Bremse dem Alter entsprechend funktionieren.

Das Lenkkopflager sollte eh der TüV checken, das ist in bei den Km gern mal kaputt. Wenn der es nicht macht dann halt selber :). Ansonsten werden irgendwann auf den nächsten 50tkm neue Radlager nötig sein und ein neues Federbein. Der Regler könnte irgendwann auch mal krepieren, der Rest sollte die nächsten 25Jahre halten.

markus
0

Benutzeravatar
svenecken
Mitglied VFR-OC
Likes: 5
Beiträge: 403
Registriert: Mo 27. Aug 2007, 00:46
Wohnort: Umland von Salzgitter
Kontaktdaten:

RE: Wollte mich mal Vorstellen

#3

Beitrag von svenecken » Do 22. Mär 2012, 23:12

Original von Sunris89 muss ich sie wohl oder übel nachhause fahren
Hallo Andreas,

hast zwei gute Dinge gemacht, gutes nein sehr gutes Motorrad und das entsprechend sehr gute Forum gewählt :respekt:

Wünsche Dir mit beidem viel Spaß, und freu Dich darauf die Lady nach Hause zu reiten, geh es am Anfang langsam an, würde erst mal zu ner Tanke durchstarten, die Säfte -Sprit&Öl- und die Luft in den Pneus prüfen ggf. auffüllen.

Danach wie gesagt ab auf die Straße und dann dem kernigen schnurren des V4 zu hören, wahrscheinlich ist es genau wie Markus schreibt, fahr wie Du magst&kannst die Mopete bremst Dich nicht 8)

Auch die restlichen Tipps von Markus sind richtig!

Viel Spaß man liest sich
0
Bis die Tage und Grüße vom Svenecken :blind: ich bin nu Mitglied im VFR-OC mitGliedsnr. 2345 was ne geile Nummer :top2:

Benutzeravatar
Sunris89
Forums-User
Likes: 0
Beiträge: 40
Registriert: Do 22. Mär 2012, 19:29
Wohnort: Assamstadt BW

#4

Beitrag von Sunris89 » Fr 23. Mär 2012, 06:22

Guten Morgen
Dann bin ich froh wenn die es mitmacht.
Das letztemal das sie beim TÜV war is 3 Jahre her,
da war auch n Werkstattbesuch dabei (kosten über 1000€)
Zeitdem sind gerademal 6000km dazu gekommen.
Der Sound ist einfach unverwechselbar :-)
Und das, das Forum hier spitze ist hab ich bereits an den anderen Themen gesehen
Jetzt dann arbeiten und dann gehts die Maschine holen :-)
Meld mich heute Abend mal und berichte über meine erste Fahrt
Gruß Andreas
0

Benutzeravatar
GertWL
Forums-User
Likes: 0
Beiträge: 42
Registriert: Mo 20. Sep 2010, 23:04
Wohnort: HAL

#5

Beitrag von GertWL » Fr 23. Mär 2012, 09:42

Hallo Sunrise89,

zu dem, was MarkusT geschrieben hat, möchte ich noch zwei Punkte ergänzen. Du solltest auch das Kühlwasser (auch wenn eine RC24 für 1000 km keins braucht :-)))) und das Gabelöl wechseln. Dann sind alle Flüssigkeiten neu und du kannst, wenn der Prüfer sonst nichts beanstandet noch viele 10000 km Spaß mit dem Motorrad haben. Also allzeit gute Fahrt und immer 5 cm Luft zwischen Ohrläppchen und Straße.
0
Gert W L

"Fang nie an Aufzuhören, hör nie auf Anzufangen" Cicero

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 378
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#6

Beitrag von Akut7 » Fr 23. Mär 2012, 16:30

Hallo Andreas and welcome bei den VFR-Enthusiasten!

Hoffe sie ist angesprungen und wenn Du Hilfe brauchst...hier jederzeit immer sehr gerne!

Grüße Andi
0
peace health success acuteness

Benutzeravatar
Sunris89
Forums-User
Likes: 0
Beiträge: 40
Registriert: Do 22. Mär 2012, 19:29
Wohnort: Assamstadt BW

#7

Beitrag von Sunris89 » Fr 23. Mär 2012, 19:43

Sodele der versprochene Bericht =)

Also Start 13Uhr von zu Hause. Erstmal voll in Stau gefahren bei Stuttgart :motzen:
Ankunft bei der VFR kurz vor 15Uhr alles klar Choke rein und Startversuch --> gleich angesprungen, ok warlaufen gelassen musste mich ja eh noch anziehen.
Dann fahrt zum TÜV pünktlich um 15.30 angekommen und dann ein Rückschlag kein TÜV...
1. Reifen nicht eingetragen... weil der Prüfer vor 3 Jahren nur die größe der Reifen und nicht die Marke/Model eingetragen hat. :deal:
2. Seitenständer klappt nicht von alleine ein...
ansonnsten alles ok.

Mir egal trotzdem die Heimreise mit Maschiene angegangen und das Ergebniss ist berauschend :top2: geile beschleunigung auch unten raus, ein Sound wie kein zweiter (ich liebe diesen V4 jetz schon), auf der Bahn schöne spurtreue und geradeauslauf auch wenns 16", 18" sind. Das einzigste ist der schlechte Windschutz ab ca.140kmh trotz Scheibe von MRA.. egal bin eh net so oft auf der bahn eher Landstrasse und hier ist sie ein Traum.

Zu den Reifen
Vorne: Metzeler Lasertec 120/80 VB16 M/C 60
Hinten: Metzeler Roadtec Z6 160/60 ZR18 M/C 70V

Hatt da jemand n gutachten? :deal:

Danke schonmal :winken1:
Gruß Andreas
0
Zuletzt geändert von Sunris89 am Fr 23. Mär 2012, 19:59, insgesamt 2-mal geändert.

Benutzeravatar
mybikeisred
Forums-User
Likes: 0
Beiträge: 108
Registriert: Mi 16. Feb 2011, 21:08
Wohnort: Neuss

#8

Beitrag von mybikeisred » Fr 23. Mär 2012, 20:11

Hey sunrise....Glückwunsch zur RC 24 ( hab da auch eine von)
Aber...Reifen hinten 160 ????
eingetragen sind bei mir vorn 120, und hinten 140........für nen 160er Reifen find ich da nix....und selbst bei Metzeler findest du diese Bereifung nicht in diesen Dimensionen.....brauch auch neue Pellen und hab da an den Lasertec gedacht...aber komischerweise gibst den auf der Homepage nur in 110/130.......??????????
Also suche da auch noch nach der richtigen Bereifung
0
VFR - OC Mitglied 2343

Benutzeravatar
Autobahnracer
Mitglied VFR-OC
Likes: 9
Beiträge: 355
Registriert: Di 13. Sep 2005, 16:59
Wohnort: Emsland

#9

Beitrag von Autobahnracer » Fr 23. Mär 2012, 21:03

Hallo Sunris89,

Fahre meine 86er schon was Länger, bin früher auch die Lasertec in 120 vorne & 140
Hinten gefahren, 160 hab ich nie Prbiert, weil je Breite die Pelle wird, desto schlechter
bekommst du sie Runter, aber das ist ein anderes Thema. Ein guter satz Reifen, mit dem ich in den Letzten jahen gut gefahren bin, sint die Bt 45 von Bridgestone in 120x 16 &
140 x 18, bin damit besser zufrieden als mit den Lasertec. Viel besser zu händeln der Bock, vor allen bei Regen.

Wünsche dir viel spass mit dem Teil.
0
Live is what happens to you while you`re busy Making other plans.


Autobahnracer ist VFR-OC Mitglied Nr. 2331

Benutzeravatar
costa 2608
Moderator
Likes: 2
Beiträge: 2168
Registriert: Mo 2. Mär 2009, 15:29
Wohnort: bei Bonn

#10

Beitrag von costa 2608 » Fr 23. Mär 2012, 21:09

Original von mybikeisred
.......
Aber...Reifen hinten 160 ????
eingetragen sind bei mir vorn 120, und hinten 140........für nen 160er Reifen find ich da nix...
@ mybikeisred

Andreas seine Neuerwerbung wird wohl nen Radumbau auf CBR 600 Felgen haben, damit geht 160 Hinten.



@Andreas

Glückwunsch zu deiner Neuerwerbung und willkommen im Forum der V 4 infizierten.
Der Seitenständer klappt nicht selbstständig ein.

:winken1:
0
;) manchmal ist ein Tritt in den Hintern auch ein Schritt nach vorne ;) VFR OC Mitglied 2284 Beiträge als Moderator sind explizit als solche gekennzeichnet.

Benutzeravatar
Sunris89
Forums-User
Likes: 0
Beiträge: 40
Registriert: Do 22. Mär 2012, 19:29
Wohnort: Assamstadt BW

#11

Beitrag von Sunris89 » Fr 23. Mär 2012, 21:13

wie gesagt die genannten Reifen sind drauf und ich hab auch papiere über die größe da, aber halt ohne hersteller/model
Und es ist noch die Originalfelge verbaut. Zumindest ist sie die gleiche wie vorne
0
Zuletzt geändert von Sunris89 am Fr 23. Mär 2012, 21:18, insgesamt 2-mal geändert.

Benutzeravatar
katana0_0
Forums-User
Likes: 0
Beiträge: 36
Registriert: So 6. Feb 2011, 20:49

#12

Beitrag von katana0_0 » Fr 23. Mär 2012, 21:17

Hallo Sunrise89,

ich hab bereits 3 VFR`s hier angemeldet. 2 von meinen Kindern und eine von mir. Sind schon tolle Mopeds. Also einen 160 Reifen hinten kenne ich auch nicht. Es gibt eine 150er von Bridgestone mit Freigabe von Bridgestone. Ich fahre schon seit Jahren Bridgestone reifen. Hinten 140er. Ich bin begeistert von dem Reifen. Gibt auch eine Reifenfreigabe von Bridgestone für die VFR RC24/1. Na noch viel Spaß mit Deinem Moped.

Gruß
Uwe
0

Benutzeravatar
mybikeisred
Forums-User
Likes: 0
Beiträge: 108
Registriert: Mi 16. Feb 2011, 21:08
Wohnort: Neuss

#13

Beitrag von mybikeisred » Fr 23. Mär 2012, 21:20

High....
@ autobahnracer.....hatte die Bt 45 auch auf der CB 500...leider mit negaiver erfahrung bei nasse Fahrbahn...obwohl der laut Testbericht recht gute Haftung auch bei regen haben sollte....hatte er aber leider nicht....vorn war ok...hinten eher rutschig.....und da die VFR bisschen mehr Dampf hat als die CB denk ich mal das die Paelle bei nasser Strasse nicht so geeignet ist....aber jeder fährt ja anders....muss man selbst probieren
Gruß
mybikeisred
0
VFR - OC Mitglied 2343

Benutzeravatar
mybikeisred
Forums-User
Likes: 0
Beiträge: 108
Registriert: Mi 16. Feb 2011, 21:08
Wohnort: Neuss

#14

Beitrag von mybikeisred » Fr 23. Mär 2012, 21:28

High costa....ja denke auch das da ein Umbau stattgefunden hat...den im orginal gibt´s die Bereifung so nicht...und vorn Lasertec und hinten Z6 is schon sehr ungewöhnlich...aber wenn eingetragen...solls so sein
Gruß mibikeisred
0
VFR - OC Mitglied 2343

Benutzeravatar
Thomas
Forums-User
Likes: 4
Beiträge: 1621
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems

#15

Beitrag von Thomas » Fr 23. Mär 2012, 22:03

Ich habe auch einen Eintrag, der nur die Reifengrössen betrifft, aber keinen Reifentypen aufführt. Dagegen ist per se nichts zu sagen, also hättest du deswegen eigentlich nicht durchfallen dürfen (wenn dann auch noch der Seitenständer funktioniert hätte). Dann stellt sich allerdings die Sinnhaftigkeit dieser Kombination. Ein 160er auf ner 3,5"-Felge ist Murks, schon der 150er, der Typabhängig freigegeben ist (Conti Go z.B.), wird auf der Felge ganz schön eingeengt. Und dann noch dieser gurkige Lasertec dazu - mich schauderts.

Ich hab letzt ne 24/I mit ebenjenen Contis ausgerüstet (120/150), das fuhr ganz annehmbar.


Thomas
0

Benutzeravatar
kallisebbel
Mitglied VFR-OC
Likes: 0
Beiträge: 341
Registriert: Fr 1. Jun 2007, 20:00
Wohnort: Südwestpfalz

#16

Beitrag von kallisebbel » Fr 23. Mär 2012, 22:25

Also ich hatte die Pirelli Sport Demon drauf in 110 und 130, allerdings ohne Freigabe und ohne Eintragung.
Fuhr sich aber Super.

150er war murks fand ich kann aber an den Schminke Reifen gelegen haben.

MfG
0
kallisebbel ist Mitglied im VFR-OC

Benutzeravatar
Sunris89
Forums-User
Likes: 0
Beiträge: 40
Registriert: Do 22. Mär 2012, 19:29
Wohnort: Assamstadt BW

#17

Beitrag von Sunris89 » Fr 23. Mär 2012, 22:57

Also das mim Seitenständer hab ich erledigt :rolleyes:

Bohrung mit nehm Gewinde in die Schraube vom Seitenständer von hinten und da dann noch ne Schraube rein und siehe da er Klappt von alleine ein, da die Feder von der 2. Schraube zurück gedrückt wird.

Wegen den Reifen fahre ich morgen nochmal bei uns zum TÜV. Mein Kfzler hat auch gemeint das des kein Problem sein sollte sollange sie vom selben Hersteller sind.

@Thomas hinten ist der Roadtec Z6 drauf :D
0
Zuletzt geändert von Sunris89 am Fr 23. Mär 2012, 23:09, insgesamt 2-mal geändert.

Benutzeravatar
werbefuzzi
Forums-User
Likes: 0
Beiträge: 2132
Registriert: Mo 12. Jun 2006, 14:41
Wohnort: Solingen

#18

Beitrag von werbefuzzi » Fr 23. Mär 2012, 23:06

Mein Kfzler hat auch gemeint das des kein Problem sein sollte sollange sie vom selben Hersteller sind.
Nicht zwingend. Es gibt von den jeweiligen Herstellern Freigaben für bestimmte Kombinationen von Mischbereifung.
0
Ich bin dann mal weg...

Benutzeravatar
Sunris89
Forums-User
Likes: 0
Beiträge: 40
Registriert: Do 22. Mär 2012, 19:29
Wohnort: Assamstadt BW

#19

Beitrag von Sunris89 » Sa 24. Mär 2012, 11:47

Also Leute hab TÜV bei uns heute bekommen :-)
Der Prüfer wusste nicht was sich der andere so anstellt
Gruß Andreas
0

Benutzeravatar
Pille
Forums-User
Likes: 0
Beiträge: 48
Registriert: So 7. Nov 2010, 19:12
Wohnort: Herne NRW

#20

Beitrag von Pille » Sa 24. Mär 2012, 14:04

Hallo Andreas
Auch von mir mal Herzlich Willkommen hier und eine V4 Infizierte schöne Saison wünsche ich dir.
Gruss Heiko :winken2:
0
:wheel:Mopped fahr´n is wie wennse fliechst :-) :wheel:

Benutzeravatar
ehrengruber
Forums-User
Likes: 0
Beiträge: 29
Registriert: Sa 30. Jul 2011, 20:46
Wohnort: Braunau am Inn
Kontaktdaten:

#21

Beitrag von ehrengruber » Sa 24. Mär 2012, 17:22

Hallo Andi
Wünsch dir viel Spass mit deinem Baby !! :top1:
und eine Crash und Radarfreie Saison 2012

Mlg Peter
0

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#22

Beitrag von MarkusT » Sa 24. Mär 2012, 17:56

Original von werbefuzzi
Mein Kfzler hat auch gemeint das des kein Problem sein sollte sollange sie vom selben Hersteller sind.
Nicht zwingend. Es gibt von den jeweiligen Herstellern Freigaben für bestimmte Kombinationen von Mischbereifung.
In den Papieren ist definitv die Reifenkombination ohne Reifenbindung eingetragen, demzufolge hat es für den TüV im Prinzip wurscht zu sein was für Reifen in dieser Größe drauf sind. Aber Typisch für den Verein der Ahnungslosen. Ich versteh gar nicht was da für Ahnungslose als KFZ-Sachverständige arbeiten. Die haben von allem Ahnung auser von Auto´s, LKW´s, Bussen und Motorrädern.

Wobei es fragwürdig ist deine Kombination zu fahren. Der 160er wird auf der 3,5" Felge viel zu krumm gespannt, da wird das Fahrverhalten im Grenzbereich sehr kritisch, da fehlt dir die Aufstandsfläche, das ist bei den 150ern schon grenzwertig. Die Kombination mit dem Lasertec vorn ist auch nicht so toll finde ich, da der hintere Reifen mehr Grip hat wie der vordere. Aber vielleicht fährt es sich ja besser als es sich auf dem Papier anhört. Ein Radialreifen hinten beruhigt in jedem Fall das Fahrwerk.

Ansonsten hübsche Mopped, den Tankpad bei Gelegenheit entfernen, ein paar Aufkleber drauf und die Blinker wieder in die Waagrechte bekommen und das Mopped sieht wieder aus wie neu. Was wurde bei dem Unfall denn alles beschädigt, getauscht bzw. repariert?

@Thomas musstest du auch den vorderen Kotflügel anpassen? Die Contis sind neu recht gut und auch noch verhältnissmässig günstig.

Markus
0
Zuletzt geändert von MarkusT am Sa 24. Mär 2012, 17:57, insgesamt 1-mal geändert.

Antworten