KUPPLUNG RC24

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
pepeflores
Forums-User
Likes: 0
Beiträge: 25
Registriert: Sa 23. Apr 2011, 20:37

KUPPLUNG RC24

#1

Beitrag von pepeflores » So 26. Jun 2011, 19:38

Hallo,
ich habe ein Problem mit dem Kupplung Habe schon ziemlich viel recherchiert leider finde ich nichts dazu. Der Kupplung trennt nicht richtig wenn der Motor heiß wird und zwar es ist uuuuuuunglaaaauuublich schwer es auf den "Neutral" zu schalten. Der Kupplung (Scheiben, Lammelen, Federn) wurden getauscht, neue Flüssigkeiten sind drin, Motor Öl auch neu. Kupplung hat keine Luft. Dieses Problem habe ich schon seit langer Zeit, auch bevor ich die Kupplung getauscht habe.

Weiß vielleicht jemand woran es liegt?
Über jeden Tipp werde mich sehr freuen und bedanke mich schon jetzt.
Marta
0

Benutzeravatar
Christof
Forums-User
Likes: 0
Beiträge: 295
Registriert: Di 10. Mär 2009, 16:07
Wohnort: Bad Schwartau

#2

Beitrag von Christof » So 26. Jun 2011, 21:28

Bleiben eigentlich nur noch

- Defekter Geberzylinder
- Defekter Nehmerzylinder
- Loser Nehmerzylinder
- Riefen im Kupplungskorb
- Defektes Drucklager
0
Hasta La Victoria Siempre!
Christof

pepeflores
Forums-User
Likes: 0
Beiträge: 25
Registriert: Sa 23. Apr 2011, 20:37

#3

Beitrag von pepeflores » So 26. Jun 2011, 21:50

Vielen Dank für die schnelle Antwort. Wie prüfe ich, welches davon defekt ist? Ich bin eben nur eine Frau, zwar habe ich schon einiges an meinem Motorrad gemacht aber so Weit bin ich auch nun nicht angekommen :-). Im Internet (nach einer Anleitung) bin ich nicht fündig geworden .
Danke, Marta
0

pepeflores
Forums-User
Likes: 0
Beiträge: 25
Registriert: Sa 23. Apr 2011, 20:37

#4

Beitrag von pepeflores » So 26. Jun 2011, 22:04

Also noch mal, der Kupplung funktioniert einwandfrei solange es nicht zu heiß ist, sprich bei normalen Fahrt. Wenn ich im Stau bleibe und ist warm, dann fängt der Problem mit den Kupplung an. Wenn ich dann anhalte, Motor ausschalte und nur Zündung auf „Kontakt“ stelle und versuche auf Neutral zu schalten, dann geht es ohne Problem. Hat meine Honda etwa eine „Stauallergie“???
Marta
0

Benutzeravatar
hermann2124
Admin
Likes: 39
Beiträge: 1986
Registriert: Fr 21. Nov 2003, 17:10
Wohnort: Grafschaft Bentheim
Kontaktdaten:

#5

Beitrag von hermann2124 » So 26. Jun 2011, 22:10

Hallo Marta.

Ist die Flüssigkeit im Betätigungssystem der Kupplung schon mal getauscht worden?
Falls sie zu alt ist, kann sie zuviel Wasser enthalten und das verhindert bei heißem
Motor eine vernünftige Betätigung und muß getauscht werden.
0
Mitglied im VFR-OC
Stammtisch Weser-Ems

Beiträge als Administrator oder Moderator sind explizit als solche gekennzeichnet.

pepeflores
Forums-User
Likes: 0
Beiträge: 25
Registriert: Sa 23. Apr 2011, 20:37

#6

Beitrag von pepeflores » So 26. Jun 2011, 22:13

HAllo,
DAnke für die Antwort. Ja die ist neu gekauft und getauscht worden.
Der Luft ist mit Vaacumpumpe raus.
MArta
0

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 378
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#7

Beitrag von Akut7 » Mo 27. Jun 2011, 08:55

Original von pepeflores
Wenn ich dann anhalte, Motor ausschalte und nur Zündung auf „Kontakt“ stelle und versuche auf Neutral zu schalten, dann geht es ohne Problem.
D.h., das Problem besteht nur bei laufendem Motor?
0
peace health success acuteness

pepeflores
Forums-User
Likes: 0
Beiträge: 25
Registriert: Sa 23. Apr 2011, 20:37

#8

Beitrag von pepeflores » Mo 27. Jun 2011, 09:55

ja, so ist es.
Gruss, Marta
0

Benutzeravatar
Autobahnracer
Mitglied VFR-OC
Likes: 8
Beiträge: 347
Registriert: Di 13. Sep 2005, 16:59
Wohnort: Emsland

#9

Beitrag von Autobahnracer » Mo 27. Jun 2011, 13:52

Ich persöhnlich traue ja der Vacuumpumpe nicht so recht, habe meine
Kupplung nach alter väter sitte entlüftet, unten am kupplungsnehmer
entlüfterschraube los drehen, einmal Kupplung ziehen und halten, entlüfter-schraube zu,hebel loslassen, schraube auf, hebel ziehen, schraube zu,
hebel los usw. bis die alte flüssigkeit nur noch in der leitund steht und nicht im behälter. Dann neue Flüssigkeit auffüllen, und das Spiel mit hebelziehen und
schraube auf und zu so lange wiederhohlen bis unten an der enlüfterschraube
die neue FLüssigkeit ohne Luftblasen austritt. Dann bei gezogenem Hebel
schraube zu, und dann sollte es eigentlich gut sein. war jedenfalls bei meine so.
0
Live is what happens to you while you`re busy Making other plans.


Autobahnracer ist VFR-OC Mitglied Nr. 2331

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 378
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#10

Beitrag von Akut7 » Mo 27. Jun 2011, 14:00

Liebe Marta,

also erstens, das Argument "ich bin eben nur eine Frau" laß' ich NUR bedingt gelten :P Mädl's mit solchen Sprüchen sind meistens tough :winken1: :prost:

...das Problem erinnert mich an einen Beitrag von ManfredK der da lautete wie folgt:

Kupplungsnabe und Kupplungskorb:


"Reibscheiben und die Stahllamellen hinterlassen immer Druckstellen an Kupplungskorb und Kupplungsnabe. Diese Druckstellen führen zu einem verkanten von Reibscheibe und Stahllamelle. Durch das Verkanten der Scheiben, löst die Kupplung nicht mehr vollständig, es bleibt ein leichter Kraftschluss erhalten. Durch den Kraftschluss wird die Schaltbarkeit des Getriebes beeinträchtigt. Die Gänge lassen sich, wie bei einer nicht vollständig ausgerückten Kupplung, nur mit erhöhtem Kraftaufwand schalten. Zudem entstehen verstärkte Schaltgeräusche und Verschleiß an den Getriebebauteilen. Wenn derartiger Verschleiß vorliegt, wird der Fahrer über Probleme beim Einlegen des Leerlaufes klagen. Durch die nicht sauber trennende Kupplung und den damit erhöhten Kraftaufwand beim Schalten, springt das Getriebe gerne beim Schaltvorgang 1. Gang in den Leerlauf weiter bis in den 2. Gang. Solange das Fahrzeug rollt und damit kleinere Drehzahldifferenzen im Getriebe wirken, lässt sich das Getriebe normal vom 1. Gang in den Leerlauf schalten.
Kurzfristige Abhilfe in solchen Fällen schafft das glätten der Druckspuren an Korb und Nabe durch fräsen oder vergleichbare Bearbeitung.
Da durch diesen Materialabtrag das Radialspiel der Scheiben in Korb und Nabe gleichzeitig vergrößert wird, kann es sich bei dieser Reparatur nicht um eine dauerhafte Abhilfe handeln."

Ich wünsche Dir, wir finden eine andere Ursache!
0
peace health success acuteness

pepeflores
Forums-User
Likes: 0
Beiträge: 25
Registriert: Sa 23. Apr 2011, 20:37

#11

Beitrag von pepeflores » Mo 27. Jun 2011, 17:07

Danke.
Ich habe erstmal die Druckspuren geglättet… und da ich es schon ausgebaut habe kommt auch ein neues Drucklager rein (der war mir bisschen komisch). Auf den muss ich bis Mittwoch warten.

Der neue Kupplungskorb kostet ca. 500 Euro. Also warte ich erstmal ab und fahre mit den geschliffenen.

Grüße, Marta
0

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 378
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#12

Beitrag von Akut7 » Mo 27. Jun 2011, 18:25

Na, was sagte ich? Tough! :top1:
0
peace health success acuteness

pepeflores
Forums-User
Likes: 0
Beiträge: 25
Registriert: Sa 23. Apr 2011, 20:37

#13

Beitrag von pepeflores » Mi 29. Jun 2011, 20:35

Ich melde mich wieder um mich für alle Tipps und Hilfe zu bedanken. Der Kupplung läuft wieder einwandfrei :-) Der Drucklager wurde getauscht, der Kupplungskorb geschliefen, neue Öl hat der Motor auch bekommen. Schaltung läuft jetzt wie geschmiert.

Vielen Dank,
MArta
0

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 378
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#14

Beitrag von Akut7 » Mi 29. Jun 2011, 20:46

Original von pepeflores
Schaltung läuft jetzt wie geschmiert.

Vielen Dank,
MArta
Klingt geil. Bitte. Gerne.
0
peace health success acuteness

Antworten