Leerlauf RC24

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Benutzeravatar
Babbe
Forums-User
Beiträge: 22
Registriert: So 7. Nov 2010, 09:12

Leerlauf RC24

Beitrag von Babbe » Do 17. Mär 2011, 12:07

Hallo Leute,
mit den Themen die ich hier im Forum gefunden habe, kann ich leider nichts anfangen. Deshalb hier mein Problem:
zunächst lief meine 87ger RC24 mit 74kw nicht richtig, bei 190 kmh auf gerader Strecke war Ende.
Folgende Rep wurde gemacht:
Vergaser gereinigt, Klappen eingestellt, Ansaugstutzen und Kerzen neu.
Leerlaufdüsen 2,5 U raus.
Jetzt läuft meine Kleine super ABER: die Leerlaufdrehzahl bei warmem Motor ist bei rund 2.000 RPM, auch wenn ich die Einstellschraube und den Gaszug entferne.

Kann mir jemand weiterhelfen?????

Danke im Voraus

Gruß

Michael



Benutzeravatar
Thomas
Forums-User
Beiträge: 1675
Registriert: Mo 17. Nov 2003, 10:49
Been thanked: 5 times

RE: Leerlauf RC24

Beitrag von Thomas » Do 17. Mär 2011, 12:49

Kann normalerweise nur passieren, wenn die Drosselklappen daran gehindert werden, zu schliessen bzw. in ihre Ausgangsstellung zurückzukommen. Die andere Möglichkeit (total verstellt beim synchronisieren) schliess ich mal aus, da sie ja ansonsten halbwegs zu laufen scheint.
Wurde alles wieder korrekt montiert? Ansaugstutzen dicht und noch halbwegs flexibel?


Thomas



Benutzeravatar
Babbe
Forums-User
Beiträge: 22
Registriert: So 7. Nov 2010, 09:12

RE: Leerlauf RC24

Beitrag von Babbe » Do 17. Mär 2011, 17:41

Hi,
danke für die schnelle Antwort.

Laufen tut die jetzt super. bei 220 wollte sie immer noch. Nur die Leerlaufdrehzahl geht nicht runter.

Ansaugstutzen habe ich nochmal geprüft, sind dicht und neu, also nicht hart oder gerissen.

Drosselklappen sind freigängig.

Werde wohl nochmal beim HH synchronisieren lassen nachdem er ne Probefahrt machen durfte. Dann hab ich Garantie.

Ich hoffe der kriegt das in den Griff.

Gruß

Michael



Benutzeravatar
Wankelrider
Forums-User
Beiträge: 212
Registriert: Do 31. Jul 2008, 23:49

RE: Leerlauf RC24

Beitrag von Wankelrider » Mi 23. Mär 2011, 17:01

schau doch mal, ob der Choke-Zug irgendwo festgeklemmt ist....


Heuer Ohne Nennenswerte Defekte Angekommen