Kuehlproblem, ... vermutlich

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
VFR-Noob
Newbie
Beiträge: 6
Registriert: So 8. Aug 2004, 19:09
Wohnort: Ditzingen

Kuehlproblem, ... vermutlich

Aug 2004 08 19:41

Beitrag von VFR-Noob » So 8. Aug 2004, 19:41

Hallo,

bin seit ca. drei Wochen stolzer Besitzer einer RC24 und seit ein paar Minuten hier im Forum angemeldet. :)

Hab heute nach der Fahrt zur Arbeit festgestellt, dass Kuehlfluessigkeit auslaeuft. Denke mal, dass es sich darum handelt. Relativ dickfluessig und gruen.

Hab mal den Seitendeckel abgenommen und festgestellt, dass der Stand an der unteren Markierung ist, vielleicht einen halben oder auch ganzen Milimeter drunter.

Kann ich damit heute noch nach Hause (ca. 30 km) fahren, oder muss ich erst nachfuellen? Was fuer ein Kuehlmittel brauch ich denn, oder ist das egal und ich kann einfach Irgendeines von der Tanke holen?

Vermutlich gibt es auch einen Kuehlwassertank, der wohl auch ueberprueft werden sollte. Wo finde ich den? Unter der Sitzbank? Da komme ich nicht dran, da ich Sitzabdeckung ohne Werkzeug nicht loskriege. :(

Kann ich trotzdem die Fahrt wagen und bei erhoehter Temperaturanzeige ggfs. ein Paeusschen auf dem Standstreifen machen? Oder doch besser die Heimfahrt mit u- und S-Bahn antreten?

Stehe im Moment wirklich auf dem Schlauch und die Handbuecher zum
Motorrad liegen natuerlich zuhause.

Sorry, fuer die bloeden Fragen, aber ich habe wirklich keine Ahnung und die Literatur zur RC liegt zuhause.

MvfG,

VFR-Noob

Benutzeravatar
Lion666
Forums-User
Beiträge: 182
Registriert: So 25. Apr 2004, 18:17
Wohnort: Thüringen, z.Z. Saarland

RE: Kuehlproblem, ... vermutlich

Aug 2004 08 19:53

Beitrag von Lion666 » So 8. Aug 2004, 19:53

Servus,

Dass du mal deinen Kühler checken solltest ist klar. Für die Fahrt nach Hause reicht es erstmal, wenn du deine Kühlflüssigkeit mit ganz normalen Wasser auffüllst.
Laut Handbuch besteht das Kühlwasser zu 50% aus Frostschutzzmittel und zu 50% aus Wasser.
Wenn du zuhause bist kannst du ja mal genau nachschlagen. Habe leider nicht viel Literatur von der VFR.

Gruß lion666
Dumm kann man sein, man muss sich nur zu helfen wissen!

VFR-Noob
Newbie
Beiträge: 6
Registriert: So 8. Aug 2004, 19:09
Wohnort: Ditzingen

RE: Kuehlproblem, ... vermutlich

Aug 2004 08 20:03

Beitrag von VFR-Noob » So 8. Aug 2004, 20:03

Hallo,

danke fuer die schnelle Antwort. Wasserhahn habe hier und leere Flaschen auch, so dass das Auffuellen keine groesseren Probleme bereiten sollte.

Schliesse ich aus deiner Antwort richtig, dass es nur einen Behaelter fuer Kuehlfluessigkeit und Kuehlwasser zusammen gibt? Keine jeweils Separaten fuer Wasser und Mittel?

MvfG,

VFR-Noob

VFR-Noob
Newbie
Beiträge: 6
Registriert: So 8. Aug 2004, 19:09
Wohnort: Ditzingen

Aug 2004 09 00:00

Beitrag von VFR-Noob » Mo 9. Aug 2004, 00:00

Hallo,

mittlerweile hab ich es bis nach Hause geschafft. Natuerlich hab ich dabei besonders auf die Temperaturanzeige geachtet, die erst kaum stieg, dann zum Ende der Fahrt immer mehr. Der "steile" Anstieg begann auf der Autobahn, nach so ca. 20 km, und setzte sich bis ins Dorf, mit 20er und 30er-Zone, fort. Bei einem dortigen Zwischenstop fiel mir auf, wie leise sie war/ist. Haette ich hier nicht eigentlich den Luefter hoeren muessen, oder die Wasserpumpe? Die Temperatur war ein bisschen ueber die Mitte der Skala. Das Einzige was ich hoeren konnte war ein leichtes Blubber, so wie ich mir vorstelle kochende Kuehlfluessigkeit blubbern muesste. Zuhause dann nochmal den Kuehlmittelstand ueberprueft, sah soweit ok aus. Immerhin war es ja nicht mehr so warm und ich bin auch deutlich langsamer als heute Nachmittag gefahren.

Wenn nichts ausser dem Blubbern zu hoeren ist, dann duerfte es wohl der Thermostat sein? Vorrausgesetzt, die Schlaeuche und so sind ok. Wenn sie es nicht waeren, dann muesste ja wieder ein Kuehlmittelverlust eingetreten sein, oder? Was muss man ungefaehr fuer einen Thermostaten anlegen? Neu, gebraucht, Original, ...?

Fragen ueber Fragen, ....

VFR-Noob

Benutzeravatar
Lion666
Forums-User
Beiträge: 182
Registriert: So 25. Apr 2004, 18:17
Wohnort: Thüringen, z.Z. Saarland

Aug 2004 09 07:20

Beitrag von Lion666 » Mo 9. Aug 2004, 07:20

Hallo VFR-Noob,

Ich denke auch, dass es an deinem Thermostat liegt. Solange du den Rest auf Undichtigkeiten überprüft hast!?
Wenn das Thermostat nicht anspringt dann ist es klar, dass dein Wasser verkocht.
Ja, es gibt nur einen Behälter für die Kühlflüssigkeit, also dem Wasser/Frostschutzmittelgemisch.
Was so ein Thermostat kostet kann ich dir leider nicht sagen, aber bei Ebay verkauft einer seine komplette VFR RC24 einzelteilsweise. Vielleicht hat er noch einen übrig.

Gruß lion666
Dumm kann man sein, man muss sich nur zu helfen wissen!

Benutzeravatar
Ralf170
Mitglied VFR-OC
Beiträge: 75
Registriert: Mo 10. Nov 2003, 19:49
Wohnort: Von den Hängen eines Bergvolkes am Rande des Nordschwarzwalds

RE: Kuehlproblem, ... vermutlich

Aug 2004 09 12:28

Beitrag von Ralf170 » Mo 9. Aug 2004, 12:28

Sorry, wenn ich Euch hier in die Parade fahre, aber bevor ich mich nach einem neuen Thermostaten erkundige, würde ich zunächst mal einen viel simpleren Test machen. Das Geblubber ist ein Zeichen dafür, dass der Kühlerdeckel nicht mehr richtig abdichtet. Darum den Deckel abschrauben, umdrehen und das kleine Metallplättchen in der Mitte mit den Fingernägeln abheben.

Vermutlich sind unter dem Metallplättchen kleine Ablagerungen, die verhindern, dass das Kühlsystem ganz abdichtet. Dadurch kann sich nicht genügend Druck im System aufbauen, das Kühlwasser fängt frühzeitig an zu kochen und schießt durch den Überlauf am Kühlerdeckel zuerst in den Ausgleichsbehälter und von dort über die Entlüftung auf die Straße.

Den Kühlerdeckel richtig sauber machen und die Maschine im Stand laufen lassen bis der Lüfter einschaltet. Der Lüfter schaltet erst sehr spät ein, viel später als bei den neueren Modellen, die Temperaturanzeige ist da schon sehr weit oben. Wenn jetzt nichts rausläuft, dürftest Du das Problem gefunden haben. Sollte es immer noch rauslaufen, kannst Du auf weitere Fehlersuche gehen und evtl. nach einem neuen Thermostat Ausschau halten. Dass alle Schlauchverbindungen fest sein müssen, etc., versteht sich wohl von selbst.

Gruß Ralf170
[CENTER]VFR-OC![/CENTER]

VFR-Noob
Newbie
Beiträge: 6
Registriert: So 8. Aug 2004, 19:09
Wohnort: Ditzingen

Aug 2004 09 12:28

Beitrag von VFR-Noob » Mo 9. Aug 2004, 12:28

Hallo Lion666,

Undichtigkeiten muesste ich bemerkt haben, da ich vorher einen Unfall mit ihr hatte und seit dem ein Auge draufhabe ob sie irgendwo leckt.

Habe gerade mit der Werkstatt telefoniert, und die Aussage bekommen, dass etwas Ausfluss nicht weiter schlimm waere, insbesondere wenn der Behaelter vorher bis zum oberen Fuellstrich voll gewesen waere. Auch sollte der Luefter nur dann anspringen, wenn die Temperatuanzeige am oberen Limit steht.

Ok, war ja nur ein bisschen ueber Mitte. Wann springt denn bei dir der Luefter an, bzw. bei den anderen mitlesenden RC24-Fahrern und Fahrerinnen?

... das "Kochen" waere auch normal, bzw. nicht ungewoehnlich.

Bin jetzt ein bisschen ratlos. Werd wohl Morgen mal ein bisschen testen muessen.

VFR-Noob

Benutzeravatar
axelc
Forums-User
Beiträge: 84
Registriert: Mo 19. Jan 2004, 16:44
Wohnort: Essen

Anderes Modell...

Aug 2004 09 12:48

Beitrag von axelc » Mo 9. Aug 2004, 12:48

Hallo,
ich fahre zwar eine RC46, aber vielleicht sind die Unterschiede ja nicht so groß.

Aalso:
Wenn ich mich richtig erinnere, darf der Flüssigkeitsstand im WARMEN Zustand die "max"-Markierung nicht überschreiten, sonst geht die Überschüssige Kühlflüssigkeit durch einen Überlauf ins Freie.
Das bedeutet, dass der Flüssigkeitsstand im kalten Zustand i.d.R bei "min" oder vielleicht etwas drüber ist.
Wenn die Flüssigkeit bei dir wirklich kocht, würde ich mal die Dichtung vom Kühlerverschlussdeckel (nicht die vom Ausgleichsbehälter, es gibt noch einen anderen aus Metall, weiß nicht wo der bei der 36er sitzt, ich glaube beim Kühler/Thermostat links oben hinter der Verkleidung), also jedenfalls würde ich die Dichtung mal checken, evtl hält das System den erforderlichen Überdruck nicht und das Wasser kocht dann eben bei 100°C und nicht erst später (das ist ja der Trick mit dem Überdruck).
Wenn das Wasser richtig heiß ist, dann kann man wohl so ein Geräusch wie siedendes Wasser im Kühlsystem ausmachen, aber wenn es wirklich richtig kocht, dann dürfte etwas nicht stimmen. Aber dann müsste der Verlust auch viel höher sein.
Also ich tippe mal, es war am Anfang einfach etwas zuviel Flüssigkeit im Ausgleichsbehälter...

Viele Grüße

Axel
:winken2: :winken2: :winken2:
:prost: wer prost sagt lügt nicht! :prost:

VFR-Noob
Newbie
Beiträge: 6
Registriert: So 8. Aug 2004, 19:09
Wohnort: Ditzingen

Aug 2004 10 11:17

Beitrag von VFR-Noob » Di 10. Aug 2004, 11:17

Hallo,

hab gerade mal getestet. Maschine im Stand heisslaufen lassen. Wie erwartet stieg der Pegel im Ausgleichbehaelter bis zum Ausfliessen. Fluessigkeitsstand war ja, im kalten Zustand, bei max. Wahrscheinlich wird sich waehrend der naechsten Fahrten, der Pegel wieder bei, knapp unter, min einpendeln.

Motor aus, und da war auch ein Ventilatorbrummen. Also doch ok. Das Blubbern der Fluessigkeit war aber auch da. Den Kuehlerdeckel sollte ich mir dann wohl auch nochmal ansehen, bzw. im September ansehen lassen. Oder ist das kritisch und sollte sofort behoben werden?

VFR-Noob

Benutzeravatar
axelc
Forums-User
Beiträge: 84
Registriert: Mo 19. Jan 2004, 16:44
Wohnort: Essen

Aug 2004 10 11:41

Beitrag von axelc » Di 10. Aug 2004, 11:41

Hai!
Also, mach den Test doch nochmal mit Kühlflüssigkeit "kalt" genau bei "min" oder ganz etwas drüber.
Hast du das Kühlsystem richtig entlüftet? Steht glaube ich auch im Fahrerhandbuch, bzw wenn du eine Reparaturanleitung hast dann darin.
Wenn es für dich keine größere Mühe macht würde ich das mal einer Werkstatt zeigen, besser als wenn man es auf die lange Bank schiebt und dann nachher was kaputt ist, dann wills wieder keiner gewesesn sein :D

:winken2:

Axel
:prost: wer prost sagt lügt nicht! :prost:

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast