Kupferwurm

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Benutzeravatar
V4-Sepp
Forums-User
Likes: 0
Beiträge: 736
Registriert: Fr 20. Feb 2009, 20:24
Wohnort: Bayern, Zentrum

Kupferwurm

#1

Beitrag von V4-Sepp » Mi 22. Sep 2010, 00:11

Dass an einer VFR selten etwas kaputt geht, und wenn überhaupt dann der Regler stimmt nicht ganz.

Es gibt auch richtig gemeine Teufelchen, die im Moped wohnen, und bei Stammtischtouren versuchen, durch irgendwelche Hinterhältigkeiten den Fahrer zum Absteigen (natürlich während der Fahrt) oder Aufgeben zu zwingen.........:lmaa:

Ist mir am Samstag passiert. Zuerst widerwilliges Anlasserdrehen an der Tankstelle. Dann während der Fahrt ein paar sporadische Motoraussetzer, danach wieder 30 km Ruhe

In Weissenburg dann nur ein gequältes Ächzen beim Druck auf den Startknopf, selbst das tatkräftige Anschieben durch meine Mitfahrer (herzliches Dankeschön) hätte fast nichts genutzt, gottseidank war das Gefälle lang genug, so dass irgendwann doch so etwas wie ein Motorlauf zustande kam.

Blinken, Bremsen oder gar Licht einschalten quittierte die Gute mit sofortiger Arbeitsverweigerung, um es einfach auszudrücken, bei der geringsten Belastung brach die Bordspannung komplett zusammen, lustigerweise blockiert dann gelegentlich das Hinterrad, und das ist schon gar nicht lustig. Also Tourende, damit wenigstens die Anderen weiterfahren konnten, schliesslich gibt es Telefon, und allzu weit war es ja nicht von Zuhause8)

Heute Abend hatte ich Zeit, der Sache ein wenig auf den Grund zu gehen. Ergebnis ist ein in Höhe Rahmenkopf gebrochener Hauptkabelbaum. Wenn man daran wackelt, geht die Mühle aus, die Kontrolleuchten flackern und dann ist Ende. Werde morgen die betreffende Stelle freilegen und inspizieren. Dann gibt es mehr zum Thema!
0


Du bist nicht schöner als ich, du brauchst nur länger, dich zu schminken!

Benutzeravatar
kesrith
Forums-User
Likes: 0
Beiträge: 319
Registriert: Sa 28. Okt 2006, 00:07

#2

Beitrag von kesrith » Mi 22. Sep 2010, 01:03

..erinnert mich anne
Suchorgie anner Yamaha,
hat mehrere Kästen Bier gedauert... :blind: :D
0

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#3

Beitrag von MarkusT » Fr 24. Sep 2010, 22:08

Du wirst das schon hinbekommen und dann hält die gute die nächste Tour aus.
0

Benutzeravatar
V4-Sepp
Forums-User
Likes: 0
Beiträge: 736
Registriert: Fr 20. Feb 2009, 20:24
Wohnort: Bayern, Zentrum

Habe fertig!!!!

#4

Beitrag von V4-Sepp » Fr 24. Sep 2010, 22:57

Ja, wie Markus schon geschrieben hat, hab es hinbekommen!

Als ich den Kabelbaum zwischen Batterie und Sicherungskasten/Zündschloss freigelegt und aufgeschnitten hatte, kamen mir zu allererst gefühlte 100 Liter Wasser entgegen, keine Trinkwasserqualität, weil richtig dick mit Grünspan vermischt.. Im Kabelbaum gibt es mehrere Abzweige, die leider nur sehr mangelhaft abgedichtet sind. Dazu kommt, dass Honda das komplette Kabelbündel in einem Kuststoffmantel verlegt hat, der, mit mehreren Lagen Isolierband umwickelt, ziemlich auslaufsicher war. Also konnte sich dort zwar immer Wasser sammeln, das Ganze aber nie richtig austrocknen. Entsprechend zerfressen waren einige Leitungen. Wundert mich sowieso, dass so etwas 21 Jahre lang hält, und dass ich mit dem Teil nicht irgendwo stehen geblieben bin.

Für alle Interessierten, die befallene Stelle liegt oberhalb der Batterie, etwa in Höhe des Abzweigs für die Impulsgeber der Zündanlage. Und die ersten Anzeichen waren sporadische Ausfälle der Uhr, und eine etwas verzögerte Gasannahme bei 6- 7000 Umdrehungen. Das ist jetzt definitiv weg.
0
Du bist nicht schöner als ich, du brauchst nur länger, dich zu schminken!

Antworten