Startprobleme/Spritqualität?

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Rainer24
Forums-User
Likes: 0
Beiträge: 62
Registriert: Mi 4. Aug 2004, 19:52

Startprobleme/Spritqualität?

#1

Beitrag von Rainer24 » Mi 4. Aug 2004, 20:08

Hallo VFR-Fans

ich habe grosse Probleme die RC24 Bj 89 zum laufen zu bringen, wenn sie ein paar Tage gestanden hat. Spielen am Choke oder der Leerlaufdrehzahl bringt wenig. Wird der Sprit so schnell schlecht oder verdampft durch die Konstruktion das Benzin zu schnell?

Gruss Rainer
0

Benutzeravatar
Andy odd one
Mitglied VFR-OC
Likes: 0
Beiträge: 522
Registriert: So 1. Aug 2004, 23:31
Wohnort: Hameln

RE: Startprobleme/Spritqualität?

#2

Beitrag von Andy odd one » Mi 4. Aug 2004, 20:25

Hallo Rainer,

Am Sprit selbst wird es auf keinen Fall liegen, am Ende der Saison sollte dein Tank voll mit Sprit in der Garage stehen und den schüttest Du ja auch nicht wieder weg. Es können sicherlich viele Gründe sein einer währe Wasser im Tank oder Vergaser weil wenn sie länger steht zieht der Tank Kondenswasser, Wasser schwerer als Sprit, Wasser immer unten darum rosten Tanks, zweite Möglichkeit verstopft durch Rost oder Dreck. Allgemein Feuchtigkeit das die Kerze keinen Funken kriegt.

Alles nur Verdacht ins Dunkel aber bevor Du ins eingemachte gehst
weil Vfr zerlegen meistens unnötig( war gerade Thema frag Stingray)
guckst Du.

Und sonst sind hier viele Experten die Dir gerne helfen. :blind:


Gruß Andy odd one
Allet für die VFR, allet für den Club
0
Allet für die VFR,Allet für den Club:anbet:
Andy ist Mitglied im VFR-OC
Unsere Geschichte:whisper:
Facebook

Benutzeravatar
Ralf170
Mitglied VFR-OC
Likes: 0
Beiträge: 75
Registriert: Mo 10. Nov 2003, 19:49
Wohnort: Von den Hängen eines Bergvolkes am Rande des Nordschwarzwalds

RE: Startprobleme/Spritqualität?

#3

Beitrag von Ralf170 » Do 5. Aug 2004, 12:25

Sprit kannst Du meines Erachtens ausschließen. Meine 2 88er RC 24 springen bzw. sind auch immer schlecht angesprungen nach längerer Standzeit, die 86er und 89er meiner Frau springen dagegen immer gut an. Es liegt also eher am Mopped selbst als am Sprit.

Ich spiele beim Starten meist mit dem Choke, mal rein, mal raus wie im richtigen Leben. Das ist ein bißchen Gefühlssache. Bei mir ist es so, dass das Mopped zunächst meist nur auf 3 Töpfen läuft, wenn sie dann mal angesprungen ist. Dann musst Du sie ein wenig vor sich hintuckern lassen und erst nach einiger Zeit mal richtig Gas geben. Wenn Du schon beim Starten oder nach dem Starten zu früh Gas gibst, schmiert sie Dir wieder ab.

Also, einfach mal ein bißchen üben,

Gruß Ralf170
0
[CENTER]VFR-OC![/CENTER]

Benutzeravatar
Mark1
Forums-User
Likes: 0
Beiträge: 26
Registriert: Mo 26. Jul 2004, 20:41
Wohnort: Weilburg

#4

Beitrag von Mark1 » Do 5. Aug 2004, 13:11

Hallo,
dem Club der "Schlecht-Starter" kann ich meine RC 24 Baujahr 1986 auch zuordnen! Mein Mopped braucht zwei Umdrehungen Standgaserhöhung zusätzlich zum voll gezogenen Choke um überhaupt anzuspringen, besonders wenn sie länger gestanden hat.
Wenn ich dann nach einer Weile losfahre, stirbt sie meist nach einigen Kilometern nochmals ab (keine Gasannahme) und danach verhält sie sich lammfromm...da blicke nochmal einer durch!
LG Mark.
0

Benutzeravatar
canislupus6633
Forums-User
Likes: 0
Beiträge: 15
Registriert: Do 16. Jun 2005, 23:32
Wohnort: 64385 Reichelsheim

#5

Beitrag von canislupus6633 » Fr 12. Okt 2007, 09:23

Hab seit kurzem auch ab und an Startprobs mit meiner RC24 Bj.89 73.000km. Erklären kann ich es mir nicht.
Ich fahre zur Zeit täglich auf die Arbeit (ca.45km) und zurück. Die Maschine steht regen- und windgeschützt, aber draußen.

Manchmal will sie nicht starten. Der Anlasser dreht ganz schwach und die Batterie macht den Anschein, das sie leer sei. Beim Anrollen springt sie nach ein paar Metern dann widerwillig an und läuft dann aber auch ohne murren.
Ich konnte noch kein Muster erkennen, was die Ursache sein könnte.

Die anderen Male bei gleichen Rahmenbedingungen springt sie beim ersten Dreher an.
0
Bild

hrc24heizer
Forums-User
Likes: 0
Beiträge: 147
Registriert: Mo 7. Mai 2007, 20:24
Wohnort: NRW

Startprobleme

#6

Beitrag von hrc24heizer » Fr 12. Okt 2007, 14:46

Hallo
Versucht es mal mit neuen Iridiumzündkerzen von NGK
Rc1:DPR8EIX-9 und für die Rc2:DPR9EIX-9.Ihr werdet den
Unterschid sofort merken,leider auch preislich!!!
0

Benutzeravatar
Thomas
Forums-User
Likes: 3
Beiträge: 1595
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems

RE: Startprobleme

#7

Beitrag von Thomas » Fr 12. Okt 2007, 14:50

Original von hrc24heizer
Hallo
Versucht es mal mit neuen Iridiumzündkerzen von NGK
Rc1:DPR8EIX-9 und für die Rc2:DPR9EIX-9.Ihr werdet den
Unterschid sofort merken,leider auch preislich!!!

.....wird er nicht merken, denn bei ihm liegts an der Batterie........!!!


Ich trau mich gar nicht auszusprechen, worans wohl liegen wird...... :weg:




Thomas
0

Guido
Mitglied VFR-OC
Likes: 0
Beiträge: 226
Registriert: Mo 9. Jul 2007, 23:40

RE: Startprobleme

#8

Beitrag von Guido » Fr 12. Okt 2007, 14:54

Original von Thomas
Original von hrc24heizer
Hallo
Versucht es mal mit neuen Iridiumzündkerzen von NGK
Rc1:DPR8EIX-9 und für die Rc2:DPR9EIX-9.Ihr werdet den
Unterschid sofort merken,leider auch preislich!!!

.....wird er nicht merken, denn bei ihm liegts an der Batterie........!!!


Ich trau mich gar nicht auszusprechen, worans wohl liegen wird...... :weg:

Thomas
Nun ja, die Batterie wird schon mal von so einem im Warmluftstrom liegenden Elektronikteil zerstört, kann aber auch schon mal einfach so den Geist aufgeben...

Wie hieß dieses Elektronikteil noch? :D Ist ja nahezu unaussprechlich ... LIMA?
0
LHzG Guido

Zuerst geht Dir das Talent aus, dann die Strasse... q.e.d.

Udo
Forums-User
Likes: 0
Beiträge: 65
Registriert: Do 20. Apr 2006, 17:18
Wohnort: NRW / Duisburg

RE: Startprobleme/Spritqualität?

#9

Beitrag von Udo » Fr 12. Okt 2007, 21:15

Hallo
Ich erzähl mal eine kleine Geschichte .
VFR 750 F Bj. 88 läuft fast täglich 15 Jahre lang ohne Mängel springt immer an.Nie blieb sie liegen Steht seit 7Jahren unter freiem Himmel.Teils mit teils ohne Plane .Doch dann Startschwierigkeiten .
Es dauert bis sie zum Leben erwacht.Dann will sie auf einmal gar nicht mehr.Alles Durchgemessen ( Kabelbaum/Zündspulen/Regler usw.)
Vergaser gereingt und für viele Euronen neu abgedichtet ,und sie will einfach nicht mehr.Letzter Versuch das Cokpit ,geöffnet ,und siehe da es war keine Masse mehr vorhanden .Kabel alle korrodiert ,kabel gereingt und sonstige Reinungsarbeiten durchgeführt .Und siehe da, sie Lebt, springt Super an und läuft jetzt seit ca. 4 Jahren als wenn nicht war.

Vieleicht eine Idee

Gruß Udo
0

Benutzeravatar
canislupus6633
Forums-User
Likes: 0
Beiträge: 15
Registriert: Do 16. Jun 2005, 23:32
Wohnort: 64385 Reichelsheim

#10

Beitrag von canislupus6633 » Sa 20. Okt 2007, 03:05

Mein Problem scheint weder noch zu sein.
Wenn ich den Motor kurz Anschubs, dann startet sie ohne Probleme.
Es macht den Anschein, als ob der Anlasser es nicht schafft den Motor zu drehen, wenn er gestanden (ca.4h) hat.
0
Bild

vfr|Franz
Forums-User
Likes: 0
Beiträge: 169
Registriert: Fr 13. Jul 2007, 18:39
Wohnort: Goch

#11

Beitrag von vfr|Franz » Sa 20. Okt 2007, 11:20

Hi! :winken2:

Ist der Lima-Regler/Batterie in Ordnung?

Wenn ja, vielleicht ist es der Anlasserfreilauf. Das du neue Federn... brauchst.

Oder wie ich jetzt aktuell das Problem habe, dass das Außenteil der Anlasserkupplung gebrochen ist. Teurer Spaß kann ich dir sagen.

MfG
0

Heiko2004
Forums-User
Likes: 0
Beiträge: 188
Registriert: Mi 28. Jul 2004, 22:03

#12

Beitrag von Heiko2004 » Sa 20. Okt 2007, 15:42

Der Anlasser zieht nicht richtig durch ?
Gibt's bei der RC36I ein Anlasser-Relais ?
Wenn ja, überbrück mal dessen Arbeitskontakte (30/87 glaub ich).
0

vfr|Franz
Forums-User
Likes: 0
Beiträge: 169
Registriert: Fr 13. Jul 2007, 18:39
Wohnort: Goch

#13

Beitrag von vfr|Franz » Sa 20. Okt 2007, 16:16

Die RC36I hat ein Anlasserrelais, der sitzt vor der Batterie.
0
Zuletzt geändert von vfr|Franz am Sa 20. Okt 2007, 16:17, insgesamt 1-mal geändert.

Antworten