VFR springt schlecht an nach Regen

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Karandras
Forums-User
Likes: 0
Beiträge: 35
Registriert: So 6. Jun 2010, 22:25

VFR springt schlecht an nach Regen

#1

Beitrag von Karandras » Fr 30. Jul 2010, 11:25

Hi,
also seit ich meine VFR habe hatte ich noch nie Probleme beim anlassen.
Bei dem Wetter wie es jetzt im Moment ist habe ich aber auf einmal Probleme.
Der Anlasser rattet ganz schön lange... Muss das manchmal echt sehr hartnickig machen bis sie anspringt. Dann habe ich aber keinerlei Probleme
mehr.
Das ist irgendwie meistens dann wenn sie mal 1-2 Tage stand. Und es regnet auch seit Tagen öfter hier.
Bin jetzt kein Fachmann. Aber das müsste doch schon mit dem Regen zu tun haben oder?

Würde denn eine Abdeckplane da helfen?
Habt ihr da vlt Erfahrung mit?
Und wenn ja welche. Die Planen gibt es ja von 15 - 70 EUR....

Vielen Dank
Tobias
0

Jensemann
Neuling
Likes: 0
Beiträge: 1
Registriert: Fr 30. Jul 2010, 11:36
Wohnort: Stadtgrenze Berlin

RE: VFR springt schlecht an nach Regen

#2

Beitrag von Jensemann » Fr 30. Jul 2010, 11:46

Hi, abdecken ist immer gut. Könbnte natürlich an der Luftfeuchtigkeit liegen
0
:wheely:

Benutzeravatar
Krümel
Mitglied VFR-OC
Likes: 7
Beiträge: 1039
Registriert: Do 24. Jun 2010, 11:15
Wohnort: Jena

RE: VFR springt schlecht an nach Regen

#3

Beitrag von Krümel » Fr 30. Jul 2010, 13:10

@ Jensemann

Das gehört zwar nicht zum Thema, aber Du solltest in Deiner Signatur das "y" aus :wheely: entfernen, dann siehst Du das Mopped auch. :wheel: :top2:
0

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#4

Beitrag von MarkusT » Fr 30. Jul 2010, 13:43

Das kann auch an einer alten Batterie liegen, die so langsam den Geist aufgibt.
0

Karandras
Forums-User
Likes: 0
Beiträge: 35
Registriert: So 6. Jun 2010, 22:25

#5

Beitrag von Karandras » Fr 30. Jul 2010, 14:48

Hmmm, OK.
Also an den Zündkerzen oder so kann es nicht liegen? Wo es warm war hatte ich absolut keine Probleme.
Und welche Abdeckplane könnte man denn holen? Louis, Polo und Co bieten ja soviele an. Was braucht man wirklich?

Und bei Batterien habe ich auch einmal geschaut. Da ist der Unterschied ja noch krasser.
Von 4,95 - 40EUR
Auf was muss man da achten?
0

Benutzeravatar
Krümel
Mitglied VFR-OC
Likes: 7
Beiträge: 1039
Registriert: Do 24. Jun 2010, 11:15
Wohnort: Jena

#6

Beitrag von Krümel » Fr 30. Jul 2010, 15:01

Hi Karandras,

vielleicht probierst Du es mal mit Kraftstoffreiniger, den man einfach in den Tank kippt. Der bindet dann eventuell vorhandenes Wasser. Könnte schon sein, dass sich irgendwo (vielleicht Vergaser) Wasser gebildet hat.

Meine Kleene steht unter ner Plane von Polo. Heißt Greyhound III. Bin voll zufrieden damit. Die ist innen mit Vlies, so zerkratzt kein Lack. Sie soll auch angeblich bis 250°C hitzebeständig sein, zumindest in den kritischen Bereichen.

Gruß
Marco
0

Karandras
Forums-User
Likes: 0
Beiträge: 35
Registriert: So 6. Jun 2010, 22:25

#7

Beitrag von Karandras » Fr 30. Jul 2010, 15:08

Den Kraftstoffzusatz habe ich schon benutzt.
Hatte mir ein Set gekauft um sie mal richtig zu reinigen. Da war das dabei...
0

Benutzeravatar
Georg-W.
Moderator
Likes: 1
Beiträge: 2707
Registriert: Sa 22. Nov 2003, 23:17
Wohnort: Wiesbaden, Rhein-Main

RE: VFR springt schlecht an nach Regen

#8

Beitrag von Georg-W. » Fr 30. Jul 2010, 21:59

Wann wr denn der letzte große Service?
(Luftfilter, Zündkerzen, Ventile)
0
Freut Euch wenn es regnet, weil wenn Ihr Euch nicht freut regnet es trotzdem!

Georg-W. (2052)

Karandras
Forums-User
Likes: 0
Beiträge: 35
Registriert: So 6. Jun 2010, 22:25

#9

Beitrag von Karandras » Fr 30. Jul 2010, 22:40

Das ne gute Frage...
Das wird es wohl auch sein...
Hab nur nen kleinen Check machen lassen als ich sie gekauft habe.
Kette + Ritzel und Hinterrad habe ich heute austauschen lassen.
Werd dann beim nächsten gehalt mal das checken lassen.
Im Moment ist die Luft raus :)
0

Benutzeravatar
V4-Sepp
Forums-User
Likes: 0
Beiträge: 736
Registriert: Fr 20. Feb 2009, 20:24
Wohnort: Bayern, Zentrum

#10

Beitrag von V4-Sepp » Fr 30. Jul 2010, 23:14

Wenn deiner Gutsten das Anspringen bei Nässe schwer fällt, solltest du vor allem die Zündleitungen einschliesslich der Stecker genauer anschauen. Da führt Feuchtigkeit schon mal zu Funkenstrecken ausserhalb des Brennraumes, wenn alterbedingt Risse in der Isolation auftreten.

Auch die Steckverbindung der Zündimpulsgeber rechts unterhalb vom Tank kann Ursache sein, genauso wie: Ventilspiel, Zündkerzen, Batterie, CDI-Stecker, Kontaktplatte im Zündschloss, Anlasser.....:D
0
Du bist nicht schöner als ich, du brauchst nur länger, dich zu schminken!

Antworten