RC 24 stottert

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
saddi
Forums-User
Likes: 0
Beiträge: 21
Registriert: Fr 10. Apr 2009, 21:45
Wohnort: Bay. Untermain

RC 24 stottert

#1

Beitrag von saddi » Fr 10. Apr 2009, 22:26

Hallo VFRler!
Wer kann mir helfen? Meine rc24 Bj 87 stottert bzw nimmt das Gas nicht richtig an, je höher der Gang desto schlechter, allerdings auch nur im mittleren Drehzahlbereich zw. 5000 und 7000 /min und auch nur wenn ich nach Gasrücknahme (zB vor einer Kurve) wieder beschleunigen möchte, was ausgerechnet dann in der Schräglage der Fall ist. Beim durchgehenden Beschleunigen oder runterschalten ist nichts, zieht richtig richtig geil durch!
Besten Dank im Voraus
Saddi
0
VFR - Der Kult lebt!

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 375
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#2

Beitrag von Akut7 » Sa 11. Apr 2009, 10:19

Hi Saddi,
wieviel km hat dein babe schon runtergespult? klingt nach typischem Vergaserloch, will heissen zwischen 5000-7000 bekommt sie zu wenig. Düsenreinigung tut ihr sicher gut. Benzpumpe schliesse ich aus. Vorweg.
0
peace health success acuteness

Benutzeravatar
Georg-W.
Moderator
Likes: 0
Beiträge: 2697
Registriert: Sa 22. Nov 2003, 23:17
Wohnort: NRW, jetzt Rhein-Main

RE: RC 24 stottert

#3

Beitrag von Georg-W. » Sa 11. Apr 2009, 14:02

Hallo,
lief Sie vor der Winterpause einwandfrfei oder hast Du sie mit dem Problem gekauft? Oder stand sie länger?
0
Freut Euch wenn es regnet, weil wenn Ihr Euch nicht freut regnet es trotzdem!

Georg-W. (2052)

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 375
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

RE: RC 24 stottert

#4

Beitrag von Akut7 » Sa 11. Apr 2009, 16:45

Original von Georg-W.
Hallo,
lief Sie vor der Winterpause einwandfrfei oder hast Du sie mit dem Problem gekauft? Oder stand sie länger?
Sorry, that is off topic: "Hi Georg, wie gehts Dir, deinem Sohn? Deine Sammlung wird ja immer mehr! lg"

back to topic....
0
peace health success acuteness

saddi
Forums-User
Likes: 0
Beiträge: 21
Registriert: Fr 10. Apr 2009, 21:45
Wohnort: Bay. Untermain

#5

Beitrag von saddi » Sa 11. Apr 2009, 19:12

Danke für die Resonanz!
Stand ca ein viertel Jahr nach Aussage vom Vorbesitzer, und hat jetzt 59 tkm gelaufen (wenn´s stimmt). Habs auch schon mal mit einer Vergaserreiniger zum Spritt versucht, ging dann auch ein bissl besser, das Loch ist nicht mehr so tief. Vielleicht noch mal Probieren?!?
Oder tatsächlich mal ausbauen, da doch ein bisschen Rostansatz im Tank war.

Gruß an Alle
0
VFR - Der Kult lebt!

Benutzeravatar
jessig1
Forums-User
Likes: 0
Beiträge: 131
Registriert: Sa 17. Mai 2008, 18:27
Wohnort: BADEN-württemberg

#6

Beitrag von jessig1 » So 12. Apr 2009, 00:16

Hallo,

Vergaserreiniger kannste vergessen, die tun nur der Kasse des Herstellers gut.

Benzinpumpe würde ich nicht ganz ausschließen. Schließe mal den Benzinschlauch direkt an die Vergaser an. Mit vollem Tank sollte es dann funktionieren.

Ich würde aber wegen der Standzeit auf verdreckte Vergaser tippen.

Eine weitere Möglichkeit wäre der Benzinfilter im Tank, da du ja sagst, daß der Tank verrostet ist.

Scheint auf jeden Fall einiges an Schrauberei/Reinigungsarbeit auf dich zu warten.


Gruß Jürgen
0
Fahr nicht zu langsam, sonst verdirbst du den Fliegen das FEELING beim aufklatschen.

saddi
Forums-User
Likes: 0
Beiträge: 21
Registriert: Fr 10. Apr 2009, 21:45
Wohnort: Bay. Untermain

#7

Beitrag von saddi » So 12. Apr 2009, 00:30

Denke Vergaser wird es nicht sein....wäre gleich aufgetreten.....kam aber erst nach ca. 500km.....spricht eher für Filter oder Pumpe, wobei die Pumpe funktioniert (rattert schön laut wenn kein Nachschub kommt bei vergessenen Benzinhahn). Äuserer Benzinfilter ist auch immer voll. Evtl. doch schlechte Verbrennung, also Zündkerzen, habe das Gefühl als ob sie nicht richtig warm wird sprich Auspuff gut Handwarm vielleicht 60-70°C nach 40km?!?
0
VFR - Der Kult lebt!

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 375
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#8

Beitrag von Akut7 » So 12. Apr 2009, 09:44

Temp der Endtöpfe ist schon ok. Man soll ja keine Spiegeleier darauf braten. Wobei ich einiges an Endtöpfen kenne wo das sehr wohl möglich ist. Jedoch nicht so bei der VFR. Sollte sie dennoch nicht warm genug werden, wäre der erste Anhaltspunkt die Tempanzeige (wenn sie korrekt funktioniert). Ein steckender Thermostat wäre auch kein neues Phänomen. Doch das geht jetzt alles ein wenig zu weit von deinem Ursprungsproblem. Wie Jürgen schon sagt, es wartet sicher einiges an reinigungsarbeit auf dich. Benzpumpe schliesse ich trotzdem aus. Ist eine normale Unterdruckpumpe und die fördert voll oder gar nicht. Dazwischen gibt's nichts. Mechanisch ist das Ding unkaputtbar, lediglich die Kontakte brennen mit der Zeit ab. Dann kann man mit anschleifen noch einige tausend km retten, danach gibt's nur mehr neue Pumpe oder wenn man jemanden kennt die kontakte zu erneuern. Anyway. Benzfilter, Zündkerzen sind sicher der erste check.
Das es erst nach 500 km auftrat ist kein Kriterium. Reicht vollkommen aus um das eine oder andere Düschen zwischenzeitig zu verstopfen.
Wenn du Fernhilfe beim Ein-/Ausbau von was auch immer brauchst, wir sind gerne für dich da.
0
peace health success acuteness

saddi
Forums-User
Likes: 0
Beiträge: 21
Registriert: Fr 10. Apr 2009, 21:45
Wohnort: Bay. Untermain

#9

Beitrag von saddi » So 12. Apr 2009, 10:28

Danke, werde mich von hinten nach vorn durcharbeiten und das faule Osterei suchen!
Frohe Ostern! :winken1:
0
VFR - Der Kult lebt!

Benutzeravatar
V4-Sepp
Forums-User
Likes: 0
Beiträge: 736
Registriert: Fr 20. Feb 2009, 20:24
Wohnort: Bayern, Zentrum

#10

Beitrag von V4-Sepp » So 12. Apr 2009, 11:19

Ums Vergaserreinigen wirst du mit Sicherheit nicht herumkommen. Vergessen solltest du auf keinen Fall die kleinen Kraftstoffsiebe vor den Schwimmerventilen, wegen denen sind schon etliche Vergaser überflüssigerweise entsorgt worden. Sehen eigentlich immer ganz gut aus, selbst wenn sie schon verklebt sind. Gibt es neu leider nur in Verbindung mit dem Vergaserdichtungssatz (ca. 40€ pro Vergaser), lassen sich aber meistens problemlos reinigen. Ist übrigens kein spezielles VFR-Problem.

Ich hatte schon mal ein sehr ähnliches Problem, da konnte man anhand der Schräglage schon fast voraussehen, wie heftig es auftreten würde. Bei drei Vergasern war das Schwimmerniveau zu niedrig, nach dem Einstellen war alles ok.
0
Du bist nicht schöner als ich, du brauchst nur länger, dich zu schminken!

saddi
Forums-User
Likes: 0
Beiträge: 21
Registriert: Fr 10. Apr 2009, 21:45
Wohnort: Bay. Untermain

#11

Beitrag von saddi » So 12. Apr 2009, 22:01

Hallo, V4-Sepp!
Braucht man den Dichtsatz auf jeden Fall nach der Reinigung oder wird der Gaser auch so dicht? Und wenn kein Ultraschall, reicht ausblasen? Habe schon mal bei ner Werkstatt angefragt, die wollen 150,-Knüppel fürs reinigen. Hatte mal mit einer XJ600 so ein ähnliches Problem, da war es die Batterie, zumindest waren die Symtome nach wechsel weg! Hab sie jetzt aber geladen, Ladestrom knapp 12V und bei ausgang auf 8A gestellt und angenommen hat sie 2-3A.
Vergaser werd ich trotzdem machen.
Gruß Hartmut Alias Saddi
0
VFR - Der Kult lebt!

Benutzeravatar
V4-Sepp
Forums-User
Likes: 0
Beiträge: 736
Registriert: Fr 20. Feb 2009, 20:24
Wohnort: Bayern, Zentrum

#12

Beitrag von V4-Sepp » So 12. Apr 2009, 22:17

Original von saddi
Hallo, V4-Sepp!
Braucht man den Dichtsatz auf jeden Fall nach der Reinigung oder wird der Gaser auch so dicht? Und wenn kein Ultraschall, reicht ausblasen? Habe schon mal bei ner Werkstatt angefragt, die wollen 150,-Knüppel fürs reinigen. Hatte mal mit einer XJ600 so ein ähnliches Problem, da war es die Batterie, zumindest waren die Symtome nach wechsel weg! Hab sie jetzt aber geladen, Ladestrom knapp 12V und bei ausgang auf 8A gestellt und angenommen hat sie 2-3A.
Vergaser werd ich trotzdem machen.
Gruß Hartmut Alias Saddi
Hallo Hartmut,
den Dichtsatz brauchst du selbstverständlich nicht unbdingt. Kann sein, dass die ganze Sache auch so dicht bleibt, versprechen kann und will ich das aber nicht.
Du musst nicht unbedingt mit Ultraschall reinigen, es tut auch ganz ordinäre Pressluft, sonst hätte ich die letzten Jahre immer nur Dusel gehabt. Aus meiner Erfahrung heraus kann ich dir allerdings nur raten, die ganze Sache gleich richtig anzugehen(Dichtungen etc. neu). Jeder Euro, den du jetzt vielleicht sparst, der kommt kurzfristig wieder zu dir zurück. Einmal richtig gemacht, hast du die nächsten Jahre deine Ruhe mit den Vergasern.
0
Du bist nicht schöner als ich, du brauchst nur länger, dich zu schminken!

Benutzeravatar
jessig1
Forums-User
Likes: 0
Beiträge: 131
Registriert: Sa 17. Mai 2008, 18:27
Wohnort: BADEN-württemberg

#13

Beitrag von jessig1 » So 12. Apr 2009, 23:33

Hallo,

Pressluft beim Vergaserreinigen hilft nur gegen losen Dreck.
Hat sich mal er Schmodder festgesetzt hilft nur Ultraschall und anschließendes Nachreinigen mit einer Nadel.

Es gäbe noch die Möglichkeit den Vergaser und die Düsen in Peressigsäure zu baden. An das Zeugs ist aber verdammt schwer ranzukommen.

Wegen den Kosten:

Ich baue meine Vergaser immer selbst aus und auseinander und nach dem Schallen auch wieder selbst zusammen und ein.

Das Schallen kostet dann in einer Schrauberwerkstatt 30 Euronen.

Gruß Jürgen
0
Fahr nicht zu langsam, sonst verdirbst du den Fliegen das FEELING beim aufklatschen.

saddi
Forums-User
Likes: 0
Beiträge: 21
Registriert: Fr 10. Apr 2009, 21:45
Wohnort: Bay. Untermain

#14

Beitrag von saddi » So 12. Apr 2009, 23:52

d.h. auf jeden fall Ultraschall.....also schön. Werde Morgen aber erst mal zur Tanke fahren und mir Vergaserreiniger besorgen....hab ich schon mal gemacht mit dem erfolg von ca 400km, hatte nur vorher den filter nicht gereinigt....und der hatte brutal ausgesehen. Vielleicht hilft´s....wenn ja, glück gehabt - wenn nein, dann ein Bad mit Musik und das ziemlich schnell.
Gruss an alle VFRler

P.s. Der Osterhase ist ein armes Tier.......hat seinen Schwanz hinten, seine Eier muss er verstecken und darf zu allem unglück nur einmal im Jahr kommen. - Scheiss Job! :ichidiot:
0
VFR - Der Kult lebt!

Benutzeravatar
Georg-W.
Moderator
Likes: 0
Beiträge: 2697
Registriert: Sa 22. Nov 2003, 23:17
Wohnort: NRW, jetzt Rhein-Main

#15

Beitrag von Georg-W. » Mo 13. Apr 2009, 08:42

Hallo,
wenn Du es zunächst mit Vergaserreiniger versuchen willst OK. Das Mindeste was Du aber tun solltest ist vorher die Schwimerkammern leerlaufen zu lassen. Das hilft zumindest bei Wasser im Vergaser.
0
Freut Euch wenn es regnet, weil wenn Ihr Euch nicht freut regnet es trotzdem!

Georg-W. (2052)

Benutzeravatar
V4-Sepp
Forums-User
Likes: 0
Beiträge: 736
Registriert: Fr 20. Feb 2009, 20:24
Wohnort: Bayern, Zentrum

#16

Beitrag von V4-Sepp » Mo 13. Apr 2009, 09:45

Original von saddi
d.h. auf jeden fall Ultraschall.....also schön. Werde Morgen aber erst mal zur Tanke fahren und mir Vergaserreiniger besorgen....hab ich schon mal gemacht mit dem erfolg von ca 400km, hatte nur vorher den filter nicht gereinigt....und der hatte brutal ausgesehen. Vielleicht hilft´s....wenn ja, glück gehabt - wenn nein, dann ein Bad mit Musik und das ziemlich schnell.
Gruss an alle VFRler

P.s. Der Osterhase ist ein armes Tier.......hat seinen Schwanz hinten, seine Eier muss er verstecken und darf zu allem unglück nur einmal im Jahr kommen. - Scheiss Job! :ichidiot:
Der Filter vor der Kraftstoffpumpe ist nur fürs "Grobe" zuständig. Die kleinen Siebe in den Vergasern sind das Hauptproblem. Wenn im Hauptfilter schon deutlich sichtbarer Dreck drin war, dann mach dir keine Hoffnungen, dass du nur mit Chemie weiterkommst.

@ Jessig: Es gibt auch Bremsenreiniger (muss aber ein bestimmtes Fabrikat sein), da wird der Vergaser mindestens so sauber als mit Ultraschall, und du musst auch nicht mit Nadel oder Draht in den feinen Bohrungen rumpopeln.
0
Du bist nicht schöner als ich, du brauchst nur länger, dich zu schminken!

gast
Likes:

#17

Beitrag von gast » Mo 13. Apr 2009, 09:49

Anderseits kostet so eine Dose V.reiniger nicht die Welt. Schnell mal in den Tank geschüttet und gut ist. Und wenn sich so das Problem nun doch lösen läßt...;)

Achte dann aber bitte darauf, daß nur noch wenig Benzin im Tank ist. So ist die "Mischung" konzentrierter.

Benutzeravatar
V4-Sepp
Forums-User
Likes: 0
Beiträge: 736
Registriert: Fr 20. Feb 2009, 20:24
Wohnort: Bayern, Zentrum

#18

Beitrag von V4-Sepp » Mo 13. Apr 2009, 09:56

Original von gast
Anderseits kostet so eine Dose V.reiniger nicht die Welt. Schnell mal in den Tank geschüttet und gut ist. Und wenn sich so das Problem nun doch lösen läßt...;)

Achte dann aber bitte darauf, daß nur noch wenig Benzin im Tank ist. So ist die "Mischung" konzentrierter.
Schön, dass du ihm so Mut machen willst, hätte ich mich nicht getraut.

Übrigens, bevor ich es wieder vergesse, ich kann wegen jahrelanger sehr positiver Erfahrung den Kraftstoffzusatz "Speedoil Benzin" von Hunold sowohl fürs Auto, als auch fürs Motorrad sehr empfehlen. Wird mittlerweile in identischer Rezeptur von LM als "Speed Benzin" vertrieben. Kostet ca. 15 € pro Liter, reicht für 400 Liter Kraftstoff. Ist der einzige Kraftstoffzusatz, von dessen Wirkung ich absolut überzeugt bin.
0
Du bist nicht schöner als ich, du brauchst nur länger, dich zu schminken!

Gast
Likes:

#19

Beitrag von Gast » Mo 13. Apr 2009, 10:15

Ich bin da nicht so zurückhaltend wie du.... ich bin von der Wirkung jeglicher Zusätze zu Ölen oder Kraftstoffen zu 100% überzeugt.

Insbesondere der Wirkung für den Umsatz der jeweiligen Hersteller. :D

Regelmäßig gefahrene und gewartete Fahrzeuge benötigen keinerlei Zusätze für irgendwas, solange qualitativ normgerechte Kraft- und Schmierstoffe verwendet werden.

Die einzige Ausnahme lasse ich für die Stilllegung (Winter) im Bereich der Benzin-Stabilisatoren zu.

Verharzte Vergaser lassen sich entweder mit hochgiftigen (verbotenen) Substanzen reinigen oder durch Ultraschall. Ausblasen der Vergaser ist zu 99% vergebliche Liebesmühe wenn die Vergaser verharzt sind (insbesondere beim Leerlaufsystem, da es fast unmöglich ist von der Austrittsbohrung aus den Vergaser auszublasen). Das Ausblasen von der Kraftstoffseite sorgt nur dafür das der Dreck noch intensiver die Bohrungen verschließt.

Im übrigen glaube ich hier nicht an verharzte Vergaser, sondern eher an ein Problem der Vergasermembranen bzw. eines Verschleißes des Kolbenschiebers.
Zuletzt geändert von Gast am Mo 13. Apr 2009, 10:17, insgesamt 1-mal geändert.

saddi
Forums-User
Likes: 0
Beiträge: 21
Registriert: Fr 10. Apr 2009, 21:45
Wohnort: Bay. Untermain

#20

Beitrag von saddi » Mo 13. Apr 2009, 10:17

Danke für die Tipp´s, werde sie alle beherzigen und gehe jetzt auch gleich dran nach meinem Kaffee. Melde mich wenns funktz.
Gruss Hartmut
0
VFR - Der Kult lebt!

gast
Likes:

#21

Beitrag von gast » Mo 13. Apr 2009, 15:24

Ich hatte letztes Jahr von LM diesen Vergaserreiniger eingefüllt. Die Dose irgendwas um die 7-14 Eu.
Und Donnerwetter. Das brachte wirklich was. Normalerweise finde ich auch, daß diese Wundermittel nicht nötig sind.
Aber in diesem Fall hat es nachhaltig geholfen.

hinnis
Forums-User
Likes: 0
Beiträge: 28
Registriert: Do 21. Feb 2008, 22:12
Wohnort: NRW

#22

Beitrag von hinnis » Mi 22. Apr 2009, 23:28

Also, bei der Reaktivierung meiner Lady war auch klar, dass nach 12 Jahren Stillstand beim Vorbesitzer die Vergaser zu reinigen waren.

[Ironie on] Ultraschall macht ja jeder! [/Ironie off]
Wir haben es per Infraschall, also nach alter Väter Sitte gemacht:

1. Vergaser losschrauben (geht noch ganz gut) und abziehen (hmm... 8o )
2. Die Bank für mehrere Tage in einem Spritbad "einweichen"
3. Alles zerlegen und schön mit Pfeifenreiniger (also der Bürste!) und Bremsenreiniger sehr sauber gemacht. Danach wieder alle Gaser zusammengeschraubt ( Dichtungssatz war zu teuer -> Also mit Dichtmasse alles zärtlich beschmiert und zusammengesetzt )
4. Die "Vergaserbank" wieder locker zusammensetzen und
5. wieder an den Motor anschrauben (ging nicht so leicht - WD40 hilft die Vergasergummis gängig zu machen, um das alles besser auf den Ansaugtrackt zu bringen)
6. Alles wieder anziehen (also die Schrauben und Schellen etc) und freuen.

P.S.: Dieses Jahr habe ich einfach alle Verschraubungen erneut nachgeprüft und nachgezogen: Sie läuft gut. Verbräuche so zwischen 6,x und 7,x Litern...

Hinnis
0
Nur Witwer haben Engel als Frauen...

saddi
Forums-User
Likes: 0
Beiträge: 21
Registriert: Fr 10. Apr 2009, 21:45
Wohnort: Bay. Untermain

#23

Beitrag von saddi » Do 23. Apr 2009, 20:49

Hallo VFR-Gemeinde
Habe versprochen mich zu melden, Moped läuft wieder recht gut, bisschen merk ich noch im 6ten Gang (den brauche ich kaum :hehe:). Habe ganz grosse Inspektion gemacht, mal alle Kabelverbindungen und Sicherungen gezogen, Batterie geprüft, Zündkabel und Stecker erneuert, Luftfilter ern., Zündkerzen raus und rein ...waren noch gut, Spritleitungen und Filter gereinigt, nach Fehlluft überprüft...zieht keine, Spritpumpe läuft. Reicht mir erst mal zum fahren und im kommenden Winter wird sie eh Lackiert, da werde ich dann den Vergaser reinigen lassen, den Tank reinigen, Syngronisieren lassen und Ventile einstellen lassen. Verbrauch liegt moment bei 6,2 bis 6,8L/100km.

Gruss und dank an alle die mir mit Rat zur Seite standen.
Hartmut
0
VFR - Der Kult lebt!

Benutzeravatar
V4-Sepp
Forums-User
Likes: 0
Beiträge: 736
Registriert: Fr 20. Feb 2009, 20:24
Wohnort: Bayern, Zentrum

#24

Beitrag von V4-Sepp » Sa 25. Apr 2009, 20:37

Original von saddi
Hallo VFR-Gemeinde
Habe versprochen mich zu melden, Moped läuft wieder recht gut, bisschen merk ich noch im 6ten Gang (den brauche ich kaum :hehe:). Habe ganz grosse Inspektion gemacht, mal alle Kabelverbindungen und Sicherungen gezogen, Batterie geprüft, Zündkabel und Stecker erneuert, Luftfilter ern., Zündkerzen raus und rein ...waren noch gut, Spritleitungen und Filter gereinigt, nach Fehlluft überprüft...zieht keine, Spritpumpe läuft. Reicht mir erst mal zum fahren und im kommenden Winter wird sie eh Lackiert, da werde ich dann den Vergaser reinigen lassen, den Tank reinigen, Syngronisieren lassen und Ventile einstellen lassen. Verbrauch liegt moment bei 6,2 bis 6,8L/100km.

Gruss und dank an alle die mir mit Rat zur Seite standen.
Hartmut
Noch einen Tip, schau mal auf die Steckverbindung der Impulsgeber für die Zündung (rechts neben der Batterie, hinter dem Rahmen). Die kann schon mal ölig sein, wegen der Dochtwirkung der Kabel, schliesslich sind unsere Mopeds nicht mehr die jüngsten, Führt auch zu so unliebsamen Ruckelerscheinungen, wenn da noch Feuchtigkeit und Staub dazukommt.
0
Du bist nicht schöner als ich, du brauchst nur länger, dich zu schminken!

saddi
Forums-User
Likes: 0
Beiträge: 21
Registriert: Fr 10. Apr 2009, 21:45
Wohnort: Bay. Untermain

#25

Beitrag von saddi » Sa 25. Apr 2009, 20:50

Hi Sepp,
danke für den Tipp, auseinander hatte ich die sicher schon, aber richtig gereinigt nicht, werd ich aber noch mal überprüfen.
Wünsche nen schönen Sonntag :happy:
Hartmut
0
VFR - Der Kult lebt!

Antworten