geht aus in kaltem zustand..

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Katjenka
Newbie
Likes: 0
Beiträge: 3
Registriert: Mo 25. Aug 2008, 17:22
Wohnort: Düren
Kontaktdaten:

geht aus in kaltem zustand..

#1

Aug 2008 25 17:31

Beitrag von Katjenka » Mo 25. Aug 2008, 17:31

hallo zusammen..Bin neu hier..hab da mal ne frage.. meine vfr geht immer aus wenn sie kalt ist..also das heißt..ich fahre los und nach ca.1km fängt sie an zu stottern,und nimmt kein gas mehr an, so als ob der tank leer gefahren ist und sobald ich die kupplung gezogen habe geht sie aus. muss dann ein paar mal orgeln bevor sie wieder anspringt.. Es ist schon ziemlich nervig und bis jetzt konnte mir keiner weiterhelfen..hoffe ihr habt einen tipp für mich..
0

Benutzeravatar
Mad Michel
Forums-User
Likes: 0
Beiträge: 549
Registriert: Fr 14. Jul 2006, 17:47
Wohnort: Lünen an der Lippe Ruhrgebiet

#2

Aug 2008 25 20:13

Beitrag von Mad Michel » Mo 25. Aug 2008, 20:13

Äh, ich frag mal ganz einfach: Schon mal das Standgas "nen tacken" höher gedreht? :nixweiss:
0
Ich denke also bin ich,hier falsch!

Benutzeravatar
lullepub
Forums-User
Likes: 0
Beiträge: 160
Registriert: So 20. Jan 2008, 12:30
Wohnort: Hilden bei Düsseldorf

#3

Aug 2008 25 21:00

Beitrag von lullepub » Mo 25. Aug 2008, 21:00

ich frag dann auch mal ganz vorsichtig..choke zu weit gezogen oder vielleicht gar nicht oder aber chokezug falsch eingestellt? co wert zu niedrig?
0

Katjenka
Newbie
Likes: 0
Beiträge: 3
Registriert: Mo 25. Aug 2008, 17:22
Wohnort: Düren
Kontaktdaten:

RE: geht aus in kaltem zustand..

#4

Aug 2008 26 08:56

Beitrag von Katjenka » Di 26. Aug 2008, 08:56

Also mit dem choke und dem standgas hat es nix zu tun..haben wir schon gecheckt..Vergaser ist auch eingestellt und saubergemacht..das ist ja auch erst seit 2 monaten und kam von jetzt auf gleich..ohne das etwas dran verändert worden ist..vorher lief die 1 A.. nachdem die dann einmal ausgegangen ist ,ist es ja auch gut,dann läuft se wieder ohne probleme..
0

Udo
Forums-User
Likes: 0
Beiträge: 65
Registriert: Do 20. Apr 2006, 17:18
Wohnort: NRW / Duisburg

RE: geht aus in kaltem zustand..

#5

Aug 2008 26 15:37

Beitrag von Udo » Di 26. Aug 2008, 15:37

Hallo Check mal die Benzinpumpe !! Fördermenge

Gruß Udo
0

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

RE: geht aus in kaltem zustand..

#6

Aug 2008 26 20:41

Beitrag von MarkusT » Di 26. Aug 2008, 20:41

Original von Udo
Hallo Check mal die Benzinpumpe !! Fördermenge

Gruß Udo
Wenn es die Benzinpumpe wäre, dann würde sie doch öfters stehen bleiben und nicht nur nach 1km Fahrt. Eher könnte ich mir das Benzinpumpenrelais vorstellen.
0

Benutzeravatar
lullepub
Forums-User
Likes: 0
Beiträge: 160
Registriert: So 20. Jan 2008, 12:30
Wohnort: Hilden bei Düsseldorf

#7

Aug 2008 26 21:51

Beitrag von lullepub » Di 26. Aug 2008, 21:51

hmm..schläuche eingeklemmt? irgend ne belüftung zu.fahr mal mit offenen tankdeckel.

oder diese komische kleine zusatzfilter am vergaser.
0

Katjenka
Newbie
Likes: 0
Beiträge: 3
Registriert: Mo 25. Aug 2008, 17:22
Wohnort: Düren
Kontaktdaten:

#8

Aug 2008 27 14:52

Beitrag von Katjenka » Mi 27. Aug 2008, 14:52

Danke schön für die tipps..ich werde alles mal versuchen..sag euch dann bescheid..
0

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast