Schlendern in der Kurve

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Benutzeravatar
Jonnyb
Forums-User
Likes: 0
Beiträge: 100
Registriert: Mi 16. Jul 2008, 21:01
Wohnort: Dornstetten

Schlendern in der Kurve

#1

Jul 2008 16 22:41

Beitrag von Jonnyb » Mi 16. Jul 2008, 22:41

:winken1:Hallo Leute, habe mich heute angemeldet....Ihr seit ja schon wie ich gesehen habe recht gut mit Ratschlägen.Bin seit 04.08 besitzer einer Alter Lady, die aber noch im Guten Zustand und Form sei..habe vor paar Wochen endlich den Angststreifen wegradiert.Aber etwas stimmt mit der Lady nicht...Daher meine Frage(n).... Bin in einer langgezogener Kurve (B500)bei ca 140-150 km/h auf einmal ins schleudern geraten, d.h es hat richtig an dem Lenker angefangen zu rütteln.Bin vom Gas runter aber das Heck ist so richtig ins Schleudern geraten. ist recht stark gewesen, so das ich langsam auf die Gegenfahrbahn gezogen wurde, zum Glück ohne Gegenverkehr.Nach leichtem Hinterrad bremsen und gewaltigem Akt den Lenker mit Brachialer Gegenkraft in Schach zu halten konnte ich die Maschine doch noch beruhigen. Als vorgeschichte: in kleineren Kurven war ab und zu ein leichter Rad versatz -schlendern zu verzeichnen.HILFE? Was soll das? Bin kein Angsthase von Kurven, habe auch schon mal mit dem Auspuff kurz aufgesetzt, aber so was habe ich bei leibe noch nicht erfahren....Die Lady hat wohl kein Bock auf mich? ;(
0
Stand up and Fight!!!!

gast
Likes:

RE: Schlendern in der Kurve

#2

Jul 2008 16 22:44

Beitrag von gast » Mi 16. Jul 2008, 22:44

Heftiges Programm-

Fällt mir zunächst mal Reifen ein-dann Schwingenlagerung. evt. auch Lager des Kettenrad hinten (also Radlager)


Alle beweglichen Teile (Gabel Schwinge usw.) auf Spiel prüfen.

Benutzeravatar
juwi
Forums-User
Likes: 0
Beiträge: 49
Registriert: Mi 23. Mai 2007, 17:26
Wohnort: Düsseldorf

RE: Schlendern in der Kurve

#3

Jul 2008 16 22:58

Beitrag von juwi » Mi 16. Jul 2008, 22:58

- Luftdruck prüfen
- Lenkkopflager prüfen
- Schwingenlager prüfen
0
juwi / alles KANN nix MUSS

Benutzeravatar
Jonnyb
Forums-User
Likes: 0
Beiträge: 100
Registriert: Mi 16. Jul 2008, 21:01
Wohnort: Dornstetten

#4

Jul 2008 16 23:03

Beitrag von Jonnyb » Mi 16. Jul 2008, 23:03

:winken1: Lenkkopf lager ist neu, aber mit mit Schwingen- könnte man probieren.Ich dachte eher an das das die schwinge verbogen sei? wollte mal in der Werkstatt prüfen lassen.
0
Stand up and Fight!!!!

Benutzeravatar
Jonnyb
Forums-User
Likes: 0
Beiträge: 100
Registriert: Mi 16. Jul 2008, 21:01
Wohnort: Dornstetten

#5

Jul 2008 16 23:05

Beitrag von Jonnyb » Mi 16. Jul 2008, 23:05

Reifen sin so gut wie neu. Metzeler.
0
Stand up and Fight!!!!

Benutzeravatar
Jonnyb
Forums-User
Likes: 0
Beiträge: 100
Registriert: Mi 16. Jul 2008, 21:01
Wohnort: Dornstetten

#6

Jul 2008 16 23:09

Beitrag von Jonnyb » Mi 16. Jul 2008, 23:09

Wie kann ich ohne Werkstatt prüfen ob der Schwingen-, sowie Radlager defekt seien? Geht das?
0
Stand up and Fight!!!!

Benutzeravatar
flavour
Newbie
Likes: 0
Beiträge: 7
Registriert: Mo 19. Mai 2008, 13:47
Wohnort: Freiburg

#7

Jul 2008 17 07:29

Beitrag von flavour » Do 17. Jul 2008, 07:29

Hi Jonnyb,

hatte fast die gleichen Symptome wie Du. (Nur nicht so schnell und noch mit vorhandenem Angststreifen, daher nicht so riskant.)

Habe die Maschine gekauft und nach den ersten Probefahrten, als ich mich mit der Maschine angefreundet habe, traten die Symptome auf.

In meinem Fall war die Lösung eine Kombination aus falsch eingestelltem Fahrwerk, zu wenig Luftdruck und das Schlimmste -

- eine Schiefstellung des Hinterrades, da eine der Schwingenmuttern sich im Laufe der Zeit wohl gelockert hatte.

Nachdem die Kette gespannt, gereinigt, gefettet und auch alle anderen Probleme erledigt waren, hatte ich quasi 'ne neue Maschine - Zumindest, was das Fahrgefühl anging.

Ich hoffe, ich konnte Dir damit weiterhelfen.


Gruß

flavour
0

gast
Likes:

#8

Jul 2008 17 07:58

Beitrag von gast » Do 17. Jul 2008, 07:58

Original von Jonnyb
Wie kann ich ohne Werkstatt prüfen ob der Schwingen-, sowie Radlager defekt seien? Geht das?


Wenn du das nicht weißt ist es vieleicht doch besser, die Maschine in die Werkstatt zu bringen.(?)
Ist ja nicht ganz Ungefährlich, wie du nun erlebt hast.
:)

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#9

Jul 2008 17 09:11

Beitrag von MarkusT » Do 17. Jul 2008, 09:11

Ist das Lenkkopflager richtig festgezogen worden bzw. nochmals kontrolliert werden. Evtl. zu locker oder zu fest.
0

Benutzeravatar
juwi
Forums-User
Likes: 0
Beiträge: 49
Registriert: Mi 23. Mai 2007, 17:26
Wohnort: Düsseldorf

#10

Jul 2008 17 09:38

Beitrag von juwi » Do 17. Jul 2008, 09:38

Lenkkopflager neu:

- selbst gemacht?
- geprüft ob sich was gesetzt hat?

Reifen neu:

- ein Reifen verliert Luft, gerade Anfangs

Schwingenlager prüfen:

- hast du passendes Werkzeug und leidlich Erfahrung?
- Rad raus
- Dämpfer lösen
- Schwinge auf absolute Freigängigkeit prüfen
- Schwinge verdrehen und nach links rechts bewegen
- wackelt oder kippelt das ganze?

Überlegen ob du das selber machen kannst, wenn nicht dann :nein:
0
juwi / alles KANN nix MUSS

Benutzeravatar
Jonnyb
Forums-User
Likes: 0
Beiträge: 100
Registriert: Mi 16. Jul 2008, 21:01
Wohnort: Dornstetten

#11

Jul 2008 17 20:05

Beitrag von Jonnyb » Do 17. Jul 2008, 20:05

:winken1: Danke für die Infos, werde nächste Woche alles Checken. (werde alle Sachen Prüfen) Vorerst DANKE!!!! :D
0
Stand up and Fight!!!!

Benutzeravatar
Jonnyb
Forums-User
Likes: 0
Beiträge: 100
Registriert: Mi 16. Jul 2008, 21:01
Wohnort: Dornstetten

#12

Jul 2008 24 21:19

Beitrag von Jonnyb » Do 24. Jul 2008, 21:19

:respekt: 8) Es war der Radlager am Rad.....DANKE ALLEN. :D
0
Stand up and Fight!!!!

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#13

Jul 2008 24 21:26

Beitrag von MarkusT » Do 24. Jul 2008, 21:26

Rad hinten, oder? Hast du es in der Werkstatt machen lassen oder?
0

sidekix
Forums-User
Likes: 0
Beiträge: 72
Registriert: Sa 6. Mai 2006, 21:30
Wohnort: Österreich
Kontaktdaten:

#14

Aug 2008 21 22:39

Beitrag von sidekix » Do 21. Aug 2008, 22:39

Hi Leute

Soda, bei mir ist jetzt dasselbe Problem aufgetaucht

Lenkkopflager vor 2tkm getauscht
Schwingenlager vor 10tkm getauscht

ma muss halt erwähnen, das sie vor ca 6tkm nen Überschlag hinter sich hatte und seit der Wiederinstandsetzung dieser Effekt gegeben ist
wurde halt immer schlimmer...

hab nun die Radlager vorne + hinten ausgetauscht,
da verrostet, dürften die Dichtungen verendet sein...
:ahjetztja:

Hinterrad ist gerade eingestellt, Reifendruck OK
jedoch der Pendeleffekt nachwievor da...
:(

allmählich kommen mir Zweifel über den Rahmen,
was schade wäre, weil da kann i nimma viel machen
;(

hat noch wer Vorschälge über Möglichkeiten?

mfg
Bertl
0

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#15

Aug 2008 22 09:21

Beitrag von MarkusT » Fr 22. Aug 2008, 09:21

Wi frisch sind denn deine Federelemente bzw. die Füllung von Gabel und Federbein?
0

sidekix
Forums-User
Likes: 0
Beiträge: 72
Registriert: Sa 6. Mai 2006, 21:30
Wohnort: Österreich
Kontaktdaten:

#16

Aug 2008 22 22:47

Beitrag von sidekix » Fr 22. Aug 2008, 22:47

Original von MarkusT
Wi frisch sind denn deine Federelemente bzw. die Füllung von Gabel und Federbein?
hmm, i glaub 2 Jahre,
damals hab ich´s komplett auf Wilbers umgebaut,
progressive vorne und a komplettes Federbein hinten,
letztes Jahr hats nen Überschlag gehabt,
da hatt ich die Gabeln zwecks Kontrolle zerlegt und neu befüllt,

sollten somit als Fehlerquelle ausscheiden...

mfg
0

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#17

Aug 2008 23 10:48

Beitrag von MarkusT » Sa 23. Aug 2008, 10:48

Auf die gefahr hin das du das schon gemacht hast. Wie stark sind die Federelement vorgespannt? Bzw. was ist dein Negativ Federweg?

Wie schaut deine Umlenkung aus hast du irgendwelches Spiel?

Vor dem Überschlag war es definitiv ok? Oder fährst du mittlerweile schneller?
0

sidekix
Forums-User
Likes: 0
Beiträge: 72
Registriert: Sa 6. Mai 2006, 21:30
Wohnort: Österreich
Kontaktdaten:

#18

Aug 2008 23 15:26

Beitrag von sidekix » Sa 23. Aug 2008, 15:26

Original von MarkusT
Auf die gefahr hin das du das schon gemacht hast. Wie stark sind die Federelement vorgespannt? Bzw. was ist dein Negativ Federweg?

Wie schaut deine Umlenkung aus hast du irgendwelches Spiel?

Vor dem Überschlag war es definitiv ok? Oder fährst du mittlerweile schneller?
hmm, müsst ich nachmessen,
ist so, wie ichs damals von Wilbers bekommen habe, eingestellt

Schwinge hat ca 1mm Höhenspiel (am hintersen Punkt gemessen)
sonst gibts nirgenst ein Spiel

vorm Überschlag war i schneller, da ham ständig die Fußrasten geglüht... :D
so weit komm i nimma runter, weils pendelt...

mfg
0

sidekix
Forums-User
Likes: 0
Beiträge: 72
Registriert: Sa 6. Mai 2006, 21:30
Wohnort: Österreich
Kontaktdaten:

#19

Aug 2008 26 22:21

Beitrag von sidekix » Di 26. Aug 2008, 22:21

So, Federbein past genau nach Herstellerangaben
Umlenkhebelei ist OK

Gabeln hab i bei der Gelegenheit auch gleich mal neu gefüllt

Schlendern ist immer noch da....
:nixweiss:
0

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#20

Aug 2008 27 09:11

Beitrag von MarkusT » Mi 27. Aug 2008, 09:11

Lenkkopflager zu fest?

Wie ist das mit dem Pendeln, wann tritt es wie auf Gefühlsmässig eher an der Vorder oder Hinter Achse?
0

sidekix
Forums-User
Likes: 0
Beiträge: 72
Registriert: Sa 6. Mai 2006, 21:30
Wohnort: Österreich
Kontaktdaten:

#21

Sep 2008 01 00:10

Beitrag von sidekix » Mo 1. Sep 2008, 00:10

Original von MarkusT
Lenkkopflager zu fest?

Wie ist das mit dem Pendeln, wann tritt es wie auf Gefühlsmässig eher an der Vorder oder Hinter Achse?
wäre eine gute Möglichkeit,
gefühlsmässig ists vorne
habs vorhin ausgetestet, bei hohen Geschwindigkeiten (+220)
pendelts auch auf der geraden...

jedoch im Soziusbetrieb läufts recht stabil

werde die Woche mal das LKL überprüfen,
Danke für die Tipps!

mfg Bertl
0

Benutzeravatar
Jonnyb
Forums-User
Likes: 0
Beiträge: 100
Registriert: Mi 16. Jul 2008, 21:01
Wohnort: Dornstetten

#22

Sep 2008 02 22:25

Beitrag von Jonnyb » Di 2. Sep 2008, 22:25

Hi Leute , konnte nicht gleich antworten, war im Urlaub.
Gleich danach habe ich meine Kiste unter die Lupe genommen:
das mit den Lagern war ok. Die Federung der HA habe ich fast komplett auf die Härteste stufe angezogen so ca.3/4 .Damit fährt es sich nicht so weich wie vorher, aber das Schwingen ist ziemlich weniger geworden.Komisch das es nur in langgezogenen Kurven bei einer höheren Geschwindigkeit ab ca.120 auftritt. Geradeauslauf ist sehr gut. Auch mit losgelassenen Händen Perfefkter Geradeauslauf.Bei starker Kurvenfahrt mit natürlich geringerer Geschwindigkeit keine Probleme...
Die Vordergabel wurde in der Werkstatt 2 Monate davor instant gesetzt, da der Simmerring ölte. Nehme an das die auch alles richtig angezogen und befüllt haben. Die Kette ist neu und die Spannung sei ok.Die Räder haben auch keine unwucht oder Versatz.Radlager wurde ersetzt( vordere) der Hintere scheint zumindest gefühlmäßig in Ordnung zu sein, d.h keine Fehler gefunden.
Vordere Gabel habe ich auf Stufe 3 gestellt somit hat sich ziemlich Harte Geschichte ergeben.ob es am superbiker Lenker liegen kann, die Lenker gewichte habe auch beim Fachhändler wegen verschiedenen durchmessern bei Lenkräder geholt.? :nixweiss:Kein Plan mehr was sein könnte.
0
Stand up and Fight!!!!

Benutzeravatar
Jonnyb
Forums-User
Likes: 0
Beiträge: 100
Registriert: Mi 16. Jul 2008, 21:01
Wohnort: Dornstetten

#23

Sep 2008 02 22:28

Beitrag von Jonnyb » Di 2. Sep 2008, 22:28

Nö, Vorne.
aber der war halt rostig d.h habe ich Ihn auch gewechselt.
Nur war die Freude wohl zu kurz....Ist nach wie vor da....
Dieses S...... Pendeln.
0
Stand up and Fight!!!!

Benutzeravatar
Jonnyb
Forums-User
Likes: 0
Beiträge: 100
Registriert: Mi 16. Jul 2008, 21:01
Wohnort: Dornstetten

#24

Sep 2008 02 22:32

Beitrag von Jonnyb » Di 2. Sep 2008, 22:32

Original von MarkusT
Rad hinten, oder? Hast du es in der Werkstatt machen lassen oder?
Nö vorne. Ja, hab in der Honda Werkstatt machen lassen...
0
Stand up and Fight!!!!

Benutzeravatar
Jonnyb
Forums-User
Likes: 0
Beiträge: 100
Registriert: Mi 16. Jul 2008, 21:01
Wohnort: Dornstetten

#25

Sep 2008 02 22:36

Beitrag von Jonnyb » Di 2. Sep 2008, 22:36

Original von sidekix
Hi Leute

Soda, bei mir ist jetzt dasselbe Problem aufgetaucht

Lenkkopflager vor 2tkm getauscht
Schwingenlager vor 10tkm getauscht

ma muss halt erwähnen, das sie vor ca 6tkm nen Überschlag hinter sich hatte und seit der Wiederinstandsetzung dieser Effekt gegeben ist
wurde halt immer schlimmer...

hab nun die Radlager vorne + hinten ausgetauscht,
da verrostet, dürften die Dichtungen verendet sein...
:ahjetztja:

Hinterrad ist gerade eingestellt, Reifendruck OK
jedoch der Pendeleffekt nachwievor da...
:(

allmählich kommen mir Zweifel über den Rahmen,
was schade wäre, weil da kann i nimma viel machen
;(

hat noch wer Vorschälge über Möglichkeiten?

mfg
Bertl
Kann es wirklich evtl der Rahmen sein? Meine wurde ja schlieslich auch hinten(Heck) "NEU" lackiert.d.h.man sieht´s. nur laut vorbesitzer ist sie nur weggerutscht. Kann man den Rahmen auch irgendwie nachmessen?Oder prüfen lassen und was könnte dieser spass kosten?!
0
Stand up and Fight!!!!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast