öl in der lichtmaschine

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
eto29
Forums-User
Likes: 0
Beiträge: 21
Registriert: Di 20. Feb 2007, 20:59
Wohnort: süd deutschland

öl in der lichtmaschine

#1

Mär 2008 22 12:46

Beitrag von eto29 » Sa 22. Mär 2008, 12:46

hallo habe gestern bei meiner vfr 750f bj.87

lichtmaschine den deckel abgebaut und sihe da es leuft öl aus

ist das normal oder nicht ich glaube eher nicht oder woran kann das

liegen kan mir bitte jemand helfen dank im voraus
0

Guido Wirges
Forums-User
Likes: 0
Beiträge: 126
Registriert: Sa 8. Apr 2006, 21:45
Wohnort: Köln

#2

Mär 2008 22 15:16

Beitrag von Guido Wirges » Sa 22. Mär 2008, 15:16

Hallo ETO,
keine Sorge, die Lichtmaschine läuft im Motoröl.
Gruß
Guido
0
gw

Guido Wirges
Forums-User
Likes: 0
Beiträge: 126
Registriert: Sa 8. Apr 2006, 21:45
Wohnort: Köln

#3

Mär 2008 22 15:16

Beitrag von Guido Wirges » Sa 22. Mär 2008, 15:16

Hallo ETO,
keine Sorge, die Lichtmaschine läuft im Motoröl.
Gruß
Guido
0
gw

Karl
Forums-User
Likes: 0
Beiträge: 342
Registriert: So 23. Mai 2004, 11:47
Wohnort: Osthessen

#4

Mär 2008 22 16:28

Beitrag von Karl » Sa 22. Mär 2008, 16:28

Die Lichtmaschine läuft im Öl ??
Du verwechselst das wohl mit der Kupplung.
0

eto29
Forums-User
Likes: 0
Beiträge: 21
Registriert: Di 20. Feb 2007, 20:59
Wohnort: süd deutschland

#5

Mär 2008 22 16:29

Beitrag von eto29 » Sa 22. Mär 2008, 16:29

wie leuft im motoröl das verstehe ich nicht
kan mir das einer erleutern
0

Karl
Forums-User
Likes: 0
Beiträge: 342
Registriert: So 23. Mai 2004, 11:47
Wohnort: Osthessen

#6

Mär 2008 22 17:01

Beitrag von Karl » Sa 22. Mär 2008, 17:01

Kommt vielleicht aus dem Kurbelwellen-Dichtring hinter der Schwungscheibe.
Du schreibst ja nicht wieviel Öl das war.
Ein bisschen ist vielleicht auch normal.
Hatte meinen Deckel noch nicht runter.
0

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 375
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#7

Mär 2008 22 17:35

Beitrag von Akut7 » Sa 22. Mär 2008, 17:35

Hi Leute,
Guido hat recht....LiMa läuft im Öl. Ist ganz normal.
Kupplung auch.

Oben bleiben,
Akut7
0
peace health success acuteness

eto29
Forums-User
Likes: 0
Beiträge: 21
Registriert: Di 20. Feb 2007, 20:59
Wohnort: süd deutschland

#8

Mär 2008 23 16:21

Beitrag von eto29 » So 23. Mär 2008, 16:21

hi nochmal ich was jetzt normal oder nicht normal ich habe so wieso ein problem mit der lima ladet nicht richtig oder regler habeschon gedacht jetzt habe ich den fehler gefunden mit dem öl in der lima

ist das öl jetzt normal ????

oder ist da ne dichtung kaput weil öl kan ich mir nicht so richtig vorstellen??????
0

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 375
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#9

Mär 2008 23 16:54

Beitrag von Akut7 » So 23. Mär 2008, 16:54

Believe me...es ist normal. Die 3-4 l Motoröl die du einfüllst und die unsere geliebten VFR's brauchen sind nicht nur in der Ölwanne (da sitzt die Ölpumpe) sondern auch im unteren Teil des Motorblocks (Getriebe, Kurbelwelle etc. wollen auch geschmiert werden) d.h. egal welchen Seitendeckel du abnimmst, links den bei der LiMa oder den rechten bei der Kupplung...es rinnt dir Öl entgegen!

Herausforderung mit der Elektrik? erzähl mal....

Oben beiben
gruß A7
0
peace health success acuteness

Guido Wirges
Forums-User
Likes: 0
Beiträge: 126
Registriert: Sa 8. Apr 2006, 21:45
Wohnort: Köln

#10

Mär 2008 23 18:11

Beitrag von Guido Wirges » So 23. Mär 2008, 18:11

Hallo ETO,
warum glauben eigentlich alle Leute nur das was sie glauben wollen? Kurbelwellendichtring hinter der Schwungscheibe? Das Problem bekommt BMW seit über 60 Jahren nicht in den Griff, aber bei der VFR kannst Du lange nach einer Schwungscheibe suchen; erst recht hinter einem Kurbelwellendichtring.
Im Ernst jetzt: DIE LICHTMASCHINE LÄUFT IM MOTORÖL; UND DAS IST AUCH GUT SO. Egal welches Problem Du mit der Stromversorgung hast, daran liegt es mit Sicherheit nicht. Viel Glück bei der Fehlersuche und viele Grüße.
Guido
0
gw

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 375
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#11

Mär 2008 23 18:46

Beitrag von Akut7 » So 23. Mär 2008, 18:46

Genau!
Dem ist eigentlich nichts mehr hinzuzufügen außer....wenn Du Probleme mit der elektrik hast...frag' uns. Wenn wir helfen können, gerne.
0
peace health success acuteness

Karl
Forums-User
Likes: 0
Beiträge: 342
Registriert: So 23. Mai 2004, 11:47
Wohnort: Osthessen

#12

Mär 2008 23 19:01

Beitrag von Karl » So 23. Mär 2008, 19:01

Guido, du magst ja ein schlaues Kerlchen sein,
ich meine natürlich den Rotor der auf der Kurbelwelle sitzt.

Ich glaube immer noch nicht daß das Ganze im Öl läuft.
0

Gast
Likes:

#13

Mär 2008 23 19:08

Beitrag von Gast » So 23. Mär 2008, 19:08

Nun gut dann bestätige ich das als Fachmann und Zweiradmechanikermeister halt noch mal... Bei der VFR läuft die Lichtmaschine im Ölbad!

Karl
Forums-User
Likes: 0
Beiträge: 342
Registriert: So 23. Mai 2004, 11:47
Wohnort: Osthessen

#14

Mär 2008 23 19:29

Beitrag von Karl » So 23. Mär 2008, 19:29

Manfred, erklär mir bitte den Grund, warum die Lichtmaschine im Öl läuft und ich hab was dazugelernt.
Bei der Kupplung ist es ja klar, aber der Generator ?
Das kann gar nicht viel Öl sein, sonst müsste man ja das Öl ablassen bevor man den Deckel abmacht, oder die Maschine zur Seite kippen, wie beim Kupplungsdeckel.
Ich habe, wie gesagt, den Deckel noch nie abgemacht, deswegen erstaunt mich das.
0

Gast
Likes:

#15

Mär 2008 23 19:45

Beitrag von Gast » So 23. Mär 2008, 19:45

1. Keine zusätzlichen Kosten für die Abdichtung
2. Bessere Kühlung des Generators durch das Motoröl als es in einem geschlossenen Gehäuse ansonsten möglich wäre
3. Elektrisch egal da die Spulen ohnehin isoliert sind.

Der Rotor taucht normalerweise, wie die Kurbelwelle auch NICHT im Öl ein... das würde nur Ölverschäumung ergeben. Es gibt aber keine Trennung des Limaraumes zum Kurbelgehäuse.... Sprich Deckel demontieren und Fahrzeug nach links auf die Seite legen - kpl. Öl aus dem Kurbelgehäuse draußen

Karl
Forums-User
Likes: 0
Beiträge: 342
Registriert: So 23. Mai 2004, 11:47
Wohnort: Osthessen

#16

Mär 2008 23 20:04

Beitrag von Karl » So 23. Mär 2008, 20:04

Danke,

jetzt verstehe ich auch die rausgedrückte Ventildeckeldichtung in einem anderen Beitrag, wo du geschrieben hast daß durch Funkenflug der kaputten Isolierung und Öldämpfe eine Verpuffung enstehen kann.
Konnte ich mir im "trockenen" Lima-Gehäuse nicht vorstellen.
Man lernt nie aus.
0

eto29
Forums-User
Likes: 0
Beiträge: 21
Registriert: Di 20. Feb 2007, 20:59
Wohnort: süd deutschland

#17

Mär 2008 24 09:56

Beitrag von eto29 » Mo 24. Mär 2008, 09:56

danke

ihr habt mir sehr geholfen meine baterie ladet nicht richtig
ich lade die baterie und gut kan auch fahren aber wen ich sie dan abstelle am nächsten tag oder so laufen lassen wiel reicht der strom für eine minute oder so und weg ich habe erst gedacht baterie neue baterie aber das gleiche warscheinlichh der regler oder lima oder was meint ihr als doktoren den dank im voraus werde mir jetzt eine lima und regler besorgen und beides austauschen
0

Benutzeravatar
Georg-W.
Moderator
Likes: 0
Beiträge: 2693
Registriert: Sa 22. Nov 2003, 23:17
Wohnort: NRW, jetzt Rhein-Main

Regler und Lima

#18

Mär 2008 24 10:13

Beitrag von Georg-W. » Mo 24. Mär 2008, 10:13

Hallo eto,
bevor Du Geld ausgibst: Lima und Regler kann man durchmessen, Anleitung findest Du hier in "Suche": Meßanleitung ManfredK. Dass beides gleichzeitig den Geist aufgibt ist eher unwahrscheinlich.

Außerdem würde ich messen, ob Du bei abgestelltem Möpi einen unbekannten Verbraucher hast (Ampere-Messung zwischen einem Batteriepol und dem Anschlusskabel), speziell wenn sich die Batterie "über Nacht" entleert und nicht während der Fahrt.
0
Zuletzt geändert von Georg-W. am Mo 24. Mär 2008, 10:31, insgesamt 1-mal geändert.
Freut Euch wenn es regnet, weil wenn Ihr Euch nicht freut regnet es trotzdem!

Georg-W. (2052)

eto29
Forums-User
Likes: 0
Beiträge: 21
Registriert: Di 20. Feb 2007, 20:59
Wohnort: süd deutschland

#19

Mär 2008 24 18:56

Beitrag von eto29 » Mo 24. Mär 2008, 18:56

danke noch für alles kan aber mit der mesanleiung nichts anfangen

kan mir einer das erklären für einen leinen amp und der gleichen sind neuland für mich were echt super

dank schin mal im voraus
0

Benutzeravatar
Georg-W.
Moderator
Likes: 0
Beiträge: 2693
Registriert: Sa 22. Nov 2003, 23:17
Wohnort: NRW, jetzt Rhein-Main

Messgerät?

#20

Mär 2008 24 19:12

Beitrag von Georg-W. » Mo 24. Mär 2008, 19:12

Hallo, besitzt Du denn ein Messgerät, das zumindest Spannung (V) Gleichstrom, Spannung (V) Wechselstrom und Stromfluss (A) messen kann?
Reglerspannung und Batteriespannung ist ganz einfach: Messsgerät an die Batteriepole halten und gem. Messanleitung messen. "Schnellmessung": Die Batterie sollte bei abgeschalteter Zündung knapp 13 V bringen, bei laufendem Motor (5.000 rpm) dürfen dort nicht mehr als 14,8 V. ankommen. Dann einen der beiden Anschlüsse (am Besten -) am Batteriepol abklemmen und Messgerät zwischenschalten bei ausgeschalteter Zündung. Auf A (Ampere) und den richtigen Messbereich einstellen. Wenn Du dort 1 Á misst hast Du einen Verbraucher erwischt, der ca. 12 W frisst, bei 1/2 A sind das 6 W (immer noch viel zu viel). Der Wert muss im 0,... Bereich liegen. Wenn Du die Lichtmaschine gem. Anleitung durchmisst musst Du das Messgerät auf Wechselstrom umschalten!
0
Freut Euch wenn es regnet, weil wenn Ihr Euch nicht freut regnet es trotzdem!

Georg-W. (2052)

Gast
Likes:

#21

Mär 2008 24 19:35

Beitrag von Gast » Mo 24. Mär 2008, 19:35

Original von eto29
danke noch für alles kan aber mit der mesanleiung nichts anfangen
Mach dir nichts draus... für viele andere ist das auch ein Buch mit 7 Siegeln...

Bevor du bei der Messerei einen Fehler machst ist es sicherlich sinnvoll ausnahmsweise mal einen Profi zu fragen...

Ihr habt bestimmt eine freie KFZ-Werkstatt im Ort... druck dir das Messprotokoll samt Anleitung aus... und lass es dort messen. Vielleicht hast du in deinem Bekanntenkreis auch einen KFZ-Mechaniker oder Elektriker der das für kleines Geld erledigen kann.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast