kupplung rutscht ( bei warmem motor)

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Benutzeravatar
GBone
Neuling
Likes: 0
Beiträge: 5
Registriert: Sa 1. Sep 2007, 21:52

kupplung rutscht ( bei warmem motor)

#1

Beitrag von GBone » Sa 1. Sep 2007, 22:52

Hallo zusammen,

ich hab an meiner alten Dame das Problem, dass die Kupplung mit zunehmender Motortemperatur immer mehr durchrutscht.
Wenn die Kiste kalt ist, ist alles OK. Das geht so weit, dass bei einer Temperaturanzeige oberhalb der Mitte man nicht mal mehr anfahren kann.
(stell dir vor, du fährst mit Getöse an die Ampel,stehst dort eine Weile und schleichst anschliessend mit schleifender Kupplung weg ! geil oder ?)

Beläge, Scheiben und Federn und Flüssigkeit hab ich schon gewechselt. Das hat zwar etwas Besserung gebracht, aber das Problem ist eben immer noch da.
Nehmerkolben sieht gut aus und die Dichtung habe ich auch bereits gewechselt.

Bin für jede Info dankbar
0
Zuletzt geändert von GBone am Sa 1. Sep 2007, 22:54, insgesamt 1-mal geändert.


GBone

gast
Likes:

RE: kupplung rutscht ( bei warmem motor)

#2

Beitrag von gast » Sa 1. Sep 2007, 23:25

Sicher das die Kupplung wirklich frei ist?
Das der Kolben auch zurückrutscht...
Zuletzt geändert von gast am Sa 1. Sep 2007, 23:25, insgesamt 1-mal geändert.



Benutzeravatar
Robert Happek
Forums-User
Likes: 0
Beiträge: 461
Registriert: Di 9. Dez 2003, 19:34
Wohnort: Ruhrgebiet
Kontaktdaten:

#3

Beitrag von Robert Happek » So 2. Sep 2007, 01:21

- Öl?
- Stärkere Kupplungfedern?
- Richtige Anzahl an Belägen?
- Richtige Anzahl an Scheiben?
- Scheiben sind plan? (Durch Hitze (durchrutschen) verziehen die sich (blau angelaufen))
0



Benutzeravatar
GBone
Neuling
Likes: 0
Beiträge: 5
Registriert: Sa 1. Sep 2007, 21:52

#4

Beitrag von GBone » So 2. Sep 2007, 18:21

-Öl? kein anderes als sonst (Standardplörre von Hein)
-Kupplungsfedern? stärkere bereits verbaut (Lucas)
-Beläge? 1:1 ausgetauscht.Anzahl passt (EBC)
-Scheiben? nicht getauscht, nicht verfärbt oder verzogen
Stärke passt, Anzahl OK
0


GBone

Benutzeravatar
GBone
Neuling
Likes: 0
Beiträge: 5
Registriert: Sa 1. Sep 2007, 21:52

RE: kupplung rutscht ( bei warmem motor)

#5

Beitrag von GBone » So 2. Sep 2007, 18:31

Hallo,

eben da bin ich mir nicht sicher. Es scheint so, als ob bei höherer Temperatur sich irgend etwas ausdehnt oder klemmt. Wie gesagt, wenn die Kiste kalt ist, ist alles OK.
Was mir aufgefallen ist - mit zunehmender Motortemperatur wandert der Druckpunkt immer weiter nach aussen. Da die Kupplung aber schon immer recht spät kommt, hab ich da eben keine Reserve um die Temperaturdrift auszugleichen. Hab das Problem seit 1990 nie gehabt. (ja, so lange hab ich die alte Dame schon)
Kann es sein, dass da ev. doch noch Luft im System ist ? Ich hatte trotz Vakuum-Pumpe enorme Schwierigkeiten beim Entlüften - bis dann endlich, nach 4 Füllungen des Ausgleichsbehälters und Abbau der Nehmereinheit, nochmal eine ganze Ladung Luft aus dem System kam.
0


GBone

Benutzeravatar
antoius
Forums-User
Likes: 0
Beiträge: 286
Registriert: Sa 4. Aug 2007, 22:00
Wohnort: Graz

RE: kupplung rutscht ( bei warmem motor)

#6

Beitrag von antoius » So 2. Sep 2007, 18:40

Hallo GBone,

erinnert mich an meine Erfahrung mit der Bremse. Ich habe einen neuen Hebel montiert (ja, der alte ist beim Umkippen im Stand abgebrochen) und das war ein Nachbau. Der war nicht ganz exakt so wie der Originale. Hat beim Bremsen keine Rolle gespielt, hat alles funktioniert, aber beim entlüften ist dann nichts weitergegangen. Erst als ich den Hebel abmontiert habe und mit einem Stift den Kolben betätigt habe hats dann funktioniert. Grund war nur, dass der neue Griff den Kolben nicht ganz zurückrutschen ließ und damit zwar bei entlüfteter Leitung die Bremse funktionierte, aber beim Entlüften ist fast keine Flüssigkeit in die Leitung gekommen und damit ist die Luft auch nicht hinausgedrückt worden.

Schöne Grüße aus der VFR-geeigneten Steiermark

antonius
0


antonius

Leonardo da Vinci, ital. Erfinder u. Maler, 1452-1519, der Erfinder der VFR:
Es wird Wagen geben, die von keinem Tier gezogen werden und mit unglaublicher Gewalt daherfahren.

:wheel:

Benutzeravatar
Robert Happek
Forums-User
Likes: 0
Beiträge: 461
Registriert: Di 9. Dez 2003, 19:34
Wohnort: Ruhrgebiet
Kontaktdaten:

#7

Beitrag von Robert Happek » So 2. Sep 2007, 20:58

Wie sieht es denn mit der Freigängigkeit der "Druckstange" aus, die der Nehmerzylinder drückt? Würde diese im warmen Zustand nicht mehr in ihrer Führung gleiten, könnte dies aus zu dem Problem führen.

Schwergängigen Nehmerzylinder hast Du ja schon halbwegs ausgeschlossen.

Und verstopfte, bzw geknickte Leitungen schliesse ich auch aus, da dies ja temperaturunabhängig wäre.
0



Benutzeravatar
GBone
Neuling
Likes: 0
Beiträge: 5
Registriert: Sa 1. Sep 2007, 21:52

#8

Beitrag von GBone » Mo 3. Sep 2007, 21:24

Hallo,

danke erst mal für die neue Idee. Werd ich am Wochenende gleich mal checken. Wid aber schwierig wei die Kiste ja erst richtig heiss sein muss, damit der Effekt auch eintriit. Das gibt garantiert wieder verbrannte Flossen - aber wenns hilft......
0


GBone

Benutzeravatar
tom1
Forums-User
Likes: 0
Beiträge: 12
Registriert: Mi 19. Mai 2004, 10:37
Wohnort: PAN - pa'ß auf Nieder'baya
Kontaktdaten:

#9

Beitrag von tom1 » Fr 7. Sep 2007, 15:18

HI,
wechsel mal das Öl auf was "vernünftiges" (Motol, BelRay...kein Castrol) .... ist bei div. Modellen so das das Öl auf die Naßkupplung sehr großen Einfluß hat.

Ich geh mal davon aus das Du beim Kupplungwechseln darauf geachtet hast in welchem Zustand sich der Korb befindet?!? (Rastmarken etc.)

Gruß
tom
0



Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 378
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

#10

Beitrag von Akut7 » So 9. Sep 2007, 10:39

Hi,
erinnert mich an mein Problem mit der Kupplung, nur das es nicht mit der Wärme zu tun hat, sondern einfach stetig Druck aufgebaut wird. Kolben arbeiten jedoch alle einwandfrei.

A7
0


peace health success acuteness

Antworten