Geometrie oder Einstellungssache

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

Geometrie oder Einstellungssache

#1

Beitrag von MarkusT » Do 7. Jun 2007, 20:06

Hallo ich hab übern Winter mir ein WP-Federbein eingebaut, dieses ist ein wenig länger, demzufolge ist das Heck höher
.
Vorne sind Technoflexfedern verbaut die mit einem 7,5er Öl gefühlsmässig ganz gut funktionieren.

Aber grundsätzlich bin ich mit dem Fahrverhalten tot unglücklich :lmaa:. Lange kurven funktionieren ganz gut solange ich gar keine Einfluss auf den Lenker nehme, sobald ich das mach fühlt es sich schwammig an und die Kiste fängt an zu rühren. Besonders lästig ist dies in Wechselkurven :(

Beim Gasgeben hat man ein relativ gutes Gespühr für das Hinterrad. Aber es ist alles sehr kippelig. Liegt das daran das das Motorrad dann stark einfedert?

Wenn ich dann mal eine Kurve sehr sauber fahren kann und ich das Motorrad noch tiefer abwinkeln will dann fühlt es sich an wie wenn das Hinterrad stempeln würde.

Die Fahrwerkseinstellung hab ich nach dem Bericht im Motorrad gemacht wo dieses Jahr mal drin war.
Vorne ist die Federvorspannung ohne Fahrer bei 29%
Vorne ist die Federvorspannung mit Fahrer bei 37%
Mit Distanzhülsen habe ich schon verschieden andere Einstellungen versucht aber das so war am besten

Hinten ist die Federvorspannung ohne Fahrer bei 5%
Hinten ist die Federvorspannung mit Fahrer bei 21%

Mit Sozia geht sie hinten auf 36% was zuviel ist aber ich wollte das trotzdem erwähnt wissen.

Trotzdem taucht sie beim drücken auf den Tank hinten mehr ein. ?(

Ist die hintere Feder zu weich?? Und schaukelt sie sich deswegen auf?
Ist die Druckstufe verschlissen? Soll ich es mal mit original Federn vorne probieren?

Ach unten am Federbein hat es Rädchen an welchem man drehen kann, es passiet zwar was aber es ändert nur die Symptome. Ich denke das sollte die Zugstufenverstellung sein, oder?

So ich hoffe ich hab alle Infos aufgelistet die ich habe. Im Anhang hab ich noch die Dokumentation der Werte als .jpg

Also bitte helft mir weiter sonst muss ich mir doch noch ein anderes Motorrad kaufen.

Markus
0

gast
Likes:

RE: Geometrie oder Einstellungssache

#2

Beitrag von gast » Do 7. Jun 2007, 20:47

WP ist in diesem Fall WhitePower?
Ich denke, so wie du das beschreibst, brauchst du da garnicht groß stellen. Feder zu weich und Dämpfung offenbar auch kaputt.
Wenn du keine nenneswerte Veränderung nach verstellung der Zugstufe verspürst (beim Drücken) dann hat es in der Regel keinen Sinn mehr.

Wenn es ein Markenfederbein ist, wird ein Neues Mopped wohl nicht die billigere Wahl sein. Eine Reparatur ist oft garnicht so teuer.
Zuletzt geändert von gast am Do 7. Jun 2007, 21:04, insgesamt 1-mal geändert.

Benutzeravatar
Thomas
Forums-User
Likes: 3
Beiträge: 1612
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems

RE: Geometrie oder Einstellungssache

#3

Beitrag von Thomas » Fr 8. Jun 2007, 11:05

Wie gast schon sagte, die Zubehörfederbeine sind in den allermeisten Fällen reparabel, wenn es keinen spürbaren Unterschied gibt bei verschiedenen Einstellungen, dann ist etwas im FB im Argen. Ich würds ausbauen und mit deinen "technischen Daten" (Fahrergewicht, Einsatzzweck etc.) zum Hersteller schicken zwecks Prüfung und evtl. Überholung.

An der Geometrie mit dem höheren Heck liegt das komische Fahrverhalten nicht unbedingt, jedenfalls nicht bei der RC24. Meine 88er ist mit nem Wilbers-FB ausgestattet, auch soweit verlängert, wie es der Sammler vom Auspuff zulässt (am Rad ca. 3cm), dazu ist die Gabel noch um 10mm weiter durchgesteckt, also noch stärkere Geometrieänderung als bei dir. Trotzdem fährt sie prima, sehr handlich, immer neutral und vor allem auch auf der Bahn stabil.



Thomas
0

Benutzeravatar
UliB.
Forums-User
Likes: 0
Beiträge: 622
Registriert: Mo 17. Nov 2003, 13:56
Wohnort: Mittelfranken

#4

Beitrag von UliB. » Fr 8. Jun 2007, 14:16

Hallo Markus,

ich habe auch lange an meinem neuen Wilbers-Federbein herumgestellt bis es einigermaßen funktionierte.

Zuletzt hab ich sogar die Feder wieder umgebaut.

Ganz grober Anhaltswert für die Federratenermittlung von Mini Koch:
Unbelastet sollte das Heck einen Zentimeter einsinken, belastet mit dem Fahrer bei gleicher Einstellung etwa vier Zentimeter (Jeweils gemessen auf Höhe der Achse).

Sollte sich diese Einstellung nicht erreichen lassen, ist die Feder zu hart oder zu weich. Ich habe jetzt eine Feder mit 200er Federrate verbaut bei 90 Kilo fahrfertig.


Vielleicht sollten wir uns doch mal treffen, dann könnten wir mal schauen :-))

Gruß
UliB aus dem Ries.
0
Ich bin schon zu alt, um noch jung zu sterben.

gast
Likes:

#5

Beitrag von gast » Fr 8. Jun 2007, 15:21

Original von UliB.
Hallo Markus,

ich habe auch lange an meinem neuen Wilbers-Federbein herumgestellt bis es einigermaßen funktionierte.

Zuletzt hab ich sogar die Feder wieder umgebaut.

Ganz grober Anhaltswert für die Federratenermittlung von Mini Koch:
Unbelastet sollte das Heck einen Zentimeter einsinken, belastet mit dem Fahrer bei gleicher Einstellung etwa vier Zentimeter (Jeweils gemessen auf Höhe der Achse).

Sollte sich diese Einstellung nicht erreichen lassen, ist die Feder zu hart oder zu weich. Ich habe jetzt eine Feder mit 200er Federrate verbaut bei 90 Kilo fahrfertig.


Vielleicht sollten wir uns doch mal treffen, dann könnten wir mal schauen :-))

Gruß
UliB aus dem Ries.

Laß' mich raten: Du hattest zuvor eine 190er Feder verbaut. Anschließend hat Wilbers die auf eine 200er geändert ?

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#6

Beitrag von MarkusT » Fr 8. Jun 2007, 15:29

Original von UliB.
Hallo Markus,

ich habe auch lange an meinem neuen Wilbers-Federbein herumgestellt bis es einigermaßen funktionierte.

Zuletzt hab ich sogar die Feder wieder umgebaut.

Ganz grober Anhaltswert für die Federratenermittlung von Mini Koch:
Unbelastet sollte das Heck einen Zentimeter einsinken, belastet mit dem Fahrer bei gleicher Einstellung etwa vier Zentimeter (Jeweils gemessen auf Höhe der Achse).

Sollte sich diese Einstellung nicht erreichen lassen, ist die Feder zu hart oder zu weich. Ich habe jetzt eine Feder mit 200er Federrate verbaut bei 90 Kilo fahrfertig.


Vielleicht sollten wir uns doch mal treffen, dann könnten wir mal schauen :-))



Gruß
UliB aus dem Ries.

OK wann :D würde dein Angebot gerne annehmen

Die Werte von Mini bzw. Motorrad hab ich ja mal in der Exxelliste als Vergleich Werte gelistet. Diese Werte scheinen einigermassen zu passen, oder ich deute das ganze Falsch ?(

Generell wollte ich mit neuem Mopped nur verdeutlichen wie frustriert ich bin.
Grundsätzlich bin ich im Moment auch am überlegen ob ich das FB meiner alten VFR Einbauen soll das hab ich vor 30tkm überholen lassen. (und dies würde ich vor dem wiedereinbau nochmals machen lassen das Ventil ist ja schon angebracht also sollte es gleich teuer werden ob ich das White Power oder das originale überholen lasse.

Markus
0

Benutzeravatar
UliB.
Forums-User
Likes: 0
Beiträge: 622
Registriert: Mo 17. Nov 2003, 13:56
Wohnort: Mittelfranken

#7

Beitrag von UliB. » Fr 8. Jun 2007, 15:46

@gast

nein, es war gar eine 220er Feder verbaut - aber die taugt wohl nur für Fahrer 120 Kilo+ :D :D :D

mal schauen, wie sich die 200er bewährt, sonst muss ich eben noch weiter runtergehen.

Wieso, hast du ähnliche Erfahrungen???

@markus

Ich bin das ganze Wochenende (na ja fast das ganze Wochenende) zuhause anzutreffen - muss arbeiten, kannst dich ja melden, wenn du vorbeikommen willst :winken1: :winken1:

Gruß
UliB.
0
Ich bin schon zu alt, um noch jung zu sterben.

gast
Likes:

#8

Beitrag von gast » Fr 8. Jun 2007, 16:05

Original von UliB.
@gast

nein, es war gar eine 220er Feder verbaut - aber die taugt wohl nur für Fahrer 120 Kilo+ :D :D :D

mal schauen, wie sich die 200er bewährt, sonst muss ich eben noch weiter runtergehen.

Wieso, hast du ähnliche Erfahrungen???

@markus

Ich bin das ganze Wochenende (na ja fast das ganze Wochenende) zuhause anzutreffen - muss arbeiten, kannst dich ja melden, wenn du vorbeikommen willst :winken1: :winken1:

Gruß
UliB.

:laugh: :laugh:
Oh wie geil. Die schaffen mich!
Ja so Sachen habe ich schon oft von dennen gehört.(andere Foren)
Bei mir war zu beginn eine 190er verbaut. Ich hatte in etwa das gleiche Gewicht wie du. Das ging eine ganze Zeit so dahin mit herumstellen und probieren.
Einmal hingesendet. So wieder zurück gekommen.
Irgendwann ist mir dann mal der Kragen geplatzt. Und schwupps war auf einmal die 200er verbaut.
Hat dann aber immer noch recht lange gedauert, bis ich meine Einstellung gefunden hatte.
Hast du eine Druckverstellung dabei?
(Sorry, wenn ich in das Ursprungsthema so hineinplatze)

Benutzeravatar
UliB.
Forums-User
Likes: 0
Beiträge: 622
Registriert: Mo 17. Nov 2003, 13:56
Wohnort: Mittelfranken

#9

Beitrag von UliB. » Fr 8. Jun 2007, 16:13

Ne, nur ne Zugstufenverstellung und eine Federbeinverlängerung - die Druckstufe scheint auch zu passen.

Gruß
UliB.
0
Ich bin schon zu alt, um noch jung zu sterben.

gast
Likes:

#10

Beitrag von gast » Fr 8. Jun 2007, 16:17

Original von UliB.
Ne, nur ne Zugstufenverstellung und eine Federbeinverlängerung - die Druckstufe scheint auch zu passen.

Gruß
UliB.

Wäre ja wohl der Hit wenn nicht.

Benutzeravatar
UliB.
Forums-User
Likes: 0
Beiträge: 622
Registriert: Mo 17. Nov 2003, 13:56
Wohnort: Mittelfranken

#11

Beitrag von UliB. » Fr 8. Jun 2007, 16:27

@gast

Und,

kommst mit der 200er-Feder klar??

Insgesamt reagieren nach meiner Erfahrung VFR-Federbeine (egal ob original oder aus dem Zubehör) allgemein sehr sensibel auf die Auspuffhitze der hinteren Zylinder, was mit einer stets schwankenden Dämpfungsleistung einher geht.

Gruß
UliB.
0
Ich bin schon zu alt, um noch jung zu sterben.

gast
Likes:

#12

Beitrag von gast » Fr 8. Jun 2007, 16:47

Original von UliB.
@gast

Und,

kommst mit der 200er-Feder klar??

Insgesamt reagieren nach meiner Erfahrung VFR-Federbeine (egal ob original oder aus dem Zubehör) allgemein sehr sensibel auf die Auspuffhitze der hinteren Zylinder, was mit einer stets schwankenden Dämpfungsleistung einher geht.

Gruß
UliB.

Ja jetzt schon. Hat aber lange gedauert. Ich war immer zu sensibel mit den Schräubchen. Mal ein-zwei Klicks hier und da und dann beurteilt, anstatt mal richtig zuzulangen.Zudem holperte mir immer wieder die Gabel ein wenig dazwischen, so das ich mich öfter über den tatsächlichen Zustand im Heck getäuscht habe.

Tatsache ist auf jeden Fall: Das Teil braucht Druck. Das habe ich nun auch bei versch. anderen Foren (andere Marken) gelesen.
Seitdem ist auch kein allzugroßer Unterschied mehr durch die Temperatur zu bemerken. Mann bemerkt schon, daß die Dämpfung zu beginn noch härter ist. Aber kein Vergleich zu dem Orginaldämpfer.
Der Rest ist eine Frage der Geschwindigkeit. Schneller fahren bringt auch mehr Kühlluft :rolleyes:

Benutzeravatar
UliB.
Forums-User
Likes: 0
Beiträge: 622
Registriert: Mo 17. Nov 2003, 13:56
Wohnort: Mittelfranken

#13

Beitrag von UliB. » Fr 8. Jun 2007, 16:50

Ich hab auch schon über spezielle Kühlluftführungen zum Federbein nachgedacht, bis jetzt war aber noch nix brauchbares dabei...

Auch habe ich die hinteren Krümmer schon mit hitzeabweisendem Textilband aus dem Rennsport umwickelt - war aber auch nicht das gelbe vom Ei.

Gruß
UliB.
0
Ich bin schon zu alt, um noch jung zu sterben.

gast
Likes:

#14

Beitrag von gast » Fr 8. Jun 2007, 16:54

Ich würde das nicht machen. Da hinten staut sich schnell die Hitze. Und nicht vergessen. Von da hinten strömt auch Luft nach oben-Richtung Spannungsregler.

Stell die lieber die Dämpfung passend für den Betrieb.--wo steht sie denn?
(Die Einstellschraube)

Benutzeravatar
UliB.
Forums-User
Likes: 0
Beiträge: 622
Registriert: Mo 17. Nov 2003, 13:56
Wohnort: Mittelfranken

#15

Beitrag von UliB. » Fr 8. Jun 2007, 17:03

Der Regler ruht schon auf einem großen Kühlelement

Und -keine Schraube, sondern ein Einstellrad - ist ein Wilbers-Technoflex-Federbein.


Gruß
UliB.
0
Ich bin schon zu alt, um noch jung zu sterben.

gast
Likes:

#16

Beitrag von gast » Fr 8. Jun 2007, 17:08

Schön!
:rolleyes: Machen wir aus der Schraube ein RAD.

(Das Kühlelement am Spannungsregler habe ich wieder entfernt. Brachte nicht den gewünschten Erfolg. )

Benutzeravatar
UliB.
Forums-User
Likes: 0
Beiträge: 622
Registriert: Mo 17. Nov 2003, 13:56
Wohnort: Mittelfranken

#17

Beitrag von UliB. » Fr 8. Jun 2007, 17:10

Eine Stellung kann ich dir gar nicht nenne, ich drehe einfach immer in die Richtung in der es fehlt -. müsste wohl mal die Klicks nachzählen (ausgehend von einer Endeinstellung).

Gruß
UliB.
0
Ich bin schon zu alt, um noch jung zu sterben.

gast
Likes:

#18

Beitrag von gast » Fr 8. Jun 2007, 17:16

Ja hast du denn nicht die Einstellanweisung gelesen ?!
Und hast du nicht wie da vorgeschrieben, deine Klicks artig niedergeschrieben? :)
Irgendwas zwischen 10-13 ist es bei mir. Genau weiß ich es zur Zeit auch nicht.
Mußt aber schon gut drehen, um wirklich Wirkung zu erziehlen. Die ist doch sehr fein einstellbar.(Die Zugstufe)

Benutzeravatar
UliB.
Forums-User
Likes: 0
Beiträge: 622
Registriert: Mo 17. Nov 2003, 13:56
Wohnort: Mittelfranken

#19

Beitrag von UliB. » Fr 8. Jun 2007, 17:20

Papier ist geduldig - ich vertrau da ganz auf mein Popometer :D :D :D -

werde am Wochenende aber mal nachzählen.

Gruß
UliB.
0
Ich bin schon zu alt, um noch jung zu sterben.

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

#20

Beitrag von MarkusT » Fr 15. Jun 2007, 19:54

Hallo ich mal wieder,

Das Federungsverhalten hat sich nach einigen Änderungen deutlich verbessert. Ich bin vom Ansprechverhalten etc. noch nicht ganz zufrieden aber man kann so einigermassen fahren.

Was mir aber nun extremer aufällt ist, das Motorrad hinten zu hüpfen anfängt, wenn ich es in Schräglagen bringe geschätzt ab 30-40° . Der Reifen hat ca. 50% ich hab noch einen kleinen Angststreifen (3mm) aber keine Kante im Reifen. Gestern mit Sozia hat es mich einmal deutlich versetzt, es war keine Bitumen da und auch sonst habe ich keine Verschmutzung erkannt.

Hat jemand Ideen?
0

Benutzeravatar
MarkusT
Mitglied VFR-OC
Likes: 0
Beiträge: 2738
Registriert: So 21. Dez 2003, 12:57

Fahrwerksproblem 1001.

#21

Beitrag von MarkusT » Sa 19. Apr 2008, 16:11

Ich kram mal wieder den alten Thread aus.

Hab heute das ganze Geraffel auseinander gebaut; Beim Zerlegen fiel mir auf das die Verbindung von Federbein und Umlenkknochen sehr straff ist. Das ganze bewegt sich nur um ein paar mm. Wieso baut Honda da eine Buchse rein die in Gummi gegoßen ist und die sich kaum bewegt, wenn man die Schraubverbindung richtig anzieht? Wäre das nicht besser wenn das alles vernünftig gelagert wäre und sich frei bewegen könnte? Kann das mein Problem sein? Denn durch die Heckhöherlegung hab ich ja einen anderen Winkel.

Wenn ja wie kann man das ändern?

Markus
0

Antworten