Motor stottert ab 8000 U/min

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten

0
Keine Stimmen
 
Abstimmungen insgesamt: 0

Benutzeravatar
Clemens1
Forums-User
Likes: 0
Beiträge: 19
Registriert: Fr 21. Nov 2003, 23:24
Wohnort: Deutschland, Arnsberg

Motor stottert ab 8000 U/min

Apr 2007 15 15:38

Beitrag von Clemens1 » So 15. Apr 2007, 15:38

Tach zusammen,

habe folgendes Problem bei meiner RC 26:

wenn ich beschleunige zieht der Motor gut bis zur 9.000 Grenze, wenn ich nach ein paar Sekunden das Gas über 80000 U/min halte, verliert der Motor an Leistung, fällt auf unter 8000 zurück, ruckelt, wenn ich dann das Gas zurücknehme, fängt sich der Motor wieder, läuft ruhig weiter. Wenn ich wieder Gas gebe, das gleich Spiel: zieht gut, nach ein paar Sekunden stottern, Geschwindigkeitsverlust, Gas zurücknehmend.

Benzinpumpe fördert gut, der Vergaser ist sauber, Zündkerzen sind unauffällig,
habe nun keine Idee mehr. Wer kennt das hier im Forum vielleicht?


Gruss Clemens
0

Benutzeravatar
Lion666
Forums-User
Likes: 0
Beiträge: 182
Registriert: So 25. Apr 2004, 18:17
Wohnort: Thüringen, z.Z. Saarland

RE: Motor stottert ab 8000 U/min

Apr 2007 15 23:54

Beitrag von Lion666 » So 15. Apr 2007, 23:54

Es ist vielleicht etwas weit her geholt, aber hast du schon mal überprüft ob der Schalter am Seitenständer einen Wackelkontakt hat?

Gruß Lion666
0
Dumm kann man sein, man muss sich nur zu helfen wissen!

Benutzeravatar
Georg-W.
Moderator
Likes: 0
Beiträge: 2692
Registriert: Sa 22. Nov 2003, 23:17
Wohnort: NRW, jetzt Rhein-Main

RE: Motor stottert ab 8000 U/min

Apr 2007 16 00:18

Beitrag von Georg-W. » Mo 16. Apr 2007, 00:18

Hallo,

ich tippe (trotzdem) auf Benzinversorgung. Fördermenge Benzinpumpe (Filter?), Tankbelüftung, Wassertropfen in der Schwimmerkammer.
0
Freut Euch wenn es regnet, weil wenn Ihr Euch nicht freut regnet es trotzdem!

Georg-W. (2052)

gast
Likes:

RE: Motor stottert ab 8000 U/min

Apr 2007 16 12:13

Beitrag von gast » Mo 16. Apr 2007, 12:13

Ja. Denke ich auch. Das hört sich sehr nach einem Problem in der Spritversorgung an. Oder halt die Vergaser.

Benutzeravatar
Clemens1
Forums-User
Likes: 0
Beiträge: 19
Registriert: Fr 21. Nov 2003, 23:24
Wohnort: Deutschland, Arnsberg

RE: Motor stottert ab 8000 U/min

Apr 2007 16 18:02

Beitrag von Clemens1 » Mo 16. Apr 2007, 18:02

Hallo,

der Seitenständer ist nicht über die Zündung geschaltet.
Deshalb baue ich ihn vor dem TÜV immer ab. Wäre ich aber nicht drauf gekommen.

Trotzdem danke

Clemens
0

Benutzeravatar
Clemens1
Forums-User
Likes: 0
Beiträge: 19
Registriert: Fr 21. Nov 2003, 23:24
Wohnort: Deutschland, Arnsberg

RE: Motor stottert ab 8000 U/min

Apr 2007 16 18:06

Beitrag von Clemens1 » Mo 16. Apr 2007, 18:06

Hallo,

habe die Benzinpumpe alleine laufen lassen. Alls OK.


Wenn die Vergaser nicht mehr synchronisiert wären, würde der Motor doch unrund laufen, oder?

Schwimmer und Schwimmerventile habe ich kontrolliert. Auch kein Dreck.
Nach der Tankentlüftung muss ich noch gucken..

besten Dank

Clemens
0

Gast
Likes:

RE: Motor stottert ab 8000 U/min

Apr 2007 16 20:19

Beitrag von Gast » Mo 16. Apr 2007, 20:19

Gerissene Membranen der Vergaserschieberkolben

Simon
Forums-User
Likes: 0
Beiträge: 88
Registriert: Mo 9. Feb 2004, 16:55
Wohnort: Rhein-Main

RE: Motor stottert ab 8000 U/min

Apr 2007 17 12:59

Beitrag von Simon » Di 17. Apr 2007, 12:59

Original von Clemens1
Hallo,

der Seitenständer ist nicht über die Zündung geschaltet.
Deshalb baue ich ihn vor dem TÜV immer ab. Wäre ich aber nicht drauf gekommen.

Trotzdem danke

Clemens
Versteh ich nicht. Wenn er eine Rückstellfeder hat, braucht man doch keinen Unterbrecherkontakt? Hat meine Rc 24 jedenfalls nicht und ich bau deshalb doch auch nicht den Seitenständer aus vor der HU?!
Gruß!
0

Benutzeravatar
Georg-W.
Moderator
Likes: 0
Beiträge: 2692
Registriert: Sa 22. Nov 2003, 23:17
Wohnort: NRW, jetzt Rhein-Main

RE: Motor stottert ab 8000 U/min

Apr 2007 17 20:33

Beitrag von Georg-W. » Di 17. Apr 2007, 20:33

Original von Simon
Wenn er eine Rückstellfeder hat, braucht man doch keinen Unterbrecherkontakt?
TÜV-konform sind - ohne Unterbrecherkontakt - nur solche Konstruktionen, die bei Entlastung den Ständer selbständig einklappen. Die wurden Mitte /Ende der 80er Jahre in Deutschland im Rahmen einer Rückrufaktion nachgerüstet falls noch nicht werksseitig montiert. Serienmäßig waren seinerzeit vielfach "Gummimitnehmer" am nichteinklappenden Ständer montiert, die waren außerhalb von D noch lange Zeit erlaubt, aber eben in D nicht.
0
Freut Euch wenn es regnet, weil wenn Ihr Euch nicht freut regnet es trotzdem!

Georg-W. (2052)

Benutzeravatar
guedo
Forums-User
Likes: 0
Beiträge: 54
Registriert: Fr 5. Jan 2007, 15:19
Wohnort: A, Fulpmes

Apr 2007 19 18:36

Beitrag von guedo » Do 19. Apr 2007, 18:36

Hallo Georg-W.,
...."Gummimitnehmer" am nichteinklappenden Ständer montiert, die waren außerhalb von D noch lange Zeit erlaubt...
- sind sie hier in Österreich noch immer :blind:!

LG
guedo
0

Benutzeravatar
Clemens1
Forums-User
Likes: 0
Beiträge: 19
Registriert: Fr 21. Nov 2003, 23:24
Wohnort: Deutschland, Arnsberg

RE: Motor stottert ab 8000 U/min

Apr 2007 22 17:59

Beitrag von Clemens1 » So 22. Apr 2007, 17:59

Hallo,

die Membrane sind in Ordnung.
Habe gerade noch eine Info bekommen: eventuell sei ein Zündkabel defekt oder auch eine Zündkerze grenzwertig. Die Zündkerzen werde ich wechseln, den Luftfilter und Benzinfilter auch. Ich lasse mal bei der nächsten Fahrt den Tankdeckel auf, dann werde ich wohl merken, ob die Tankbelüftung verstopft ist. Wie ich ein defektes Zündkaber herausfinden soll, weiss ich noch nicht. Der Motor hat ja auch keine Fehlzündung.. Hm.

Gruss

Clemens
0

loewi1979
Newbie
Likes: 0
Beiträge: 9
Registriert: Sa 28. Apr 2007, 12:51
Wohnort: Gföhl/NÖ
Kontaktdaten:

Jun 2007 06 14:20

Beitrag von loewi1979 » Mi 6. Jun 2007, 14:20

Hallo!

Hast du schon eine Lösung für dein Problem?

Hab das gleiche, bei mir aber von ca. 6000 bis 9000 u/min. Drunter und Drüber gibts kein Problem und auch nur wenn ich vollgas gebe, wenn ich langsam beschleunige merkt man nichts, oder nur wenig.

Nun hat auch noch mein Vergaser zu rinnen begonnen. Zum Glück hab ich noch Garantie drauf!

Mal sehen, was bei mir rauskommt. Der Mechaniker meinte, ein spröder O-Ring, und der Vergaser wird Ultraschall-Gereinigt.

mfg Löwi
0

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 375
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

Jun 2007 06 20:12

Beitrag von Akut7 » Mi 6. Jun 2007, 20:12

Falschluft?!

A7
0
peace health success acuteness

loewi1979
Newbie
Likes: 0
Beiträge: 9
Registriert: Sa 28. Apr 2007, 12:51
Wohnort: Gföhl/NÖ
Kontaktdaten:

Jun 2007 15 09:57

Beitrag von loewi1979 » Fr 15. Jun 2007, 09:57

Hallo!

Meine Mühle war nun beim Freundlichen, siehe 2 Beiträge weiter oben.

Da sie beim Vorbesitzer 3 Jahre nur gestanden ist, waren eineige Dichtungen am Vergaser defekt. Die wurden nun getauscht und der Vergaser gleich Ultraschall-Gereinigt.
Es ist nun vielleicht eine Spur besser geworden, aber immer noch nicht einwandfrei.

Der Mechaniker meinte, dass die Vergaser-Membranen in Ordnung sind. Jedoch 2 Schieber etwas "strenger" gehen, als die anderen 2. Er hat mir nun empfohlen, einen Schärferen Motorreiniger einzufüllen, damit die Verharzungen und Oxidationen aufgelöst werden.

Habt ihr eine Empfehlung für den Systemreiniger?

Git da 3 bei Louis, aber welchen soll ich nehmen?
AS Brennraumreiniger, Profi Fuel Max oder Procycle Kraftstoffsystem

Danke euch bereits im Voraus!

mfg Löwi
0

Benutzeravatar
Thomas
Forums-User
Likes: 0
Beiträge: 1579
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems
Alter: 49

Jun 2007 15 10:10

Beitrag von Thomas » Fr 15. Jun 2007, 10:10

Also, wenn die Gaser schon im Ultraschallbad waren, dürften die von dir genannten Mittelchen nichts bringen......

Gegen genannte Verunreinigungen ist ja gerade das Schallbad das Mittel der Wahl. Was hat er denn sonst noch gemacht? Neue A-Stutzen, Gemisch neu eingestellt, Luftfilter erneuert etc.?


Thomas
0

loewi1979
Newbie
Likes: 0
Beiträge: 9
Registriert: Sa 28. Apr 2007, 12:51
Wohnort: Gföhl/NÖ
Kontaktdaten:

Jun 2007 15 10:22

Beitrag von loewi1979 » Fr 15. Jun 2007, 10:22

Hallo!

Gemisch ist eingestellt, Vergaser Synchronisiert, Benzinfilter gewechselt, Benzinpumpe ist ok, sprudelt raus wie nur was. Zündkerzen sind ebenfalls neu, Vergaser wurde komplett neu Abgedichtet, Luftfilter gewechselt.

Werden die Schieber im Normalfall auch mit ins Ultraschallbad gelegt?

Was kann bei den Ansaug-Stutzen das Problem sein, und was würden die Kosten? Ev. Reinigung?

mfg Löwi
0

Benutzeravatar
Thomas
Forums-User
Likes: 0
Beiträge: 1579
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems
Alter: 49

Jun 2007 15 11:48

Beitrag von Thomas » Fr 15. Jun 2007, 11:48

nun, so ganz frisch ist das Mopped ja nun auch nicht mehr, demzufolge ähneln die ursprünglich recht weichen Stutzen eher nem Stück Hartplastik, ob das dann so dicht ist, wie es sein sollte...?

(hätte ich an Stelle der WS sowieso gewechselt, allein schon um Fehler auszuschliessen und weil 19Jahre alte Stutzen bei der Montage der Vergaser ein nettes Hindernis darstellen, das nur mit verhältnismässig viel Gewürge überwunden wird)


Thomas
0

Benutzeravatar
Akut7
Forums-User
Likes: 0
Beiträge: 375
Registriert: Mi 23. Mai 2007, 19:11
Wohnort: Burgenland

Jun 2007 23 19:12

Beitrag von Akut7 » Sa 23. Jun 2007, 19:12

Das meinte ich mit Falschluft, zwischenzeitig habe ich über dieses Symptom
folgendes gehört:

Es war simple und einfach ein Wackelkontakt eines Steckers im Kabelbaum.

Frag' mich bitte jetzt nicht welcher Stecker, tatsächlich hat das jedoch einen Motorschaden verursacht, weil Benzin nicht richtig verbrannt wurde, in die Kolben gelangte, das Öl auswusch (Ölverbrauch stieg) und im Endeffekt die Kolbenringe samt Zylinderbuchsen "etwas" lädiert waren.
Und das nachdem alle Möglichkeiten von Regler, Batterie, Benzinpumpe,
Falschluft, Vergaserreinigung und, und, und durchgecheckt waren.

Keine Panik, nur manchmal ist eben doch kleine Ursache große Wirkung.

Also, check doch mal alle Steckverbindungen.

Kann nicht schaden, mann lernt dazu.

Grüße
A7
0
peace health success acuteness

Benutzeravatar
uriah
Newbie
Likes: 0
Beiträge: 6
Registriert: Mo 23. Jul 2007, 11:21
Wohnort: Wien

Ruckeln ab 8000 Umin

Jul 2007 30 12:27

Beitrag von uriah » Mo 30. Jul 2007, 12:27

habs gestern auch bemerkt.... alles super bis etwa 160 kmh .... bei 8000 Umin nerviges ruckeln ... mein Mechaniker will ned so wirklich .... er meint so schnell darf man in östereich eh ned fahren ... :-(
0

loewi1979
Newbie
Likes: 0
Beiträge: 9
Registriert: Sa 28. Apr 2007, 12:51
Wohnort: Gföhl/NÖ
Kontaktdaten:

Jul 2007 30 13:06

Beitrag von loewi1979 » Mo 30. Jul 2007, 13:06

Hallo zusammen.

Hatte ja wie weiter obe beschrieben das Problem, dass meine VFR zwischen 6000 und 10000 U/min ruckelte und keinen Durchzug hatte.

Nun hab ich bei einer Firma angerufen die sich auf Vergaser und Motorelektronik für Motorräder spezialisiert hat. Der meinte dort, dass sie so einen Fall schon öfters hatten. Da sind feine Übergangsbohrungen für den mittleren Drehzahlbereich im Vergaser und die sind dann verlegt. Er meinte, dass diese Verunreinigung oft nicht mal mehr mit Ultraschall zu reinigen sind, da das so fein ist. Einzige abhilfe: bei EBay oder einem Schrotthändler einen Vergaser von einer Unfallmaschine oder dergleichen kaufen umschrauben, einstellen läuft.

Hab mir dafaufhin bei ebay um 70€ nen "neuen" Vergaser gekauft, diesen aufmontiert, eingestellt und nun läuft meine maschine wie die wilde Lucy, kann mich kaum drauf halten.

Lt. meinem Händler ist ein Vergaser um 70€ ok, da die Membranen alleine 160€ kosten. Der alte liegt nun als ersatzteillager rum.

Hoffe euch ein wenig geholfen zu haben!

mfg Löwi
0

Benutzeravatar
Mad Michel
Forums-User
Likes: 0
Beiträge: 549
Registriert: Fr 14. Jul 2006, 17:47
Wohnort: Lünen an der Lippe Ruhrgebiet

RE: Ruckeln ab 8000 Umin

Jul 2007 30 17:37

Beitrag von Mad Michel » Mo 30. Jul 2007, 17:37

Original von uriah
habs gestern auch bemerkt.... alles super bis etwa 160 kmh .... bei 8000 Umin nerviges ruckeln ... mein Mechaniker will ned so wirklich .... er meint so schnell darf man in östereich eh ned fahren ... :-(
Klasse Mechaniker haste da... :wuerg: Würde mich eventuell mal nach einem anderen umsehen. Aber mit Abstand die beste Ausrede seit langem :respekt:
0
Ich denke also bin ich,hier falsch!

Benutzeravatar
uriah
Newbie
Likes: 0
Beiträge: 6
Registriert: Mo 23. Jul 2007, 11:21
Wohnort: Wien

ruckeln bei 8000 umin

Aug 2007 01 08:51

Beitrag von uriah » Mi 1. Aug 2007, 08:51

naja der gute verdient bei mir auch ned viel ... seis drum ... hat mir jetzt so ein mittel zum reinigen (in den tank rein) empfohlen.... er meinte "vielleicht reisst das durch" .... zwar wenig hoffnung aber 14€ investier ich bevor ich den vergaser reinigen lasse ... schau mer mal
0

Floyos
Newbie
Likes: 0
Beiträge: 3
Registriert: Sa 31. Mai 2008, 09:21
Wohnort: Bayern

RE: ruckeln bei 8000 umin

Mai 2008 31 09:33

Beitrag von Floyos » Sa 31. Mai 2008, 09:33

Hallo habt ihr das Problem mittlerweile gelöst.

Hab das gleiche Problem. Ich denke jedoch das es an der Batterie, dem Gleichreichter und der Lichtmaschine liegt.

Werd heute mal nee neue Batterie besorgen und hoffen das sie durchhält!
0

Benutzeravatar
kallisebbel
Mitglied VFR-OC
Likes: 0
Beiträge: 338
Registriert: Fr 1. Jun 2007, 20:00
Wohnort: Südwestpfalz
Alter: 39

Mai 2008 31 11:38

Beitrag von kallisebbel » Sa 31. Mai 2008, 11:38

hallo,

ich hab genau das gleiche problem, nur dass es nur zeitweise auftritt, mal gehts ein paar km ganz normal dann gehts nur bis 6.000 touren hoch dann ist ende mit leistung, wenn ich dann weiter gas gebe geht sie ganz langsam hochj bis 7.500 und dann fällt die sicherung fürs zündsystem, deshalb tippe ich auf Zündkabel in erster linie (denke aufgescheuert oder so) oder eben dass ne spule nen wackler hat.

bin leider seit ein paar wochen beruflich unterwegs und kann deshalb momentan nix machen aber sobald ich wieder zu hause bin, werde ich zusammen mit dem mechaniker meines vertrauens der ursache auf den grund gehen.

MfG
0
kallisebbel ist Mitglied im VFR-OC

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast