problem mit der kupplung

VFR 750 F RC24/1 Bj 1986-1987
VFR 750 F RC24/2 Bj 1988-1989
Antworten
Real-Rider
Forums-User
Likes: 0
Beiträge: 15
Registriert: Mo 18. Sep 2006, 14:00
Wohnort: thüringen

problem mit der kupplung

Mär 2007 10 17:00

Beitrag von Real-Rider » Sa 10. Mär 2007, 17:00

Folgendes Problem:
ich habe letzte woche meine kette gewechselt, und musste dazu die abdeckung des vorderen ritzels abbauen, leider habe ich jetzt das problem das ich keinen widerstand mehr beim kuppeln habe, bzw den kupplungshebel voll durchziehen kann ohne das irgendwas passiert!endlüftet hab ich auch schon, ohne veränderung!
was kann da los sein? :nixweiss:
problem mit dem kupplungszylinder?
0
ride for live or ride to hell

Benutzeravatar
Thomas
Forums-User
Likes: 0
Beiträge: 1580
Registriert: Mo 17. Nov 2003, 10:49
Wohnort: Weser/Ems
Alter: 49

RE: problem mit der kupplung

Mär 2007 10 17:25

Beitrag von Thomas » Sa 10. Mär 2007, 17:25

Nimm noch mal der Kupplungsnehmerzylinder ab und drück ihn mit der Hand zurück, soweit es geht, dann nochmal ausfahren (nicht zu weit) und dann vorsichtig und Schritt für Schritt montieren. Kann eigentlich nur ein Montagefehler sein.



Thomas
0

Real-Rider
Forums-User
Likes: 0
Beiträge: 15
Registriert: Mo 18. Sep 2006, 14:00
Wohnort: thüringen

Mär 2007 10 17:28

Beitrag von Real-Rider » Sa 10. Mär 2007, 17:28

das hab ich auch schon gemacht, hat leider nix gebracht!
0
ride for live or ride to hell

Benutzeravatar
Rasch
Forums-User
Likes: 0
Beiträge: 594
Registriert: Fr 16. Jan 2004, 17:55
Wohnort: Olpe

Mär 2007 10 19:05

Beitrag von Rasch » Sa 10. Mär 2007, 19:05

Der Zylinder geht auch bei Druck raus? Ist denn der Bolzen der in den Zylinder kommt auch wirklich im Zylinder drin?
Hast Du an Kupplungsflüssigkeit irgentwas gemacht.Ich hatte das Problem beim wechseln der Flüssigkeit das ich mir den Arsch aus der Hose pumpen mußte bis wieder Druck aufgebaut war.Das dauerte bestimmt eine viertel Stunde und 15678 mal pumpen.
Gruß
0

Real-Rider
Forums-User
Likes: 0
Beiträge: 15
Registriert: Mo 18. Sep 2006, 14:00
Wohnort: thüringen

Mär 2007 12 10:38

Beitrag von Real-Rider » Mo 12. Mär 2007, 10:38

ich hab auch gepumpt wie ein weltmeister, hat wie gesagt auch alles geklappt, ja der zylinder ist drinn, die stange auch, ich schau mir das nochmal an, und melde nochmal das ergebniss!
Gruß
0
ride for live or ride to hell

Benutzeravatar
54321morpheus
Forums-User
Likes: 0
Beiträge: 730
Registriert: Do 21. Sep 2006, 19:09
Wohnort: Duisburg (eine Nette ecke)
Kontaktdaten:

Mär 2007 12 19:49

Beitrag von 54321morpheus » Mo 12. Mär 2007, 19:49

Hatte das bei meiner 46/1 auch ich musste auch Pumpen wie ein Weltmeister, dachte erst ich hätte etwas kaputt gemacht.

Vl bei der Montage ne kitsche rein gemacht und dadurch ist es nicht mehr dicht und kann kein druck aufbauen?
Wie sieht es aus wenn du es nicht Montiert hast und dann Kuppelst bewegt sich der "bolzen"?
0
Spass haben, denn man lebt nur einmal

Real-Rider
Forums-User
Likes: 0
Beiträge: 15
Registriert: Mo 18. Sep 2006, 14:00
Wohnort: thüringen

Mär 2007 12 21:42

Beitrag von Real-Rider » Mo 12. Mär 2007, 21:42

ich habe keinen ölverlust also als kann es somit nicht an der dichtung liegen.zylinder fährt auch raus, jedoch habe ich trotzdem nach der montage keine kupplungsunterstützung! ?(
0
ride for live or ride to hell

Benutzeravatar
Rasch
Forums-User
Likes: 0
Beiträge: 594
Registriert: Fr 16. Jan 2004, 17:55
Wohnort: Olpe

Mär 2007 12 22:22

Beitrag von Rasch » Mo 12. Mär 2007, 22:22

Kann ich mir so nicht erklären.Ich kann nur sagen, pump was das Zeug hält.Du mußt nicht weiter entlüften.Nur den Kuplungshebel 1001 mal immer wieder pumpen.Bis Du einen Krampf in der linken HAND HAST:
Gruß Rasch.
0

Real-Rider
Forums-User
Likes: 0
Beiträge: 15
Registriert: Mo 18. Sep 2006, 14:00
Wohnort: thüringen

Mär 2007 13 10:48

Beitrag von Real-Rider » Di 13. Mär 2007, 10:48

alles klar ich machs mir morgen mal gemütlich neben meinem kupplungshebel!
MFG
0
ride for live or ride to hell

Real-Rider
Forums-User
Likes: 0
Beiträge: 15
Registriert: Mo 18. Sep 2006, 14:00
Wohnort: thüringen

Mär 2007 14 21:21

Beitrag von Real-Rider » Mi 14. Mär 2007, 21:21

ich hab locker 2000 mal gepumt, hat leider auch nichts gebracht, ich blick echt nicht mehr durch!
0
ride for live or ride to hell

gast
Likes:

Mär 2007 23 13:17

Beitrag von gast » Fr 23. Mär 2007, 13:17

Hast du richtig Druck am Zylinder?
Baue den noch einmal ab. Drücke den Zylinder völlig zurück. In der Hand behalten und gegen den Druck, den du mit der Hand ausführst, am Kupplungsgriff etwas drücken. Sollte locker möglich sein, deine Handkraft zu überwinden. Wenn die Leitung dicht ist, bleibt da nur noch Luft im System.
Aber in aller Regel entlüftet sich das schnell nach ober heraus.

Wenn da alles Ok ist, bleibt nur noch die Kupplungsmechanik- also die Druckstange usw. Weiß jetzt nicht genau? Kann man die vieleicht verkehrt herum einbauen?

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast